<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？ - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/100167" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="jIiAFG4Q0LeU0CsGffqlbjOMlaJVTfHAvaHnzS4e"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;SID&quot;:1,&quot;page_id&quot;:100167,&quot;post_type_id&quot;:2,&quot;post_title&quot;:&quot;反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？&quot;,&quot;author_name&quot;:&quot;顏正芳&quot;,&quot;main_category&quot;:&quot;性別&quot;,&quot;main_category_id&quot;:40,&quot;all_category_list&quot;:[&quot;社會&quot;,&quot;性別&quot;],&quot;publish_time&quot;:&quot;2018-07-25 07:48:25&quot;,&quot;publish_time_iso_8601&quot;:&quot;2018-07-25T07:48:25+08:00&quot;,&quot;x18&quot;:false,&quot;xdfp&quot;:false,&quot;post_type_keyword&quot;:&quot;VoicesArticle&quot;,&quot;post_type&quot;:&quot;評論&quot;,&quot;tags_list&quot;:&quot;同志人權, 婚姻平權, 反同公投, 遊說, 下一代幸福聯盟, 同婚公投&quot;,&quot;tags_array&quot;:[&quot;同志人權&quot;,&quot;婚姻平權&quot;,&quot;反同公投&quot;,&quot;遊說&quot;,&quot;下一代幸福聯盟&quot;,&quot;同婚公投&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/article\/100167&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/article\/100167&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;,&quot;is_draft&quot;:false,&quot;article_bottom_recommend&quot;:{&quot;type&quot;:&quot;up-to-you&quot;}}"> <script type="application/json" id="tnl_info">{"SID":1,"page_id":100167,"post_type_id":2,"post_title":"反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？","author_name":"顏正芳","main_category":"性別","main_category_id":40,"all_category_list":["社會","性別"],"publish_time":"2018-07-25 07:48:25","publish_time_iso_8601":"2018-07-25T07:48:25+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"同志人權, 婚姻平權, 反同公投, 遊說, 下一代幸福聯盟, 同婚公投","tags_array":["同志人權","婚姻平權","反同公投","遊說","下一代幸福聯盟","同婚公投"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/100167","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/100167","page_type":"article","page_language":"zh","is_draft":false,"article_bottom_recommend":{"type":"up-to-you"}}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-67ad018cd4.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="今年是將投票年齡下修至18歲後的第一次公投，除了由政府和民意代表提出法案，公投讓國民有機會參與國家政策的制定。究竟大家對於上述五項攸關同志人權的公投提案，有何想法和作為呢？我提出以下五項思考和行動方向供大家參考。 標籤: 同志人權, 婚姻平權, 反同公投, 遊說, 下一代幸福聯盟, 同婚公投"/> <meta name="author" content="顏正芳" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？ - The News Lens 關鍵評論網" /> <meta property="og:description" content="今年是將投票年齡下修至18歲後的第一次公投，除了由政府和民意代表提出法案，公投讓國民有機會參與國家政策的制定。究竟大家對於上述五項攸關同志人權的公投提案，有何想法和作為呢？我提出以下五項思考和行動方向供大家參考。" /> <meta property="og:url" content="https://www.thenewslens.com/article/100167" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2018-07-25T07:48:25+08:00" /> <meta property="og:image" content="https://image2.thenewslens.com/2016/11/jucfnqbul8987pgfnp2st62zaf1df2.JPG?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2016-11-18-18-46-53&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="性別" />    <meta property="article:tag" content="同志人權" />  <meta property="article:tag" content="婚姻平權" />  <meta property="article:tag" content="反同公投" />  <meta property="article:tag" content="遊說" />  <meta property="article:tag" content="下一代幸福聯盟" />  <meta property="article:tag" content="同婚公投" />   <meta property="article:published_time" content="2018-07-25T07:48:25+08:00" /> <meta property="article:modified_time" content="2018-07-25T07:48:25+08:00" />  <meta name="twitter:image:src" content="https://image2.thenewslens.com/2016/11/jucfnqbul8987pgfnp2st62zaf1df2.JPG?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2016-11-18-18-46-53&amp;w=1080"> <meta name="twitter:title" content="反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？ - The News Lens 關鍵評論網"> <meta name="twitter:description" content="今年是將投票年齡下修至18歲後的第一次公投，除了由政府和民意代表提出法案，公投讓國民有機會參與國家政策的制定。究竟大家對於上述五項攸關同志人權的公投提案，有何想法和作為呢？我提出以下五項思考和行動方向供大家參考。 標籤: 同志人權, 婚姻平權, 反同公投, 遊說, 下一代幸福聯盟, 同婚公投"> <meta name="news_keywords" content="同志人權, 婚姻平權, 反同公投, 遊說, 下一代幸福聯盟, 同婚公投" />  <meta name="subsection" content="性別"/>  <meta name="pubdate" content="2018-07-25T07:48:25+08:00"/> <meta name="lastmod" content="2018-07-25T07:48:25+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/100167" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/gender","name":"性別"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/100167","name":"反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？","url":"https:\/\/www.thenewslens.com\/article\/100167","thumbnailUrl":"https:\/\/image4.thenewslens.com\/2016\/11\/jucfnqbul8987pgfnp2st62zaf1df2.JPG","articleSection":"性別","creator":{"@type":"Person","name":"顏正芳"},"keywords":["同志人權","婚姻平權","反同公投","遊說","下一代幸福聯盟","同婚公投","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/100167"},"image":{"@type":"ImageObject","url":"https:\/\/image4.thenewslens.com\/2016\/11\/jucfnqbul8987pgfnp2st62zaf1df2.JPG","height":648,"width":1080},"dateCreated":"2018-07-25T07:48:25+08:00","datePublished":"2018-07-25T07:48:25+08:00","dateModified":"2018-07-25T07:48:25+08:00","author":{"@type":"Person","name":"顏正芳"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"今年是將投票年齡下修至18歲後的第一次公投，除了由政府和民意代表提出法案，公投讓國民有機會參與國家政策的制定。究竟大家對於上述五項攸關同志人權的公投提案，有何想法和作為呢？我提出以下五項思考和行動方向供大家參考。","articleBody":"日前中選會表公布：目前共有19個公投提案進入第二階段連署，如果要趕上11月24日和大選共同進行公投，則須在八月底前衝破第二階段28萬連署的門檻，經過官方比對資料後，九月會正式公布有哪幾個公投案可合併年底選舉舉行。\r\n\r\n19個進入第二階段連署的公投提案，其中有五個牽涉到同志人權，依據公投案內容可簡單分為「反同」和「挺同」。「反同」三案是下一代幸福聯盟（簡稱下福盟）所提出：\r\n\r\n\r\n\t「你是否同意民法婚姻規定應限定在一男一女的結合？」\r\n\t「你是否同意在國民教育階段內（國中及國小），教育部及各級學校不應對學生實施性別平等教育法施行細則所定之同志教育？」\r\n\t「你是否同意以民法婚姻規定以外之其他形式來保障同性別二人經營永久共同生活的權益？」\r\n\r\n\r\n「挺同」兩案則包括：\r\n\r\n\r\n\t王鼎棫所提「我支持以法律明定，在國民教育各階段內實施性別平等教育，且內容應涵蓋情感教育、性教育、同志教育等課程，以提昇學生之性別平等意識。」\r\n\t苗博雅所提「我支持，以民法婚姻章保障同性別二人建立婚姻關係。」\r\n\r\n\r\n今年是將投票年齡下修至18歲後的第一次公投，除了由政府和民意代表提出法案，公投讓國民有機會參與國家政策的制定。究竟大家對於上述五項攸關同志人權的公投提案，有何想法和作為呢？\r\n\r\n我提出以下五項思考和行動方向供大家參考：\r\n\r\n第一：「這麼行動派我做不到啦！」如何突破自己和親友的經驗框限呢？\r\n\r\n不少朋友其實除了單純投票外，還很有意願想參與更多的同志人權公投事務，可是又覺得支持同志人權公投行動，超乎自己原本的生活經驗：「我不是社會運動派的啦」、「我心意支持就好」。當然要跳脫原本的舒適圈，並不容易，這時候要有足夠的動機。要如何引發自己和你的親友更加投入公投事務的動機呢？可以進行幾個步驟：\r\n\r\n\r\n\t澄清認為這次公投具有什麼樣的意義？\r\n\t初步探索行動策略。\r\n\t引導看到差距，來引發更強的參與動機。\r\n\t提供可能的參與策略。\r\n\r\n\r\n以下就舉幾個例子來說明。\r\n\r\n【例一】\r\n\r\nA：「我覺得這次公投的意義，在於難得有機會可以投票來發洩一下不爽心情。」\r\n\r\nB：「咦，你不爽什麼？」（澄清認為這次公投具有什麼樣的意義）\r\n\r\nA：「這社會有很多不公不義的事，反同組織打著宗教旗幟、豐沛金源，就要上街橫著走，好像世界上他們最大似的。」\r\n\r\nB：「你不爽這個啊。那怎麼辦呢？」（初步探索行動策略）\r\n\r\nA：「不就去投票，反對下福盟的爛提案嘛，我還能做什麼？」\r\n\r\nB：「可是還有很多人不知道下福盟那三個公投案是包藏禍心，不會去投票，你自己投反對票，夠發洩你的不爽嗎？」（引導看到差距，來引發更強的參與動機）\r\n\r\nA：「喔，還有什麼別的我能做的嗎？」\r\n\r\nB：「就我所知，現在有團體在做&hellip;&hellip;」（提供可能的參與策略）\r\n\r\n【例二】\r\n\r\nA：「這次公投我沒有很想去投票。反正哪個案子過、哪個案子不過，都沒辦法改變什麼，同志在社會上還不是被歧視！」（澄清這次公投具有什麼樣的意義＋初步探索行動策略）\r\n\r\nB：「這社會對於同志真的很不友善呢。看起來你對於同志的遭遇還蠻同情的齁？」\r\n\r\nA：「同情有什麼用？我也只是一個人，能做的有限。」\r\n\r\nB：「你所謂『能做的有限』，聽起來你是希望能多做一些什麼？」（引導看到差距，來引發更強的參與動機）\r\n\r\nA：「就我一票，被萌萌們每人吐一口水，我就淹死了，有什麼用？」\r\n\r\nB：「你不是只有一個人啦，有好幾個團體都在招募公投志工呢，而且有的團體已經招募到上萬個志工了呢&hellip;&hellip;」（提供可能的參與策略）\r\n\r\n以上例子都著重「尊重對方的想法，不予反駁」，藉著「偵測到對方言語中的些微動機」，來引導對方看到自己的期待，進而引發更強的參與動機。尤其第二個例子中使用到「普遍化」的技巧，讓對方知道自己有想做更多的想法並不孤單，以免因為看不到同伴而退縮。\r\n\r\n第二，如果公開表態支持公投中的同志人權，會不會讓自己陷於不利？\r\n\r\n有朋友擔心：「如果我公開反對反同公投案、支持挺同公投案，會不會「讓自己顯得很奇怪？」\r\n\r\n我問：「哪裡奇怪？」朋友支支吾吾地說不上來。其實我了解：許多異性戀的朋友擔心：公開表態支持同志人權，會被當成是同性戀；同志朋友更擔心會被迫出櫃。這些擔心都是有道理的，台灣有相當濃厚的恐同氣氛，也不尊重個人隱私，隨時窺探他人以作為八卦娛樂用途，在此情況下，要公開挺同，當然是會擔心令自己處於不利態勢。\r\n\r\n好在這有許多方式可以化解。當他人因為你公開支持公投同志人權、而質疑你的性取向時，可以回答：\r\n\r\n「拜託，這是基本人權啊，之前大法官釋憲就已經公告同志應享有和其他人相同的婚姻權，就在搞到要公投，簡直莫名其妙嘛！」\r\n\r\n「好幾個我覺得很信任的學者（或政治人物）像是XXX（可舉例，例如陳芳明、段宜康&hellip;&hellip;）都支持啊，我想這應該是件好事才對。」\r\n\r\n只要態度堅定，言之有物，當然無須擔心公開挺同會令自己陷於不利。然而還是建議要看時機：如果面對權勢高又堅持反同者，不必硬碰硬，例如教會的資深長老是死硬派的反同者，對於那個教會的年輕教徒，我建議「好漢不吃眼前虧」，無須在其面前表態，對其反同言談避免當面面質，若私下有機會再與其他信眾討論即可。\r\n\r\nPhoto Credit: 婚姻平權大平台-相挺為平權，全民撐同志\r\n\r\n第三，什麼是對他人進行遊說的好時機？\r\n\r\n如果是參加「台灣伴侶權益推動聯盟」、「高雄同志大遊行」、「婚姻平權大平台-相挺為平權，全民撐同志」等組織的訓練、進而上街頭對路人進行遊說來鼓勵民眾不要支持反同三公投，因為已經經過訓練、有清楚的主辦單位和身分標示、有經驗的人帶領，新手只需吸收經驗就能逐步上手。但如果是在日常生活中，要向身邊的親友進行遊說，請他們支持挺同、反對反同公投案，則可從「人、時、地」三方面進行考量。\r\n\r\n在「人」的方面，建議應先想到：如果缺乏對對方的初步了解，那麼你是和一位陌生人互動，碰壁的機會當然就大。所謂知己知彼，雖不一定百戰百勝，但成功機會總是較高。例如有人反同恐同想法根深蒂固，要遊說他們支持同志人權，很可能不僅徒勞無功、還破壞原有的關係。\r\n\r\n所以，對於想遊說的對象，應有以下基本了解：他對於社會傳統觀念中視為異類者，態度為何？他對於接收新概念，是否具有彈性？他在與人溝通時，是願意聆聽他人表達，或只想要他人順從自己？你和他的關係，是否足以支持討論同志人權公投這個議題？\r\n\r\n一般來說，先從成功機會較高的對象著手為宜，例如過去曾聽他展現對少數族群的友善、你和他的關係達到即使遊說過程不順利也不會產生嫌隙等，如此一來，若有成功經驗，則會提昇自己的信心。\r\n\r\n在「時」的方面，並非任何時刻都適合對身邊親友進行遊說，需要考量：這個時間點是否有媒材能與同志、公投、人權等議題沾上邊？常見的時機包括：一起看電視而剛好有新聞報導相關消息、或有戲劇演到同志情節時，或是當親友提到共同認識的某人好像是同志時，順勢帶入不唐突，也比較不會讓對方感到不自在。當下對方正在討論他很重視的議題，或是對方精神、情緒狀態不適合討論，當然不會是進行遊說的好時機。\r\n\r\n在「地」的方面，這和「時」往往相連結。在親友聚餐熱鬧嘈雜的環境、因為某特殊目的聚會、身旁恐同反同者環伺&hellip;&hellip;，顯然都不適合進行遊說。\r\n\r\n至於在網路上，是否就比較不受上述「人、時、地」限制？不然。網路的溝通，常常無法掌握對方的個性、想法、情緒狀態、正在做什麼別的事，以至於要談像是同志人權公投等具有嚴肅性的議題，往往無法聚焦。這就是為何網路上諸多爭執、從聊天到後來變成吵架之緣故。建議網路遊說也是要考量你對網路另一方的了解，選擇合適對方的時機和題材，逐步進行。\r\n\r\n▶反同 v.s. 挺同公投的五項思考（下）：如何遊說別人支持、被攻擊時如何自處？（8\/1發表）\r\n\r\n責任編輯：潘柏翰\r\n核稿編輯：翁世航\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"顏正芳","url":"https:\/\/www.thenewslens.com\/author\/williamyen","image":"https:\/\/image1.thenewslens.com\/Avatars\/64956\/cn5pavkj5no0yaijj5geeo3syalcmn.jpg?auto=compress&fit=crop&h=50&q=80&w=50","description":"高雄醫學大學醫學系教授\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2016\/11\/jucfnqbul8987pgfnp2st62zaf1df2.JPG","height":648,"width":1080},"author":{"@type":"Person","name":"顏正芳"},"creator":{"@type":"Person","name":"顏正芳"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/100167"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2018-07-25T07:48:25+08:00","datePublished":"2018-07-25T07:48:25+08:00","dateModified":"2018-07-25T07:48:25+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2016\/11\/jucfnqbul8987pgfnp2st62zaf1df2.JPG","headline":"反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？","name":"反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？","url":"https:\/\/www.thenewslens.com\/article\/100167","keywords":"同志人權, 婚姻平權, 反同公投, 遊說, 下一代幸福聯盟, 同婚公投","description":"今年是將投票年齡下修至18歲後的第一次公投，除了由政府和民意代表提出法案，公投讓國民有機會參與國家政策的制定。究竟大家對於上述五項攸關同志人權的公投提案，有何想法和作為呢？我提出以下五項思考和行動方向供大家參考。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image2.thenewslens.com/2016/11/jucfnqbul8987pgfnp2st62zaf1df2.JPG?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2016-11-18-18-46-53&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 企業部落格 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？ </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/dementia">「回憶凋零，愛還在－當失智症踏入家中」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/millenial-angst">「厭世代」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/365aces">「365天，越斜槓，越精彩」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/tag/%E6%B2%88%E6%98%A5%E8%8F%AF%E9%97%9C%E9%8D%B5%E7%A7%80">「沈春華關鍵秀」</a></li>  </ul> </div>     <div id="post-100167" data-io-article-url="https://www.thenewslens.com/article/100167" class="article-zone" data-id="100167" data-url="https://www.thenewslens.com/article/100167" data-title="反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" >    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-100167'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-100167')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["同志人權","婚姻平權","反同公投","遊說","下一代幸福聯盟","同婚公投"]).setTargeting('author', '顏正芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-100167');
        });
    </script>
</div> </div>    <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2018/07/25, <a href="https://www.thenewslens.com/category/gender">性別</a>  </div> <h1 class="article-title"> <header> 反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？ </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container lazy_loading_container" style="padding-bottom: 60%;"> <img class="front-img"   src-lg="https://image5.thenewslens.com/2016/11/jucfnqbul8987pgfnp2st62zaf1df2.JPG?auto=compress&amp;h=648&amp;q=80&amp;w=1080"  src-sm="https://image3.thenewslens.com/2016/11/jucfnqbul8987pgfnp2st62zaf1df2.JPG?auto=compress&amp;h=300&amp;q=80&amp;w=500" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" onError="this.onerror=null;this.src='https://image3.thenewslens.com/assets/web/cover-photo-medium.png';" /> </div> <div class="photo-credit" style=""> Photo Credit: Olivia Yang/The News Lens </div> </div> </div> </section> <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="100167"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powerd by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/williamyen"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/64956/cn5pavkj5no0yaijj5geeo3syalcmn.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" alt="" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/williamyen"> 顏正芳 </a> </h5> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/williamyen" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 高雄醫學大學醫學系教授
 </div> <a href="https://www.thenewslens.com/author/williamyen" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="64956"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="100167"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 今年是將投票年齡下修至18歲後的第一次公投，除了由政府和民意代表提出法案，公投讓國民有機會參與國家政策的制定。究竟大家對於上述五項攸關同志人權的公投提案，有何想法和作為呢？我提出以下五項思考和行動方向供大家參考。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="100167"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powerd by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div class="article-content  AdAsia " >  <p>日前中選會表公布：目前共有19個公投提案進入第二階段連署，如果要趕上11月24日和大選共同進行公投，則須在八月底前衝破第二階段28萬連署的門檻，經過官方比對資料後，九月會正式公布有哪幾個公投案可合併年底選舉舉行。</p>    <p>19個進入第二階段連署的公投提案，其中有五個牽涉到同志人權，依據公投案內容可簡單分為「反同」和「挺同」。「反同」三案是下一代幸福聯盟（簡稱下福盟）所提出：</p>    <ol>  	<li>「你是否同意民法婚姻規定應限定在一男一女的結合？」</li>  	<li>「你是否同意在國民教育階段內（國中及國小），教育部及各級學校不應對學生實施性別平等教育法施行細則所定之同志教育？」</li>  	<li>「你是否同意以民法婚姻規定以外之其他形式來保障同性別二人經營永久共同生活的權益？」</li>  </ol>    <p>「挺同」兩案則包括：</p>    <ol>  	<li>王鼎棫所提「我支持以法律明定，在國民教育各階段內實施性別平等教育，且內容應涵蓋情感教育、性教育、同志教育等課程，以提昇學生之性別平等意識。」</li>  	<li>苗博雅所提「我支持，以民法婚姻章保障同性別二人建立婚姻關係。」</li>  </ol>    <p>今年是將投票年齡下修至18歲後的第一次公投，除了由政府和民意代表提出法案，公投讓國民有機會參與國家政策的制定。究竟大家對於上述五項攸關同志人權的公投提案，有何想法和作為呢？</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-100167'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-100167')
                
                .addService(googletag.pubads()).setTargeting('tag', ["同志人權","婚姻平權","反同公投","遊說","下一代幸福聯盟","同婚公投"]).setTargeting('author', '顏正芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-100167');
        });
    </script>
</div> </div>      <p>我提出以下五項思考和行動方向供大家參考：</p>    <h5>第一：「這麼行動派我做不到啦！」如何突破自己和親友的經驗框限呢？</h5>    <p>不少朋友其實除了單純投票外，還很有意願想參與更多的同志人權公投事務，可是又覺得支持同志人權公投行動，超乎自己原本的生活經驗：「我不是社會運動派的啦」、「我心意支持就好」。當然要跳脫原本的舒適圈，並不容易，這時候要有足夠的動機。要如何引發自己和你的親友更加投入公投事務的動機呢？可以進行幾個步驟：</p>    <ol>  	<li>澄清認為這次公投具有什麼樣的意義？</li>  	<li>初步探索行動策略。</li>  	<li>引導看到差距，來引發更強的參與動機。</li>  	<li>提供可能的參與策略。</li>  </ol>    <p>以下就舉幾個例子來說明。</p>    <p>【例一】</p><span id="innity-in-post"></span><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-100167'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-100167')
                
                .addService(googletag.pubads()).setTargeting('tag', ["同志人權","婚姻平權","反同公投","遊說","下一代幸福聯盟","同婚公投"]).setTargeting('author', '顏正芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-100167');
        });
    </script>
</div> </div>      <p>A：「我覺得這次公投的意義，在於難得有機會可以投票來發洩一下不爽心情。」</p>    <p>B：「咦，你不爽什麼？」（澄清認為這次公投具有什麼樣的意義）</p>    <p>A：「這社會有很多不公不義的事，反同組織打著宗教旗幟、豐沛金源，就要上街橫著走，好像世界上他們最大似的。」</p>    <p>B：「你不爽這個啊。那怎麼辦呢？」（初步探索行動策略）</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-100167'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-100167')
                
                .addService(googletag.pubads()).setTargeting('tag', ["同志人權","婚姻平權","反同公投","遊說","下一代幸福聯盟","同婚公投"]).setTargeting('author', '顏正芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-100167');
        });
    </script>
</div> </div>      <p>A：「不就去投票，反對下福盟的爛提案嘛，我還能做什麼？」</p>    <p>B：「可是還有很多人不知道下福盟那三個公投案是包藏禍心，不會去投票，你自己投反對票，夠發洩你的不爽嗎？」（引導看到差距，來引發更強的參與動機）</p>    <p>A：「喔，還有什麼別的我能做的嗎？」</p>    <p>B：「就我所知，現在有團體在做&hellip;&hellip;」（提供可能的參與策略）</p>    <p>【例二】</p>    <p>A：「這次公投我沒有很想去投票。反正哪個案子過、哪個案子不過，都沒辦法改變什麼，同志在社會上還不是被歧視！」（澄清這次公投具有什麼樣的意義＋初步探索行動策略）</p>    <p>B：「這社會對於同志真的很不友善呢。看起來你對於同志的遭遇還蠻同情的齁？」</p>    <p>A：「同情有什麼用？我也只是一個人，能做的有限。」</p>    <p>B：「你所謂『能做的有限』，聽起來你是希望能多做一些什麼？」（引導看到差距，來引發更強的參與動機）</p>    <p>A：「就我一票，被萌萌們每人吐一口水，我就淹死了，有什麼用？」</p>    <p>B：「你不是只有一個人啦，有好幾個團體都在招募公投志工呢，而且有的團體已經招募到上萬個志工了呢&hellip;&hellip;」（提供可能的參與策略）</p>    <p>以上例子都著重「尊重對方的想法，不予反駁」，藉著「偵測到對方言語中的些微動機」，來引導對方看到自己的期待，進而引發更強的參與動機。尤其第二個例子中使用到「普遍化」的技巧，讓對方知道自己有想做更多的想法並不孤單，以免因為看不到同伴而退縮。</p>    <h5>第二，如果公開表態支持公投中的同志人權，會不會讓自己陷於不利？</h5>    <p>有朋友擔心：「如果我公開反對反同公投案、支持挺同公投案，會不會「讓自己顯得很奇怪？」</p>    <p>我問：「哪裡奇怪？」朋友支支吾吾地說不上來。其實我了解：許多異性戀的朋友擔心：公開表態支持同志人權，會被當成是同性戀；同志朋友更擔心會被迫出櫃。這些擔心都是有道理的，台灣有相當濃厚的恐同氣氛，也不尊重個人隱私，隨時窺探他人以作為八卦娛樂用途，在此情況下，要公開挺同，當然是會擔心令自己處於不利態勢。</p>    <p>好在這有許多方式可以化解。當他人因為你公開支持公投同志人權、而質疑你的性取向時，可以回答：</p>    <p>「拜託，這是基本人權啊，之前大法官釋憲就已經公告同志應享有和其他人相同的婚姻權，就在搞到要公投，簡直莫名其妙嘛！」</p>    <p>「好幾個我覺得很信任的學者（或政治人物）像是XXX（可舉例，例如陳芳明、段宜康&hellip;&hellip;）都支持啊，我想這應該是件好事才對。」</p>    <p>只要態度堅定，言之有物，當然無須擔心公開挺同會令自己陷於不利。然而還是建議要看時機：如果面對權勢高又堅持反同者，不必硬碰硬，例如教會的資深長老是死硬派的反同者，對於那個教會的年輕教徒，我建議「好漢不吃眼前虧」，無須在其面前表態，對其反同言談避免當面面質，若私下有機會再與其他信眾討論即可。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 960px;"><div class="lazy-container lazy_loading_container" style="padding-bottom:75%;"><img alt="36601456_486374648485326_560873208314173" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" src-lg="https://image1.thenewslens.com/2018/7/aeeou75tdze7ert4b9t0otos740kob.jpg?auto=compress&q=80&w=750" src-sm="https://image2.thenewslens.com/2018/7/aeeou75tdze7ert4b9t0otos740kob.jpg?auto=compress&q=80&w=400" src-org="https://image3.thenewslens.com/2018/7/aeeou75tdze7ert4b9t0otos740kob.jpg?q=80" /></div><span class="photo-credit">Photo Credit: <a href="https://www.facebook.com/equallovetw/photos/a.210964379359689.1073741829.200363073753153/486374645151993/?type=3&amp;theater" target="_blank">婚姻平權大平台-相挺為平權，全民撐同志</a></span></div></figure>    <h5>第三，什麼是對他人進行遊說的好時機？</h5>    <p>如果是參加「台灣伴侶權益推動聯盟」、「高雄同志大遊行」、「婚姻平權大平台-相挺為平權，全民撐同志」等組織的訓練、進而上街頭對路人進行遊說來鼓勵民眾不要支持反同三公投，因為已經經過訓練、有清楚的主辦單位和身分標示、有經驗的人帶領，新手只需吸收經驗就能逐步上手。但如果是在日常生活中，要向身邊的親友進行遊說，請他們支持挺同、反對反同公投案，則可從「人、時、地」三方面進行考量。</p>    <p>在「人」的方面，建議應先想到：如果缺乏對對方的初步了解，那麼你是和一位陌生人互動，碰壁的機會當然就大。所謂知己知彼，雖不一定百戰百勝，但成功機會總是較高。例如有人反同恐同想法根深蒂固，要遊說他們支持同志人權，很可能不僅徒勞無功、還破壞原有的關係。</p>    <p>所以，對於想遊說的對象，應有以下基本了解：他對於社會傳統觀念中視為異類者，態度為何？他對於接收新概念，是否具有彈性？他在與人溝通時，是願意聆聽他人表達，或只想要他人順從自己？你和他的關係，是否足以支持討論同志人權公投這個議題？</p>    <p>一般來說，先從成功機會較高的對象著手為宜，例如過去曾聽他展現對少數族群的友善、你和他的關係達到即使遊說過程不順利也不會產生嫌隙等，如此一來，若有成功經驗，則會提昇自己的信心。</p>    <p>在「時」的方面，並非任何時刻都適合對身邊親友進行遊說，需要考量：這個時間點是否有媒材能與同志、公投、人權等議題沾上邊？常見的時機包括：一起看電視而剛好有新聞報導相關消息、或有戲劇演到同志情節時，或是當親友提到共同認識的某人好像是同志時，順勢帶入不唐突，也比較不會讓對方感到不自在。當下對方正在討論他很重視的議題，或是對方精神、情緒狀態不適合討論，當然不會是進行遊說的好時機。</p>    <p>在「地」的方面，這和「時」往往相連結。在親友聚餐熱鬧嘈雜的環境、因為某特殊目的聚會、身旁恐同反同者環伺&hellip;&hellip;，顯然都不適合進行遊說。</p>    <p>至於在網路上，是否就比較不受上述「人、時、地」限制？不然。網路的溝通，常常無法掌握對方的個性、想法、情緒狀態、正在做什麼別的事，以至於要談像是同志人權公投等具有嚴肅性的議題，往往無法聚焦。這就是為何網路上諸多爭執、從聊天到後來變成吵架之緣故。建議網路遊說也是要考量你對網路另一方的了解，選擇合適對方的時機和題材，逐步進行。</p>    <p>▶<a href="https://www.thenewslens.com/article/100168" target="_blank" title="反同 v.s. 挺同公投的五項思考（下）：如何遊說別人支持、被攻擊時如何自處？">反同 v.s. 挺同公投的五項思考（下）：如何遊說別人支持、被攻擊時如何自處？</a>（8/1發表）</p>    <p>責任編輯：潘柏翰<br />  核稿編輯：翁世航</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-100167'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-4-100167')
                
                .addService(googletag.pubads()).setTargeting('tag', ["同志人權","婚姻平權","反同公投","遊說","下一代幸福聯盟","同婚公投"]).setTargeting('author', '顏正芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-100167');
        });
    </script>
</div> </div>             </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="100167"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E5%90%8C%E5%BF%97%E4%BA%BA%E6%AC%8A" title="同志人權"><li>同志人權</li></a>  <a href="https://www.thenewslens.com/tag/%E5%A9%9A%E5%A7%BB%E5%B9%B3%E6%AC%8A" title="婚姻平權"><li>婚姻平權</li></a>  <a href="https://www.thenewslens.com/tag/%E5%8F%8D%E5%90%8C%E5%85%AC%E6%8A%95" title="反同公投"><li>反同公投</li></a>  <a href="https://www.thenewslens.com/tag/%E9%81%8A%E8%AA%AA" title="遊說"><li>遊說</li></a>  <a href="https://www.thenewslens.com/tag/%E4%B8%8B%E4%B8%80%E4%BB%A3%E5%B9%B8%E7%A6%8F%E8%81%AF%E7%9B%9F" title="下一代幸福聯盟"><li>下一代幸福聯盟</li></a>  <a href="https://www.thenewslens.com/tag/%E5%90%8C%E5%A9%9A%E5%85%AC%E6%8A%95" title="同婚公投"><li>同婚公投</li></a>  </ul>  </div>   <hr>  <div class="editorial-zone"> 責任編輯：潘柏翰 ｜ 核稿編輯：Sid Weng </div>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？" data-url="https://www.thenewslens.com/article/100167" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？" data-url="https://www.thenewslens.com/article/100167" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？" data-url="https://www.thenewslens.com/article/100167" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？" data-url="https://www.thenewslens.com/article/100167" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？&body=https://www.thenewslens.com/article/100167 反同 v.s. 挺同公投的五項思考（上）：如何突破同溫層、遊說的好時機？ - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="100167" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="64956" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-100167" data-href="https://www.thenewslens.com/article/100167"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/100167" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div>  <div class="article-infoBot-box">  <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E5%90%8C%E5%BF%97%E4%BA%BA%E6%AC%8A" title="同志人權"><li>同志人權</li></a>    <a href="https://www.thenewslens.com/tag/%E5%A9%9A%E5%A7%BB%E5%B9%B3%E6%AC%8A" title="婚姻平權"><li>婚姻平權</li></a>    <a href="https://www.thenewslens.com/tag/%E5%8F%8D%E5%90%8C%E5%85%AC%E6%8A%95" title="反同公投"><li>反同公投</li></a>    <a href="https://www.thenewslens.com/tag/%E9%81%8A%E8%AA%AA" title="遊說"><li>遊說</li></a>    <a href="https://www.thenewslens.com/tag/%E4%B8%8B%E4%B8%80%E4%BB%A3%E5%B9%B8%E7%A6%8F%E8%81%AF%E7%9B%9F" title="下一代幸福聯盟"><li>下一代幸福聯盟</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E5%90%8C%E5%A9%9A%E5%85%AC%E6%8A%95" title="同婚公投"><li>同婚公投</li></a>   </ul>  </div>       </div>  </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/gender?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『性別』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/williamyen?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『顏正芳』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">企業部落格</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">企業部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-3a40ef5c2b.js"></script><script defer src="/build/assets/js/www/app-e644ebbfa7.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>