<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>韓國有線電視異軍突起，傳統「老三台」面臨生存危機 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/103136" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="0Ai413AOYPyUtgDs2qgNBcQBsostbMyFL1M2D8bz"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;SID&quot;:1,&quot;page_id&quot;:103136,&quot;post_type_id&quot;:2,&quot;post_title&quot;:&quot;韓國有線電視異軍突起，傳統「老三台」面臨生存危機&quot;,&quot;author_name&quot;:&quot;《思想坦克》&quot;,&quot;main_category&quot;:&quot;國際&quot;,&quot;main_category_id&quot;:5,&quot;all_category_list&quot;:[&quot;社會&quot;,&quot;國際&quot;],&quot;publish_time&quot;:&quot;2018-09-02 08:55:57&quot;,&quot;publish_time_iso_8601&quot;:&quot;2018-09-02T08:55:57+08:00&quot;,&quot;x18&quot;:false,&quot;xdfp&quot;:false,&quot;post_type_keyword&quot;:&quot;VoicesArticle&quot;,&quot;post_type&quot;:&quot;評論&quot;,&quot;tags_list&quot;:&quot;韓國, 媒體, 電視台, 收視率, KBS, MBC, SBS, 有線電視, JTBC, 孫石熙&quot;,&quot;tags_array&quot;:[&quot;韓國&quot;,&quot;媒體&quot;,&quot;電視台&quot;,&quot;收視率&quot;,&quot;KBS&quot;,&quot;MBC&quot;,&quot;SBS&quot;,&quot;有線電視&quot;,&quot;JTBC&quot;,&quot;孫石熙&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/article\/103136&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/article\/103136&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;,&quot;is_draft&quot;:false,&quot;article_bottom_recommend&quot;:{&quot;type&quot;:&quot;up-to-you&quot;}}"> <script type="application/json" id="tnl_info">{"SID":1,"page_id":103136,"post_type_id":2,"post_title":"韓國有線電視異軍突起，傳統「老三台」面臨生存危機","author_name":"《思想坦克》","main_category":"國際","main_category_id":5,"all_category_list":["社會","國際"],"publish_time":"2018-09-02 08:55:57","publish_time_iso_8601":"2018-09-02T08:55:57+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"韓國, 媒體, 電視台, 收視率, KBS, MBC, SBS, 有線電視, JTBC, 孫石熙","tags_array":["韓國","媒體","電視台","收視率","KBS","MBC","SBS","有線電視","JTBC","孫石熙"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/103136","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/103136","page_type":"article","page_language":"zh","is_draft":false,"article_bottom_recommend":{"type":"up-to-you"}}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-67ad018cd4.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="目前，韓國老3台節目都還維持一定品質，並未為競逐收視率而出現如台灣新聞脫序或廉價化製播的問題。處於關鍵時刻的老3台，若無長遠戰略，陷入沒落之深淵，將越來越難以翻身。 標籤: 韓國, 媒體, 電視台, 收視率, KBS, MBC, SBS, 有線電視, JTBC, 孫石熙"/> <meta name="author" content="《思想坦克》" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="韓國有線電視異軍突起，傳統「老三台」面臨生存危機 - The News Lens 關鍵評論網" /> <meta property="og:description" content="目前，韓國老3台節目都還維持一定品質，並未為競逐收視率而出現如台灣新聞脫序或廉價化製播的問題。處於關鍵時刻的老3台，若無長遠戰略，陷入沒落之深淵，將越來越難以翻身。" /> <meta property="og:url" content="https://www.thenewslens.com/article/103136" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2018-09-02T08:55:57+08:00" /> <meta property="og:image" content="https://image2.thenewslens.com/2018/8/ppmafxs9eiqk2uo5l0e3hihjjzx2uo.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-08-31-12-58-29&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/Voicettank/" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="韓國" />  <meta property="article:tag" content="媒體" />  <meta property="article:tag" content="電視台" />  <meta property="article:tag" content="收視率" />  <meta property="article:tag" content="KBS" />  <meta property="article:tag" content="MBC" />  <meta property="article:tag" content="SBS" />  <meta property="article:tag" content="有線電視" />  <meta property="article:tag" content="JTBC" />  <meta property="article:tag" content="孫石熙" />   <meta property="article:published_time" content="2018-09-02T08:55:57+08:00" /> <meta property="article:modified_time" content="2018-09-02T08:55:57+08:00" />  <meta name="twitter:image:src" content="https://image2.thenewslens.com/2018/8/ppmafxs9eiqk2uo5l0e3hihjjzx2uo.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-08-31-12-58-29&amp;w=1080"> <meta name="twitter:title" content="韓國有線電視異軍突起，傳統「老三台」面臨生存危機 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="目前，韓國老3台節目都還維持一定品質，並未為競逐收視率而出現如台灣新聞脫序或廉價化製播的問題。處於關鍵時刻的老3台，若無長遠戰略，陷入沒落之深淵，將越來越難以翻身。 標籤: 韓國, 媒體, 電視台, 收視率, KBS, MBC, SBS, 有線電視, JTBC, 孫石熙"> <meta name="news_keywords" content="韓國, 媒體, 電視台, 收視率, KBS, MBC, SBS, 有線電視, JTBC, 孫石熙" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2018-09-02T08:55:57+08:00"/> <meta name="lastmod" content="2018-09-02T08:55:57+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/103136" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/103136","name":"韓國有線電視異軍突起，傳統「老三台」面臨生存危機"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"韓國有線電視異軍突起，傳統「老三台」面臨生存危機","url":"https:\/\/www.thenewslens.com\/article\/103136","thumbnailUrl":"https:\/\/image4.thenewslens.com\/2018\/8\/ppmafxs9eiqk2uo5l0e3hihjjzx2uo.jpg","articleSection":"國際","creator":{"@type":"Person","name":"《思想坦克》"},"keywords":["韓國","媒體","電視台","收視率","KBS","MBC","SBS","有線電視","JTBC","孫石熙","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/103136"},"image":{"@type":"ImageObject","url":"https:\/\/image4.thenewslens.com\/2018\/8\/ppmafxs9eiqk2uo5l0e3hihjjzx2uo.jpg","height":648,"width":1080},"dateCreated":"2018-09-02T08:55:57+08:00","datePublished":"2018-09-02T08:55:57+08:00","dateModified":"2018-09-02T08:55:57+08:00","author":{"@type":"Person","name":"《思想坦克》"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"目前，韓國老3台節目都還維持一定品質，並未為競逐收視率而出現如台灣新聞脫序或廉價化製播的問題。處於關鍵時刻的老3台，若無長遠戰略，陷入沒落之深淵，將越來越難以翻身。","articleBody":"文：楊虔豪（定居首爾的駐韓獨立記者，《韓半島新聞平台》創辦人，長年採訪與評論南北韓時事，希望注入具有台灣觀點和現場觀察的韓半島新聞）\r\n\r\n這幾年，韓國電視市場版圖，「潛移默化」多時而累積出的改變，已明顯浮現在眾人眼前&mdash;&mdash;無線電視台影響力衰退、有線區塊開始迎頭趕上。\r\n\r\n過往，韓國電視市場幾由三大無線電視台（韓文稱作「地上波電視台」）把持，包括擁有兩個頻道的公共電視台KBS，同具公共性質、卻存在廣告的MBC，及結合地方台組成聯播網的民營電視台SBS，有線頻道起先都還不成氣候。\r\n\r\n2000年代初期，三大電視台在晚間黃金時段，都能獨佔超過60％的收視率，如今，已折半為30％左右。\r\n\r\n根據韓國傳媒主管機關放送通信委員會公布的最新數字，KBS以26.9％的市佔率位居第一，而有線區塊經營頻道的CJ集團（旗下有MNET與tvN等頻道），2017年市場佔有率也達11％，正式超過無線的SBS擁有的8.6％，更進逼MBC的12.5％。而由保守派大報在有線區塊經營的綜合頻道，也開始蠶食市場。\r\n\r\n韓國無線「老三台」現在面臨了難關：現在不僅有線區塊有多個競爭者，加上由於網路發達，加上智慧型手機普及率為世界最高，坐在家中電視前固定收看電視節目的人開始減少，並呈現高齡化，取而代之的是在搭乘地鐵或在咖啡店內，大家直接以攜帶裝置收看各種節目，實體電視的收視人口，出現萎縮。\r\n\r\n「老三台」寡佔局面被打破的開端，是保守派總統李明博執政時的2009年，當時執政黨強行於國會通過新版《放送法》（即廣電法），開放讓市占率最高的幾家保守派報紙，能在有線區塊經營綜合頻道。\r\n\r\n因此，兩年後的2011年底，幾個新競爭者正式出現，包括由《朝鮮日報》經營的TV朝鮮、《中央日報》集團經營的JTBC、《東亞日報》的A頻道，還有原本作為財經新聞台，一同轉為綜合頻道的《每日經濟新聞》旗下的MBN。\r\n\r\n四家綜合最初收視率都不到1％，對老三台完全不構成威脅；但李明博與朴槿惠兩任保守派總統期間，KBS與MBC兩家公共電視台遭受政權干預的情況日趨嚴重，新聞公信力和電視工作者的發揮空間降低，引發工會都多次發動罷工抗議，又造成節目無法正常編播，收視群開始脫離。\r\n\r\n位在有線區塊的綜合頻道，立場多與母報一樣，倒向保守派；台內記者多是母報延攬過去，僅部分主管從老三台挖腳；而開播初期，因收視率根本無法與老三台競爭，因而選擇以最低成本的方式來維持經營&mdash;&mdash;大舉製作播出新聞與政論節目。\r\n\r\n直到2013年，中央媒體集團正式聘請MBC出身的王牌主播孫石熙，以社長身分入主JTBC，統領台內報導事務並擔任當家主播；孫石熙過去曾在MBC主持每週一次的政論節目與每日進行的廣播節目，以豐富的訪談與緊急新聞處理經驗，還有靈敏的臨場提問著稱，甚至有人將他譽為「韓國的華特・克朗凱（Walter Cronkite）。」\r\n\r\n入主新東家後，JTBC開始出現改變，新聞傾向保守派的現象消失，取而代之的是更多跑線記者與政治人物的出演訪談，還有揭發權力腐敗的調查報導。在無線的兩大公共電視台受政府箝制同時，JTBC因孫石熙帶頭，開始累積起公信力與受眾群，最後因揭發崔順實干政案，迫使朴槿惠總統下台而奠定地位。\r\n\r\n同時間，CJ集團經營的有線頻道tvN，也開始砸錢從老三台挖角製作人與技術人員，最有名的莫過曾製作KBS招牌綜藝節目《兩天一夜》的羅英石，並花費更多心力在提升節目創意與題材多元，以便與老三台過分集中愛情與家庭糾葛的陳腔濫調作區隔。\r\n\r\n2013年起，包括《花樣爺爺》、《一日三餐》、《新西遊記》等綜藝節目，還有《未生》、《請回答》系列、《信號》與《鬼怪》等戲劇，創下叫好又叫座的成績，CJ集團儼然取代老三台，成為新一波韓流主導者。\r\n\r\n經過7年時間，tvN的收視率，從最初的1％都不到，到《花樣爺爺》時已可達6％，到場景與製作實力媲美西洋電影的《鬼怪》，已逼近20％大關，已能與老三台平起平坐。\r\n\r\nPhoto Credit:AP\/達志影像\r\n\r\n而以新聞奠定招牌的JTBC，這幾年也積極在其他領域的節目上布局，戲劇《大力女子都奉順》收視率達10％大關，綜藝節目《認識的哥哥》與《請給一頓飯》，既非大陣仗，也無華麗場景，卻能擔保節目一直保持趣味與話題性，收視率也在4％&mdash;6％之間。\r\n\r\n開台6年後，JTBC去年底首度實現黑字經營，成為最賺錢又最具口碑的有線綜合頻道；反觀無線老三台，這幾年處境相當艱難，SBS和MBC，這兩年都分別出現赤字，使得經營層相當緊繃。\r\n\r\n過往收視率以15％&mdash;20％稱霸的KBS《9點新聞》，雖然持續維持報導節目第一名的紀錄，但這兩年收視率已衰退至10％前半地帶，週末更是下探至個位數；而MBC在罷工結束後，仍處於陣痛期，晚間新聞《新聞平台》在8月中更測得1.9％的開台最低收視率。\r\n\r\n綜合頻道出現，然後JTBC又因揭發干政案而成為新寵，加上KBS與MBC先前受保守派政權箝制，老三台新聞受眾出現「雙邊脫離」&mdash;&mdash;年長群眾，流往保守派色彩濃厚的TV朝鮮或A頻道；年少觀眾則往批判政權與揭弊聞名的JTBC移動。\r\n\r\n另外，SBS並未在這波移動潮中建立自己品牌的區隔性，導致錯失發展機會。目前，無線的SBS與MBC，在新聞節目上，處於被有線的JTBC超越的情況。\r\n\r\n戲劇節目也有類似情形，近幾個月，老三台連續劇幾乎處於不振的情況，目前除了KBS單檔週末晚間連續劇還有30％以上外，其他極大多數都在10％以下，甚至還會被tvN所超越。\r\n\r\n原本稱霸電視市場的老三台，一旦出現赤字，在戲劇節目多採外包的情況下，接下來要爭取名劇作家的故事腳本、聘請大牌演員及投資拍攝，都會變得困難。\r\n\r\n事實上，這些機會，現在已開始頻繁地被編拍播採一條龍式製作的tvN所搶奪，老三台很可能陷入「赤字&rarr;名作及大牌演員難尋、拍攝金費受限&rarr;收視率不佳&rarr;赤字」的惡性循環。\r\n\r\n在韓國，無線與有線不同的是，有線區塊在節目中間能插播廣告，老三台則只能在節目結束或開始前，才能有廣告；近來，老三台紛紛要求，開放讓無線區塊也能有中間廣告，增加廣告效果與提高價碼，以解決電視台經營困難。\r\n\r\n目前，韓國老三台節目都還維持一定品質，並未為競逐收視率而出現如台灣新聞脫序或廉價化製播的問題。\r\n\r\n但幾年下來，競爭者出現、過往政權介入造成電視台公信力與經營危機、有線區塊頻道來勢洶洶，民眾收視習慣變化，在在牽動市場版圖；處於關鍵時刻的老三台，若無長遠戰略，陷入沒落之深淵，將越來越難以翻身。\r\n\r\n本文經《思想坦克》授權轉載，原文發表於此\r\n\r\n責任編輯：羅元祺\r\n核稿編輯：翁世航\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"《思想坦克》","url":"https:\/\/www.thenewslens.com\/author\/voicettank","image":"https:\/\/image1.thenewslens.com\/Avatars\/65356\/2nofp8syo5et0tuqjd78o434kv7x46.png?auto=compress&fit=crop&h=50&q=80&w=50","description":"自由、開放、多元、互助！ 《思想坦克》立志作為台灣彼此理解互信的溝通交流平台，我們誠摯地歡迎台灣各地所有有氣力的聲音！聆聽台灣生命力，我們等你來！\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2018\/8\/ppmafxs9eiqk2uo5l0e3hihjjzx2uo.jpg","height":648,"width":1080},"author":{"@type":"Person","name":"《思想坦克》"},"creator":{"@type":"Person","name":"《思想坦克》"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/103136"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2018-09-02T08:55:57+08:00","datePublished":"2018-09-02T08:55:57+08:00","dateModified":"2018-09-02T08:55:57+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2018\/8\/ppmafxs9eiqk2uo5l0e3hihjjzx2uo.jpg","headline":"韓國有線電視異軍突起，傳統「老三台」面臨生存危機","name":"韓國有線電視異軍突起，傳統「老三台」面臨生存危機","url":"https:\/\/www.thenewslens.com\/article\/103136","keywords":"韓國, 媒體, 電視台, 收視率, KBS, MBC, SBS, 有線電視, JTBC, 孫石熙","description":"目前，韓國老3台節目都還維持一定品質，並未為競逐收視率而出現如台灣新聞脫序或廉價化製播的問題。處於關鍵時刻的老3台，若無長遠戰略，陷入沒落之深淵，將越來越難以翻身。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image2.thenewslens.com/2018/8/ppmafxs9eiqk2uo5l0e3hihjjzx2uo.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-08-31-12-58-29&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 企業部落格 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 韓國有線電視異軍突起，傳統「老三台」面臨生存危機 </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/dementia">「回憶凋零，愛還在－當失智症踏入家中」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/millenial-angst">「厭世代」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/365aces">「365天，越斜槓，越精彩」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/tag/%E6%B2%88%E6%98%A5%E8%8F%AF%E9%97%9C%E9%8D%B5%E7%A7%80">「沈春華關鍵秀」</a></li>  </ul> </div>     <div id="post-103136" data-io-article-url="https://www.thenewslens.com/article/103136" class="article-zone" data-id="103136" data-url="https://www.thenewslens.com/article/103136" data-title="韓國有線電視異軍突起，傳統「老三台」面臨生存危機" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" >    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-103136'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-103136')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["韓國","媒體","電視台","收視率","KBS","MBC","SBS","有線電視","JTBC","孫石熙"]).setTargeting('author', '《思想坦克》');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-103136');
        });
    </script>
</div> </div>    <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2018/09/02, <a href="https://www.thenewslens.com/category/world">國際</a>  </div> <h1 class="article-title" id="article-title-103136" > <header> 韓國有線電視異軍突起，傳統「老三台」面臨生存危機 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container lazy_loading_container" style="padding-bottom: 60%;"> <img class="front-img"   src-lg="https://image5.thenewslens.com/2018/8/ppmafxs9eiqk2uo5l0e3hihjjzx2uo.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080"  src-sm="https://image3.thenewslens.com/2018/8/ppmafxs9eiqk2uo5l0e3hihjjzx2uo.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" onError="this.onerror=null;this.src='https://image3.thenewslens.com/assets/web/cover-photo-medium.png';" /> </div> <div class="photo-credit" style=""> Photo Credit:AP/達志影像 </div> </div> </div> </section> <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="103136"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/voicettank"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/65356/2nofp8syo5et0tuqjd78o434kv7x46.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" alt="" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/voicettank"> 《思想坦克》 </a> </h5> <div class="author-link"> <ul>  <li> <a href="https://voicettank.org"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/Voicettank/"><i class="fab fa-facebook-square"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/voicettank" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 自由、開放、多元、互助！ 《思想坦克》立志作為台灣彼此理解互信的溝通交流平台，我們誠摯地歡迎台灣各地所有有氣力的聲音！聆聽台灣生命力，我們等你來！
 </div> <a href="https://www.thenewslens.com/author/voicettank" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="65356"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="103136"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 目前，韓國老3台節目都還維持一定品質，並未為競逐收視率而出現如台灣新聞脫序或廉價化製播的問題。處於關鍵時刻的老3台，若無長遠戰略，陷入沒落之深淵，將越來越難以翻身。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="103136"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-103136" class="article-content  AdAsia " >  <p>文：楊虔豪（定居首爾的駐韓獨立記者，《韓半島新聞平台》創辦人，長年採訪與評論南北韓時事，希望注入具有台灣觀點和現場觀察的韓半島新聞）</p>    <p>這幾年，韓國電視市場版圖，「潛移默化」多時而累積出的改變，已明顯浮現在眾人眼前&mdash;&mdash;無線電視台影響力衰退、有線區塊開始迎頭趕上。</p>    <p>過往，韓國電視市場幾由三大無線電視台（韓文稱作「地上波電視台」）把持，包括擁有兩個頻道的公共電視台KBS，同具公共性質、卻存在廣告的MBC，及結合地方台組成聯播網的民營電視台SBS，有線頻道起先都還不成氣候。</p>    <p>2000年代初期，三大電視台在晚間黃金時段，都能獨佔超過60％的收視率，如今，已折半為30％左右。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-103136'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-103136')
                
                .addService(googletag.pubads()).setTargeting('tag', ["韓國","媒體","電視台","收視率","KBS","MBC","SBS","有線電視","JTBC","孫石熙"]).setTargeting('author', '《思想坦克》');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-103136');
        });
    </script>
</div> </div>      <p>根據韓國傳媒主管機關放送通信委員會公布的最新數字，KBS以26.9％的市佔率位居第一，而有線區塊經營頻道的CJ集團（旗下有MNET與tvN等頻道），2017年市場佔有率也達11％，正式超過無線的SBS擁有的8.6％，更進逼MBC的12.5％。而由保守派大報在有線區塊經營的綜合頻道，也開始蠶食市場。</p>    <p>韓國無線「老三台」現在面臨了難關：現在不僅有線區塊有多個競爭者，加上由於網路發達，加上智慧型手機普及率為世界最高，坐在家中電視前固定收看電視節目的人開始減少，並呈現高齡化，取而代之的是在搭乘地鐵或在咖啡店內，大家直接以攜帶裝置收看各種節目，實體電視的收視人口，出現萎縮。</p>    <p>「老三台」寡佔局面被打破的開端，是保守派總統李明博執政時的2009年，當時執政黨強行於國會通過新版《放送法》（即廣電法），開放讓市占率最高的幾家保守派報紙，能在有線區塊經營綜合頻道。</p>    <p>因此，兩年後的2011年底，幾個新競爭者正式出現，包括由《朝鮮日報》經營的TV朝鮮、《中央日報》集團經營的JTBC、《東亞日報》的A頻道，還有原本作為財經新聞台，一同轉為綜合頻道的《每日經濟新聞》旗下的MBN。</p><span id="innity-in-post"></span><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-103136'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-103136')
                
                .addService(googletag.pubads()).setTargeting('tag', ["韓國","媒體","電視台","收視率","KBS","MBC","SBS","有線電視","JTBC","孫石熙"]).setTargeting('author', '《思想坦克》');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-103136');
        });
    </script>
</div> </div>      <p>四家綜合最初收視率都不到1％，對老三台完全不構成威脅；但李明博與朴槿惠兩任保守派總統期間，KBS與MBC兩家公共電視台遭受政權干預的情況日趨嚴重，新聞公信力和電視工作者的發揮空間降低，引發工會都多次發動罷工抗議，又造成節目無法正常編播，收視群開始脫離。</p>    <p>位在有線區塊的綜合頻道，立場多與母報一樣，倒向保守派；台內記者多是母報延攬過去，僅部分主管從老三台挖腳；而開播初期，因收視率根本無法與老三台競爭，因而選擇以最低成本的方式來維持經營&mdash;&mdash;大舉製作播出新聞與政論節目。</p>    <p>直到2013年，中央媒體集團正式聘請MBC出身的王牌主播<a href="https://zh.wikipedia.org/wiki/%E5%AD%AB%E7%9F%B3%E7%86%99" target="_blank" title="孫石熙">孫石熙</a>，以社長身分入主JTBC，統領台內報導事務並擔任當家主播；孫石熙過去曾在MBC主持每週一次的政論節目與每日進行的廣播節目，以豐富的訪談與緊急新聞處理經驗，還有靈敏的臨場提問著稱，甚至有人將他譽為「韓國的<a href="https://zh.wikipedia.org/wiki/%E6%B2%83%E5%B0%94%E7%89%B9%C2%B7%E5%85%8B%E6%9C%97%E5%87%AF%E7%89%B9" target="_blank" title="華特・克朗凱">華特・克朗凱</a>（Walter Cronkite）。」</p>    <p>入主新東家後，JTBC開始出現改變，新聞傾向保守派的現象消失，取而代之的是更多跑線記者與政治人物的出演訪談，還有揭發權力腐敗的調查報導。在無線的兩大公共電視台受政府箝制同時，JTBC因孫石熙帶頭，開始累積起公信力與受眾群，最後因揭發崔順實干政案，迫使朴槿惠總統下台而奠定地位。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-103136'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-103136')
                
                .addService(googletag.pubads()).setTargeting('tag', ["韓國","媒體","電視台","收視率","KBS","MBC","SBS","有線電視","JTBC","孫石熙"]).setTargeting('author', '《思想坦克》');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-103136');
        });
    </script>
</div> </div>      <p>同時間，CJ集團經營的有線頻道tvN，也開始砸錢從老三台挖角製作人與技術人員，最有名的莫過曾製作KBS招牌綜藝節目《兩天一夜》的羅英石，並花費更多心力在提升節目創意與題材多元，以便與老三台過分集中愛情與家庭糾葛的陳腔濫調作區隔。</p>    <p>2013年起，包括《花樣爺爺》、《一日三餐》、《新西遊記》等綜藝節目，還有《未生》、《請回答》系列、《信號》與《鬼怪》等戲劇，創下叫好又叫座的成績，CJ集團儼然取代老三台，成為新一波韓流主導者。</p>    <p>經過7年時間，tvN的收視率，從最初的1％都不到，到《花樣爺爺》時已可達6％，到場景與製作實力媲美西洋電影的《鬼怪》，已逼近20％大關，已能與老三台平起平坐。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 4500px;"><div class="lazy-container lazy_loading_container" style="padding-bottom:65.577777777778%;"><img alt="AP_207477260647" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" src-lg="https://image1.thenewslens.com/2018/8/02facqtn6ufcxpzra9n4p3v079bqwe.jpg?auto=compress&q=80&w=750" src-sm="https://image2.thenewslens.com/2018/8/02facqtn6ufcxpzra9n4p3v079bqwe.jpg?auto=compress&q=80&w=400" src-org="https://image3.thenewslens.com/2018/8/02facqtn6ufcxpzra9n4p3v079bqwe.jpg?q=80" /></div><span class="photo-credit">Photo Credit:AP/達志影像</span></div></figure>    <p>而以新聞奠定招牌的JTBC，這幾年也積極在其他領域的節目上布局，戲劇《大力女子都奉順》收視率達10％大關，綜藝節目《認識的哥哥》與《請給一頓飯》，既非大陣仗，也無華麗場景，卻能擔保節目一直保持趣味與話題性，收視率也在4％&mdash;6％之間。</p>    <p>開台6年後，JTBC去年底首度實現黑字經營，成為最賺錢又最具口碑的有線綜合頻道；反觀無線老三台，這幾年處境相當艱難，SBS和MBC，這兩年都分別出現赤字，使得經營層相當緊繃。</p>    <p>過往收視率以15％&mdash;20％稱霸的KBS《9點新聞》，雖然持續維持報導節目第一名的紀錄，但這兩年收視率已衰退至10％前半地帶，週末更是下探至個位數；而MBC在罷工結束後，仍處於陣痛期，晚間新聞《新聞平台》在8月中更測得1.9％的開台最低收視率。</p>    <p>綜合頻道出現，然後JTBC又因揭發干政案而成為新寵，加上KBS與MBC先前受保守派政權箝制，老三台新聞受眾出現「雙邊脫離」&mdash;&mdash;年長群眾，流往保守派色彩濃厚的TV朝鮮或A頻道；年少觀眾則往批判政權與揭弊聞名的JTBC移動。</p>    <p>另外，SBS並未在這波移動潮中建立自己品牌的區隔性，導致錯失發展機會。目前，無線的SBS與MBC，在新聞節目上，處於被有線的JTBC超越的情況。</p>    <p>戲劇節目也有類似情形，近幾個月，老三台連續劇幾乎處於不振的情況，目前除了KBS單檔週末晚間連續劇還有30％以上外，其他極大多數都在10％以下，甚至還會被tvN所超越。</p>    <p>原本稱霸電視市場的老三台，一旦出現赤字，在戲劇節目多採外包的情況下，接下來要爭取名劇作家的故事腳本、聘請大牌演員及投資拍攝，都會變得困難。</p>    <p>事實上，這些機會，現在已開始頻繁地被編拍播採一條龍式製作的tvN所搶奪，老三台很可能陷入「赤字&rarr;名作及大牌演員難尋、拍攝金費受限&rarr;收視率不佳&rarr;赤字」的惡性循環。</p>    <p>在韓國，無線與有線不同的是，有線區塊在節目中間能插播廣告，老三台則只能在節目結束或開始前，才能有廣告；近來，老三台紛紛要求，開放讓無線區塊也能有中間廣告，增加廣告效果與提高價碼，以解決電視台經營困難。</p>    <p>目前，韓國老三台節目都還維持一定品質，並未為競逐收視率而出現如台灣新聞脫序或廉價化製播的問題。</p>    <p>但幾年下來，競爭者出現、過往政權介入造成電視台公信力與經營危機、有線區塊頻道來勢洶洶，民眾收視習慣變化，在在牽動市場版圖；處於關鍵時刻的老三台，若無長遠戰略，陷入沒落之深淵，將越來越難以翻身。</p>    <p>本文經<a href="http://www.voicettank.org/" target="_blank" title="《">《</a><a href="https://www.voicettank.org/" target="_blank" title="思想坦克">思想坦克</a><a href="http://www.voicettank.org/" target="_blank" title="》">》</a>授權轉載，原文<a href="https://www.voicettank.org/single-post/2018/08/30/%E8%99%95%E6%96%BC%E5%8D%B1%E6%A9%9F%E7%9A%84%E5%8D%97%E9%9F%93%E3%80%8C%E8%80%81%E4%B8%89%E5%8F%B0%E3%80%8D" target="_blank" title="發表於此">發表於此</a></p>    <p>責任編輯：羅元祺<br />  核稿編輯：翁世航</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-103136'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-4-103136')
                
                .addService(googletag.pubads()).setTargeting('tag', ["韓國","媒體","電視台","收視率","KBS","MBC","SBS","有線電視","JTBC","孫石熙"]).setTargeting('author', '《思想坦克》');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-103136');
        });
    </script>
</div> </div>             </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="103136"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E9%9F%93%E5%9C%8B" title="韓國"><li>韓國</li></a>  <a href="https://www.thenewslens.com/tag/%E5%AA%92%E9%AB%94" title="媒體"><li>媒體</li></a>  <a href="https://www.thenewslens.com/tag/%E9%9B%BB%E8%A6%96%E5%8F%B0" title="電視台"><li>電視台</li></a>  <a href="https://www.thenewslens.com/tag/%E6%94%B6%E8%A6%96%E7%8E%87" title="收視率"><li>收視率</li></a>  <a href="https://www.thenewslens.com/tag/KBS" title="KBS"><li>KBS</li></a>  <a href="https://www.thenewslens.com/tag/MBC" title="MBC"><li>MBC</li></a>  <a href="https://www.thenewslens.com/tag/SBS" title="SBS"><li>SBS</li></a>  <a href="https://www.thenewslens.com/tag/%E6%9C%89%E7%B7%9A%E9%9B%BB%E8%A6%96" title="有線電視"><li>有線電視</li></a>  <a href="https://www.thenewslens.com/tag/JTBC" title="JTBC"><li>JTBC</li></a>  <a href="https://www.thenewslens.com/tag/%E5%AD%AB%E7%9F%B3%E7%86%99" title="孫石熙"><li>孫石熙</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>  <div class="editorial-zone"> 責任編輯：Lo ｜ 核稿編輯：Sid Weng </div>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="韓國有線電視異軍突起，傳統「老三台」面臨生存危機" data-url="https://www.thenewslens.com/article/103136" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="韓國有線電視異軍突起，傳統「老三台」面臨生存危機" data-url="https://www.thenewslens.com/article/103136" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="韓國有線電視異軍突起，傳統「老三台」面臨生存危機" data-url="https://www.thenewslens.com/article/103136" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="韓國有線電視異軍突起，傳統「老三台」面臨生存危機" data-url="https://www.thenewslens.com/article/103136" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=韓國有線電視異軍突起，傳統「老三台」面臨生存危機&body=https://www.thenewslens.com/article/103136 韓國有線電視異軍突起，傳統「老三台」面臨生存危機 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="103136" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65356" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-103136" data-href="https://www.thenewslens.com/article/103136"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/103136" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div>  <div class="article-infoBot-box">  <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E9%9F%93%E5%9C%8B" title="韓國"><li>韓國</li></a>    <a href="https://www.thenewslens.com/tag/%E5%AA%92%E9%AB%94" title="媒體"><li>媒體</li></a>    <a href="https://www.thenewslens.com/tag/%E9%9B%BB%E8%A6%96%E5%8F%B0" title="電視台"><li>電視台</li></a>    <a href="https://www.thenewslens.com/tag/%E6%94%B6%E8%A6%96%E7%8E%87" title="收視率"><li>收視率</li></a>    <a href="https://www.thenewslens.com/tag/KBS" title="KBS"><li>KBS</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/MBC" title="MBC"><li>MBC</li></a>    <a href="https://www.thenewslens.com/tag/SBS" title="SBS" style="display:none;"><li>SBS</li></a>    <a href="https://www.thenewslens.com/tag/%E6%9C%89%E7%B7%9A%E9%9B%BB%E8%A6%96" title="有線電視" style="display:none;"><li>有線電視</li></a>    <a href="https://www.thenewslens.com/tag/JTBC" title="JTBC" style="display:none;"><li>JTBC</li></a>    <a href="https://www.thenewslens.com/tag/%E5%AD%AB%E7%9F%B3%E7%86%99" title="孫石熙" style="display:none;"><li>孫石熙</li></a>   </ul>  <button class="more-tags">More...</button>  </div>       </div>  </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/world?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『國際』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/voicettank?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『《思想坦克》』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">企業部落格</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">企業部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-3a40ef5c2b.js"></script><script defer src="/build/assets/js/www/app-ef3c0c7f6a.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>