<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？ - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/107452" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="pv79OeVjStp5ptSRyp8fDIiBTtRGG0UEocefkj4h"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;SID&quot;:1,&quot;page_id&quot;:107452,&quot;post_type_id&quot;:2,&quot;post_title&quot;:&quot;《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？&quot;,&quot;author_name&quot;:&quot;Readmoo閱讀最前線&quot;,&quot;main_category&quot;:&quot;科學&quot;,&quot;main_category_id&quot;:27,&quot;all_category_list&quot;:[&quot;科學&quot;],&quot;publish_time&quot;:&quot;2018-11-12 07:57:06&quot;,&quot;publish_time_iso_8601&quot;:&quot;2018-11-12T07:57:06+08:00&quot;,&quot;x18&quot;:false,&quot;xdfp&quot;:false,&quot;post_type_keyword&quot;:&quot;VoicesArticle&quot;,&quot;post_type&quot;:&quot;評論&quot;,&quot;tags_list&quot;:&quot;對決病毒最前線, 傳染病, SARS, Ali S. Kha, William Patrick, 公共衛生, 全境擴散, 炭疽病, 流感, 疫苗&quot;,&quot;tags_array&quot;:[&quot;對決病毒最前線&quot;,&quot;傳染病&quot;,&quot;SARS&quot;,&quot;Ali S. Kha&quot;,&quot;William Patrick&quot;,&quot;公共衛生&quot;,&quot;全境擴散&quot;,&quot;炭疽病&quot;,&quot;流感&quot;,&quot;疫苗&quot;],&quot;event_tags_list&quot;:&quot;&quot;,&quot;event_tags_array&quot;:[],&quot;editing_strategy_tags_list&quot;:&quot;&quot;,&quot;editing_strategy_tags_array&quot;:[],&quot;tracking_tags_list&quot;:&quot;對決病毒最前線, 傳染病, SARS, Ali S. Kha, William Patrick, 公共衛生, 全境擴散, 炭疽病, 流感, 疫苗&quot;,&quot;tracking_tags_array&quot;:[&quot;對決病毒最前線&quot;,&quot;傳染病&quot;,&quot;SARS&quot;,&quot;Ali S. Kha&quot;,&quot;William Patrick&quot;,&quot;公共衛生&quot;,&quot;全境擴散&quot;,&quot;炭疽病&quot;,&quot;流感&quot;,&quot;疫苗&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/article\/107452&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/article\/107452&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;,&quot;is_draft&quot;:false,&quot;infinite_scroll_percentage&quot;:1,&quot;article_bottom_recommend&quot;:{&quot;type&quot;:&quot;up-to-you&quot;}}"> <script type="application/json" id="tnl_info">{"SID":1,"page_id":107452,"post_type_id":2,"post_title":"《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？","author_name":"Readmoo閱讀最前線","main_category":"科學","main_category_id":27,"all_category_list":["科學"],"publish_time":"2018-11-12 07:57:06","publish_time_iso_8601":"2018-11-12T07:57:06+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"對決病毒最前線, 傳染病, SARS, Ali S. Kha, William Patrick, 公共衛生, 全境擴散, 炭疽病, 流感, 疫苗","tags_array":["對決病毒最前線","傳染病","SARS","Ali S. Kha","William Patrick","公共衛生","全境擴散","炭疽病","流感","疫苗"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"對決病毒最前線, 傳染病, SARS, Ali S. Kha, William Patrick, 公共衛生, 全境擴散, 炭疽病, 流感, 疫苗","tracking_tags_array":["對決病毒最前線","傳染病","SARS","Ali S. Kha","William Patrick","公共衛生","全境擴散","炭疽病","流感","疫苗"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/107452","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/107452","page_type":"article","page_language":"zh","is_draft":false,"infinite_scroll_percentage":1,"article_bottom_recommend":{"type":"up-to-you"}}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-d502d1fa37.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="新興傳染病的病原故然可怕，可是人類可能更可怕──病毒和病菌會被有心人當作恐怖攻擊的武器，例如書中花了不少篇幅談論的華盛頓國會山莊炭疽病攻擊，和犯罪偵探小說一樣驚險萬分。 標籤: 對決病毒最前線, 傳染病, SARS, Ali S. Kha, William Patrick, 公共衛生, 全境擴散, 炭疽病, 流感, 疫苗"/> <meta name="author" content="Readmoo閱讀最前線" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？ - The News Lens 關鍵評論網" /> <meta property="og:description" content="新興傳染病的病原故然可怕，可是人類可能更可怕──病毒和病菌會被有心人當作恐怖攻擊的武器，例如書中花了不少篇幅談論的華盛頓國會山莊炭疽病攻擊，和犯罪偵探小說一樣驚險萬分。" /> <meta property="og:url" content="https://www.thenewslens.com/article/107452" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2018-11-12T07:58:11+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2018/11/ixd53xhz7fefkos53077rr23y3rxfz.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-11-03-09-43-23&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/Readmoo" />   <meta property="article:section" content="科學" />    <meta property="article:tag" content="對決病毒最前線" />  <meta property="article:tag" content="傳染病" />  <meta property="article:tag" content="SARS" />  <meta property="article:tag" content="Ali S. Kha" />  <meta property="article:tag" content="William Patrick" />  <meta property="article:tag" content="公共衛生" />  <meta property="article:tag" content="全境擴散" />  <meta property="article:tag" content="炭疽病" />  <meta property="article:tag" content="流感" />  <meta property="article:tag" content="疫苗" />   <meta property="article:published_time" content="2018-11-12T07:57:06+08:00" /> <meta property="article:modified_time" content="2018-11-12T07:58:11+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2018/11/ixd53xhz7fefkos53077rr23y3rxfz.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-11-03-09-43-23&amp;w=1080"> <meta name="twitter:title" content="《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？ - The News Lens 關鍵評論網"> <meta name="twitter:description" content="新興傳染病的病原故然可怕，可是人類可能更可怕──病毒和病菌會被有心人當作恐怖攻擊的武器，例如書中花了不少篇幅談論的華盛頓國會山莊炭疽病攻擊，和犯罪偵探小說一樣驚險萬分。 標籤: 對決病毒最前線, 傳染病, SARS, Ali S. Kha, William Patrick, 公共衛生, 全境擴散, 炭疽病, 流感, 疫苗"> <meta name="news_keywords" content="對決病毒最前線, 傳染病, SARS, Ali S. Kha, William Patrick, 公共衛生, 全境擴散, 炭疽病, 流感, 疫苗" />  <meta name="subsection" content="科學"/>  <meta name="pubdate" content="2018-11-12T07:57:06+08:00"/> <meta name="lastmod" content="2018-11-12T07:58:11+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/107452" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/science","name":"科學"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/107452","name":"《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？","url":"https:\/\/www.thenewslens.com\/article\/107452","thumbnailUrl":"https:\/\/image2.thenewslens.com\/2018\/11\/ixd53xhz7fefkos53077rr23y3rxfz.jpg","articleSection":"科學","creator":{"@type":"Person","name":"Readmoo閱讀最前線"},"keywords":["對決病毒最前線","傳染病","SARS","Ali S. Kha","William Patrick","公共衛生","全境擴散","炭疽病","流感","疫苗","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/107452"},"image":{"@type":"ImageObject","url":"https:\/\/image2.thenewslens.com\/2018\/11\/ixd53xhz7fefkos53077rr23y3rxfz.jpg","height":648,"width":1080},"dateCreated":"2018-11-12T07:57:06+08:00","datePublished":"2018-11-12T07:57:06+08:00","dateModified":"2018-11-12T07:58:11+08:00","author":{"@type":"Person","name":"Readmoo閱讀最前線"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"新興傳染病的病原故然可怕，可是人類可能更可怕──病毒和病菌會被有心人當作恐怖攻擊的武器，例如書中花了不少篇幅談論的華盛頓國會山莊炭疽病攻擊，和犯罪偵探小說一樣驚險萬分。","articleBody":"文：Gene\r\n\r\n每年10月是流感疫苗接種季，過去我甚少理會，因為要自費去打疫苗，一來嫌麻煩，二來要花小朋友。不過去年10月開始，我就乖乖去打流感疫苗了，一整年都不必擔心在上課或開會時，身邊的人很虛弱地告知得了流感，再也不需要活在恐懼當中，還能老神在在，一整年都沒得流感，所以現在都勸朋友也要去打流感疫苗。\r\n\r\n會想到要打流感疫苗，是因為去年初實在太慘了，得了一次普通感冒，後遺症拖了一個多月，才剛痊癒，又得了另一次A型流感，把我搞得極為虛弱，在家躺了兩天休息，病情還是一直加重，在全身虛脫且非常痠痛的情況自行就醫，差點暈倒在路上。\r\n\r\n勉強拖著沉重的腳步走到診所，做完快篩時原本得走到候診室等個十幾分鐘，沒想到腳一踏出診間，醫生馬上叫回，還拿著快篩棒說「滿格耶！」。雖然服用了克流感，三天後就顯著好轉，可是那次的經驗實在太痛苦了，於是我決定年年都要打流感疫苗，也奉勸各位也去打疫苗。\r\n\r\n2008到2009年，美國除了被金融海嘯搞得翻天覆地，最早稱作「豬流感」的H1N1流感病毒也讓很多人發燒，包括我。過去俗稱西班牙流感的疫情爆發時，曾造成上千萬青壯年族群死亡，現在的流感多幾個突變也可能會頗可怕，更甭提還有跨物種的感染，例如從鳥類或豬隻跳到人類的。\r\n\r\n常見的流感都能把人搞得七葷八素了，更甭提其他更恐怖的病毒。SARS肆虐台灣時，我正在唸碩二。我現在的身材和當時相比，大概胖了近20公斤。SARS在台灣造成嚴重恐慌時，我的體重就在兩個月內爆增10公斤，真的都是SARS害的。\r\n\r\n不是因為我得了SARS會爆胖，雖然當時我因感冒輕微發燒，差點就要被通報。而是因為SARS期間，學校游泳池關閉了好幾個月，直到我碩士班畢業都未開放，讓我無法運動而爆胖。當然，這和那些在疫情最嚴重期間喪失親友的人相比，實在不值得一提；近年，我們也見識到如伊波拉和茲卡分別在非洲和美洲造成的悲劇。在有如世界末日的疫情失控時，第一線奮戰的醫護人員和科學家究竟怎麼面對來未知的病毒和病菌？\r\n\r\n防疫資歷超過25年的阿里．可汗（Ali S. Khan）醫師長期在公共衛生領域擔任第一先遣部隊，是美國聯邦疾病防治中心（CDC）公共衛生準備暨應變前主任，現在是內布拉斯加大學公共衛生學院院長。他出身入死地潛入各種危險場所，直接面對危險病毒和病菌，所到之處遍及非洲、南美、波斯灣、亞洲和美國，處理過的危險傳染病有漢他病毒、伊波拉、禽流感、猴痘、炭疽病、生物恐攻、鼠疫、西尼羅病毒、裂谷熱、SARS、卡崔娜颶風、幾內亞龍線蟲等等。\r\n\r\n他和作家威廉．派屈克（William Patrick）把多項冒險故事寫成《對決病毒最前線：從流感、炭疽病、SARS到伊波拉，資深防疫專家對抗致命傳染病的全球大冒險》（The Next Pandemic），很精彩地為第一線的勇敢醫護人員和科學家作了第一手的報導，講述他們如何在有限的資訊下，分秒必爭地做出重大決策以保他人及自身安全，並且試圖逆轉疫情。\r\n\r\n可汗在《對決病毒最前線》談到：為什麼我們會不斷聽到新傳染病排山倒海而來？在旅行比過去便宜和方便許多的今天，旅客更可能在不知情的情況下，用身體當作病毒培養基長途運送病原。許多病毒藏在如蜱、嚙齒動物、蚊子、蝙蝠、猴、駱駝等等其他動物體內，有些因為環境的破壞或者不當的接觸而傳染到人體，然後無心地在人群中散播。\r\n\r\n亞洲幾個國家爆發SARS疫情時，台灣被搞得人心惶惶，一些決策錯誤造成社會中的人際信任受到衝擊，對經濟也有沉重的打擊。當時，可汗趕赴香港和新加坡勞碌奔波地協助控制疫情。各地公共衛生官員奮力對抗SARS的故事，還被大導演史蒂芬．索德柏（Steven Soderbergh）拍成大受好評的超寫實電影《全境擴散》（Contagion）。\r\n\r\n\r\n\r\n新興傳染病的病原故然可怕，可是人類可能更可怕&mdash;&mdash;病毒和病菌會被有心人當作恐怖攻擊的武器，例如書中花了不少篇幅談論的華盛頓國會山莊炭疽病攻擊，和犯罪偵探小說一樣驚險萬分。\r\n\r\n還有，在四處對抗病毒的奔波勞碌中，可汗也見識到了許多政治和結構性問題，使官僚機構疏忽防疫工作，輕則互踢皮球，重則甚至在社會發生慘烈狀況時還趁火打劫、撈取政治利益和錢財。2005年卡崔娜颶風侵襲紐奧良，就是這場人禍的最慘痛教訓。在世界第一超級強權中，一場颶風是照妖鏡，讓世人慘痛地見識到在美國當窮人是會有多悲劇。不過，可汗指出，這一切悲劇原本是可以避免的。\r\n\r\n和致命病毒及病菌大對決，已經讓人心驚膽顫，不幸的是，近年還有假新聞來亂，有心人散播疫苗有疑慮的假新聞，不知情的人還製作成長輩圖以為是在幫助朋友，哄騙民眾拒絕為孩子打疫苗，讓更多不幸的老弱病殘在疫情中更脆弱。\r\n\r\n無知和恐慌，讓疫情雪上加霜，第一線的科學家和醫護人員也會感受到恐懼，他們勇敢地冒死工作，是犠性小我完成大我的偉大情操，我們能活在免於恐懼當中，真的要好好地感激他們！\r\n\r\n\r\n\r\n相關書摘\r\n\r\n\r\n\t席捲全球的SARS恐慌（上）：所有的線都在香港聚合，就在京華飯店\r\n\t席捲全球的SARS恐慌（下）：所有的醫護不是病了，就是瀕死\r\n\r\n\r\n本文經Readmoo閱讀最前線授權刊登，原文發表於此\r\n\r\n責任編輯：翁世航\r\n核稿編輯：潘柏翰\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"Readmoo閱讀最前線","url":"https:\/\/www.thenewslens.com\/author\/readmoo","image":"https:\/\/image5.thenewslens.com\/2014\/02\/readmoo_avatar_1392114704.png?auto=compress&fit=crop&h=50&q=80&w=50","description":"掌握出版新動態，探索讀寫新關係！\r\nReadmoo是「買書 x 看書 x 分享書」的閱讀基地；是一個可以購買電子書，同時又提供一個讓讀者進行評論、畫線、註記，與串連、分享的社群閱讀園地。 我們認為，閱讀本質，是一個有溫度、有感動的知識交流旅程；同時，我們也相信，閱讀經驗可以透過電子書而更圓滿……。","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image4.thenewslens.com\/2018\/11\/ixd53xhz7fefkos53077rr23y3rxfz.jpg","height":648,"width":1080},"author":{"@type":"Person","name":"Readmoo閱讀最前線"},"creator":{"@type":"Person","name":"Readmoo閱讀最前線"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/107452"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2018-11-12T07:57:06+08:00","datePublished":"2018-11-12T07:57:06+08:00","dateModified":"2018-11-12T07:58:11+08:00","thumbnailUrl":"https:\/\/image4.thenewslens.com\/2018\/11\/ixd53xhz7fefkos53077rr23y3rxfz.jpg","headline":"《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？","name":"《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？","url":"https:\/\/www.thenewslens.com\/article\/107452","keywords":"對決病毒最前線, 傳染病, SARS, Ali S. Kha, William Patrick, 公共衛生, 全境擴散, 炭疽病, 流感, 疫苗","description":"新興傳染病的病原故然可怕，可是人類可能更可怕──病毒和病菌會被有心人當作恐怖攻擊的武器，例如書中花了不少篇幅談論的華盛頓國會山莊炭疽病攻擊，和犯罪偵探小說一樣驚險萬分。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image6.thenewslens.com/2018/11/ixd53xhz7fefkos53077rr23y3rxfz.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-11-03-09-43-23&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 企業部落格 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？ </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://election.thenewslens.com/2018/html/index.html">「選舉倒數：議員到底在幹啥？」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/subculture-tattoo">「刺紋畫：用針與墨說的紋身故事」</a></li>  、 <li style="padding: 0px;"><a href="https://abfunds.thenewslens.com/index.html">「大人投資學」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/drink-with-mario">「馬力歐陪你喝一杯」</a></li>  </ul> </div>     <div id="post-107452" data-io-article-url="https://www.thenewslens.com/article/107452" class="article-zone" data-id="107452" data-url="https://www.thenewslens.com/article/107452" data-title="《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" >    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-107452'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-107452')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["對決病毒最前線","傳染病","SARS","Ali S. Kha","William Patrick","公共衛生","全境擴散","炭疽病","流感","疫苗"]).setTargeting('author', 'Readmoo閱讀最前線');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-107452');
        });
    </script>
</div> </div>    <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2018/11/12, <a href="https://www.thenewslens.com/category/science">科學</a>  </div> <h1 class="article-title" id="article-title-107452" > <header> 《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？ </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"   data-srcset="https://image1.thenewslens.com/2018/11/ixd53xhz7fefkos53077rr23y3rxfz.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2018/11/ixd53xhz7fefkos53077rr23y3rxfz.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2018/11/ixd53xhz7fefkos53077rr23y3rxfz.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2018/11/ixd53xhz7fefkos53077rr23y3rxfz.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2018/11/ixd53xhz7fefkos53077rr23y3rxfz.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150"  alt="《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？" /> </div> <div class="photo-credit" style=""> Photo Credit: <a target="_blank" href="https://pixabay.com/zh/%E8%89%BE%E6%BB%8B%E7%97%85%E6%AF%92-%E8%89%BE%E6%BB%8B%E7%97%85-%E7%97%85%E6%AF%92-%E7%96%BE%E7%97%85-%E5%81%A5%E5%BA%B7-%E6%8A%A4%E7%90%86-%E4%B8%80%E5%A4%A9-%E4%B8%96%E7%95%8C-1903373/">Pixabay</a> CC0 </div> </div> </div> </section> <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="107452"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/readmoo"> <span class="author-img" style=""> <img src="https://image5.thenewslens.com/2014/02/readmoo_avatar_1392114704.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image5.thenewslens.com/2014/02/readmoo_avatar_1392114704.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image6.thenewslens.com/2014/02/readmoo_avatar_1392114704.png?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="Readmoo閱讀最前線" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/readmoo"> Readmoo閱讀最前線 </a> </h5> <div class="author-link"> <ul>   <li> <a href="https://www.facebook.com/Readmoo"><i class="fab fa-facebook-square"></i></a> </li>   <li> <a href="https://twitter.com/Readmoo"><i class="fab fa-twitter-square"></i></a> </li>   <li> <a href="https://plus.google.com/+Readmooebook/posts"><i class="fab fa-google-plus-square"></i></a> </li>    <li> <a href="http://www.youtube.com/user/readmoo"><i class="fab fa-youtube-square"></i></a> </li>    <li> <a href="https://www.thenewslens.com/author/readmoo" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 掌握出版新動態，探索讀寫新關係！
Readmoo是「買書 x 看書 x 分享書」的閱讀基地；是一個可以購買電子書，同時又提供一個讓讀者進行評論、畫線、註記，與串連、分享的社群閱讀園地。 我們認為，閱讀本質，是一個有溫度、有感動的知識交流旅程；同時，我們也相信，閱讀經驗可以透過電子書而更圓滿&hellip;&hellip;。 </div> <a href="https://www.thenewslens.com/author/readmoo" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="2695"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="107452"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 新興傳染病的病原故然可怕，可是人類可能更可怕──病毒和病菌會被有心人當作恐怖攻擊的武器，例如書中花了不少篇幅談論的華盛頓國會山莊炭疽病攻擊，和犯罪偵探小說一樣驚險萬分。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="107452"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-107452" class="article-content  AdAsia " >  <p>文：Gene</p>    <p>每年10月是流感疫苗接種季，過去我甚少理會，因為要自費去打疫苗，一來嫌麻煩，二來要花小朋友。不過去年10月開始，我就乖乖去打流感疫苗了，一整年都不必擔心在上課或開會時，身邊的人很虛弱地告知得了流感，再也不需要活在恐懼當中，還能老神在在，一整年都沒得流感，所以現在都勸朋友也要去打流感疫苗。</p>    <p>會想到要打流感疫苗，是因為去年初實在太慘了，得了一次普通感冒，後遺症拖了一個多月，才剛痊癒，又得了另一次A型流感，把我搞得極為虛弱，在家躺了兩天休息，病情還是一直加重，在全身虛脫且非常痠痛的情況自行就醫，差點暈倒在路上。</p>    <p>勉強拖著沉重的腳步走到診所，做完快篩時原本得走到候診室等個十幾分鐘，沒想到腳一踏出診間，醫生馬上叫回，還拿著快篩棒說「滿格耶！」。雖然服用了克流感，三天後就顯著好轉，可是那次的經驗實在太痛苦了，於是我決定年年都要打流感疫苗，也奉勸各位也去打疫苗。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-107452'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-107452')
                
                .addService(googletag.pubads()).setTargeting('tag', ["對決病毒最前線","傳染病","SARS","Ali S. Kha","William Patrick","公共衛生","全境擴散","炭疽病","流感","疫苗"]).setTargeting('author', 'Readmoo閱讀最前線');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-107452');
        });
    </script>
</div> </div>      <p>2008到2009年，美國除了被金融海嘯搞得翻天覆地，最早稱作「豬流感」的H1N1流感病毒也讓很多人發燒，包括我。過去俗稱西班牙流感的疫情爆發時，曾造成上千萬青壯年族群死亡，現在的流感多幾個突變也可能會頗可怕，更甭提還有跨物種的感染，例如從鳥類或豬隻跳到人類的。</p>    <p>常見的流感都能把人搞得七葷八素了，更甭提其他更恐怖的病毒。SARS肆虐台灣時，我正在唸碩二。我現在的身材和當時相比，大概胖了近20公斤。SARS在台灣造成嚴重恐慌時，我的體重就在兩個月內爆增10公斤，真的都是SARS害的。</p>    <p>不是因為我得了SARS會爆胖，雖然當時我因感冒輕微發燒，差點就要被通報。而是因為SARS期間，學校游泳池關閉了好幾個月，直到我碩士班畢業都未開放，讓我無法運動而爆胖。當然，這和那些在疫情最嚴重期間喪失親友的人相比，實在不值得一提；近年，我們也見識到如伊波拉和茲卡分別在非洲和美洲造成的悲劇。在有如世界末日的疫情失控時，第一線奮戰的醫護人員和科學家究竟怎麼面對來未知的病毒和病菌？</p>    <p>防疫資歷超過25年的阿里．可汗（Ali S. Khan）醫師長期在公共衛生領域擔任第一先遣部隊，是美國聯邦疾病防治中心（CDC）公共衛生準備暨應變前主任，現在是內布拉斯加大學公共衛生學院院長。他出身入死地潛入各種危險場所，直接面對危險病毒和病菌，所到之處遍及非洲、南美、波斯灣、亞洲和美國，處理過的危險傳染病有漢他病毒、伊波拉、禽流感、猴痘、炭疽病、生物恐攻、鼠疫、西尼羅病毒、裂谷熱、SARS、卡崔娜颶風、幾內亞龍線蟲等等。</p><span id="innity-in-post"></span><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-107452'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-107452')
                
                .addService(googletag.pubads()).setTargeting('tag', ["對決病毒最前線","傳染病","SARS","Ali S. Kha","William Patrick","公共衛生","全境擴散","炭疽病","流感","疫苗"]).setTargeting('author', 'Readmoo閱讀最前線');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-107452');
        });
    </script>
</div> </div>  </div>    <p>他和作家威廉．派屈克（William Patrick）把多項冒險故事寫成《<a href="https://readmoo.com/book/220085585000101?utm_source=news&amp;utm_medium=post&amp;utm_campaign=%E3%80%90GENE%E6%80%9D%E6%9B%B8%E8%BB%92%E3%80%91%E7%82%BA%E4%BB%80%E9%BA%BC%E6%88%91%E5%80%91%E6%9C%83%E4%B8%8D%E6%96%B7%E8%81%BD%E5%88%B0%E6%96%B0%E5%82%B3%E6%9F%93%E7%97%85%E6%8E%92%E5%B1%B1%E5%80%92%E6%B5%B7%E8%80%8C%E4%BE%86%EF%BC%9F" target="_blank" title="對決病毒最前線：從流感、炭疽病、SARS到伊波拉，資深防疫專家對抗致命傳染病的全球大冒險">對決病毒最前線：從流感、炭疽病、SARS到伊波拉，資深防疫專家對抗致命傳染病的全球大冒險</a>》（The Next Pandemic），很精彩地為第一線的勇敢醫護人員和科學家作了第一手的報導，講述他們如何在有限的資訊下，分秒必爭地做出重大決策以保他人及自身安全，並且試圖逆轉疫情。</p>    <p>可汗在《對決病毒最前線》談到：為什麼我們會不斷聽到新傳染病排山倒海而來？在旅行比過去便宜和方便許多的今天，旅客更可能在不知情的情況下，用身體當作病毒培養基長途運送病原。許多病毒藏在如蜱、嚙齒動物、蚊子、蝙蝠、猴、駱駝等等其他動物體內，有些因為環境的破壞或者不當的接觸而傳染到人體，然後無心地在人群中散播。</p>    <p>亞洲幾個國家爆發SARS疫情時，台灣被搞得人心惶惶，一些決策錯誤造成社會中的人際信任受到衝擊，對經濟也有沉重的打擊。當時，可汗趕赴香港和新加坡勞碌奔波地協助控制疫情。各地公共衛生官員奮力對抗SARS的故事，還被大導演史蒂芬．索德柏（Steven Soderbergh）拍成大受好評的超寫實電影《全境擴散》（Contagion）。</p>    <figure class='op-social video-responsive'><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="480" src="https://www.youtube.com/embed/vXlCqZARvHk" width="853"></iframe></figure><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-107452'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-107452')
                
                .addService(googletag.pubads()).setTargeting('tag', ["對決病毒最前線","傳染病","SARS","Ali S. Kha","William Patrick","公共衛生","全境擴散","炭疽病","流感","疫苗"]).setTargeting('author', 'Readmoo閱讀最前線');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-107452');
        });
    </script>
</div> </div>      <p>新興傳染病的病原故然可怕，可是人類可能更可怕&mdash;&mdash;病毒和病菌會被有心人當作恐怖攻擊的武器，例如書中花了不少篇幅談論的華盛頓國會山莊炭疽病攻擊，和犯罪偵探小說一樣驚險萬分。</p>    <p>還有，在四處對抗病毒的奔波勞碌中，可汗也見識到了許多政治和結構性問題，使官僚機構疏忽防疫工作，輕則互踢皮球，重則甚至在社會發生慘烈狀況時還趁火打劫、撈取政治利益和錢財。2005年卡崔娜颶風侵襲紐奧良，就是這場人禍的最慘痛教訓。在世界第一超級強權中，一場颶風是照妖鏡，讓世人慘痛地見識到在美國當窮人是會有多悲劇。不過，可汗指出，這一切悲劇原本是可以避免的。</p>    <p>和致命病毒及病菌大對決，已經讓人心驚膽顫，不幸的是，近年還有假新聞來亂，有心人散播疫苗有疑慮的假新聞，不知情的人還製作成長輩圖以為是在幫助朋友，哄騙民眾拒絕為孩子打疫苗，讓更多不幸的老弱病殘在疫情中更脆弱。</p>    <p>無知和恐慌，讓疫情雪上加霜，第一線的科學家和醫護人員也會感受到恐懼，他們勇敢地冒死工作，是犠性小我完成大我的偉大情操，我們能活在免於恐懼當中，真的要好好地感激他們！</p>    <figure class='op-social video-responsive'><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="480" src="https://www.youtube.com/embed/wNZVL_TqOnY" width="853"></iframe></figure>    <h5>相關書摘</h5>    <ul>  	<li><a href="https://www.thenewslens.com/article/87218" target="_blank" title="席捲全球的SARS恐慌（上）：所有的線都在香港聚合，就在京華飯店">席捲全球的SARS恐慌（上）：所有的線都在香港聚合，就在京華飯店</a></li>  	<li><a href="https://www.thenewslens.com/article/87219" target="_blank" title="席捲全球的SARS恐慌（下）：所有的醫護不是病了，就是瀕死">席捲全球的SARS恐慌（下）：所有的醫護不是病了，就是瀕死</a></li>  </ul>    <p>本文經<a href="https://news.readmoo.com/" target="_blank" title="Readmoo閱讀最前線">Readmoo閱讀最前線</a>授權刊登，原文<a href="https://news.readmoo.com/2018/10/15/gene181015-the-next-pandemic/" target="_blank" title="發表於此">發表於此</a></p>    <p>責任編輯：翁世航<br />  核稿編輯：潘柏翰</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-107452'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-4-107452')
                
                .addService(googletag.pubads()).setTargeting('tag', ["對決病毒最前線","傳染病","SARS","Ali S. Kha","William Patrick","公共衛生","全境擴散","炭疽病","流感","疫苗"]).setTargeting('author', 'Readmoo閱讀最前線');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-107452');
        });
    </script>
</div> </div>    <figure class="article-img-container article-content-bottom-promote-banner" data-banner-id="article-2-1-201811081920.jpg"> <a href="https://election.thenewslens.com/2018/html/article-2-1.html?utm_source=www.thenewslens.com&amp;utm_medium=tnl_article_bottom_banner&amp;utm_campaign=election2018&amp;utm_content=article-2-1-201811081920.jpg" target="_blank" class="article-content-bottom-promote-banner" title="助理低薪、研究室像里民中心，議員有心也難尋好幕僚 - 議員衝啥毀：2018年你不能錯過的選舉專題" data-banner-id="article-2-1-201811081920.jpg" > <div data-banner-id="article-2-1-201811081920.jpg" > <img alt="助理低薪、研究室像里民中心，議員有心也難尋好幕僚 - 議員衝啥毀：2018年你不能錯過的選舉專題" src="https://election.thenewslens.com/2018/assets/banner/article-2-1-201811081920.jpg" data-banner-id="article-2-1-201811081920.jpg" /> </div> </a> </figure>                               </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="107452"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E5%B0%8D%E6%B1%BA%E7%97%85%E6%AF%92%E6%9C%80%E5%89%8D%E7%B7%9A" title="對決病毒最前線"><li>對決病毒最前線</li></a>  <a href="https://www.thenewslens.com/tag/%E5%82%B3%E6%9F%93%E7%97%85" title="傳染病"><li>傳染病</li></a>  <a href="https://www.thenewslens.com/tag/SARS" title="SARS"><li>SARS</li></a>  <a href="https://www.thenewslens.com/tag/Ali%2520S.%2520Kha" title="Ali S. Kha"><li>Ali S. Kha</li></a>  <a href="https://www.thenewslens.com/tag/William%2520Patrick" title="William Patrick"><li>William Patrick</li></a>  <a href="https://www.thenewslens.com/tag/%E5%85%AC%E5%85%B1%E8%A1%9B%E7%94%9F" title="公共衛生"><li>公共衛生</li></a>  <a href="https://www.thenewslens.com/tag/%E5%85%A8%E5%A2%83%E6%93%B4%E6%95%A3" title="全境擴散"><li>全境擴散</li></a>  <a href="https://www.thenewslens.com/tag/%E7%82%AD%E7%96%BD%E7%97%85" title="炭疽病"><li>炭疽病</li></a>  <a href="https://www.thenewslens.com/tag/%E6%B5%81%E6%84%9F" title="流感"><li>流感</li></a>  <a href="https://www.thenewslens.com/tag/%E7%96%AB%E8%8B%97" title="疫苗"><li>疫苗</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>  <div class="editorial-zone"> 責任編輯：Sid Weng ｜ 核稿編輯：潘柏翰 </div>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？" data-url="https://www.thenewslens.com/article/107452" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？" data-url="https://www.thenewslens.com/article/107452" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？" data-url="https://www.thenewslens.com/article/107452" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？" data-url="https://www.thenewslens.com/article/107452" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？&body=https://www.thenewslens.com/article/107452 《對決病毒最前線》：為什麼我們不斷聽到新傳染病排山倒海而來？ - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="107452" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="2695" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-107452" data-href="https://www.thenewslens.com/article/107452"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/107452" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div>  <div class="article-infoBot-box">  <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E5%B0%8D%E6%B1%BA%E7%97%85%E6%AF%92%E6%9C%80%E5%89%8D%E7%B7%9A" title="對決病毒最前線"><li>對決病毒最前線</li></a>    <a href="https://www.thenewslens.com/tag/%E5%82%B3%E6%9F%93%E7%97%85" title="傳染病"><li>傳染病</li></a>    <a href="https://www.thenewslens.com/tag/SARS" title="SARS"><li>SARS</li></a>    <a href="https://www.thenewslens.com/tag/Ali%2520S.%2520Kha" title="Ali S. Kha"><li>Ali S. Kha</li></a>    <a href="https://www.thenewslens.com/tag/William%2520Patrick" title="William Patrick"><li>William Patrick</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E5%85%AC%E5%85%B1%E8%A1%9B%E7%94%9F" title="公共衛生"><li>公共衛生</li></a>    <a href="https://www.thenewslens.com/tag/%E5%85%A8%E5%A2%83%E6%93%B4%E6%95%A3" title="全境擴散" style="display:none;"><li>全境擴散</li></a>    <a href="https://www.thenewslens.com/tag/%E7%82%AD%E7%96%BD%E7%97%85" title="炭疽病" style="display:none;"><li>炭疽病</li></a>    <a href="https://www.thenewslens.com/tag/%E6%B5%81%E6%84%9F" title="流感" style="display:none;"><li>流感</li></a>    <a href="https://www.thenewslens.com/tag/%E7%96%AB%E8%8B%97" title="疫苗" style="display:none;"><li>疫苗</li></a>   </ul>  <button class="more-tags">More...</button>  </div>       </div>  </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/science?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『科學』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/readmoo?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『Readmoo閱讀最前線』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">企業部落格</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">企業部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-6951d068a5.js"></script><script defer src="/build/assets/js/www/app-15f5cd08f1.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>