<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/111351" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="1JDqO2Yi2sNtUZXo5xn26mDH2HPNMZlY11s12BFL"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;SID&quot;:1,&quot;page_id&quot;:111351,&quot;post_type_id&quot;:1,&quot;post_title&quot;:&quot;去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」&quot;,&quot;author_name&quot;:&quot;羊正鈺&quot;,&quot;main_category&quot;:&quot;社會&quot;,&quot;main_category_id&quot;:16,&quot;all_category_list&quot;:[&quot;社會&quot;],&quot;publish_time&quot;:&quot;2019-01-03 16:38:49&quot;,&quot;publish_time_iso_8601&quot;:&quot;2019-01-03T16:38:49+08:00&quot;,&quot;x18&quot;:false,&quot;xdfp&quot;:false,&quot;post_type_keyword&quot;:&quot;NewsArticle&quot;,&quot;post_type&quot;:&quot;新聞&quot;,&quot;tags_list&quot;:&quot;非洲豬瘟, 農委會, 金門, 金門縣, 中國&quot;,&quot;tags_array&quot;:[&quot;非洲豬瘟&quot;,&quot;農委會&quot;,&quot;金門&quot;,&quot;金門縣&quot;,&quot;中國&quot;],&quot;event_tags_list&quot;:&quot;非洲豬瘟&quot;,&quot;event_tags_array&quot;:[&quot;非洲豬瘟&quot;],&quot;editing_strategy_tags_list&quot;:&quot;&quot;,&quot;editing_strategy_tags_array&quot;:[],&quot;tracking_tags_list&quot;:&quot;非洲豬瘟&quot;,&quot;tracking_tags_array&quot;:[&quot;非洲豬瘟&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/article\/111351&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/article\/111351&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;,&quot;is_draft&quot;:false,&quot;infinite_scroll_percentage&quot;:0.5,&quot;article_bottom_recommend&quot;:{&quot;type&quot;:&quot;up-to-you&quot;}}"> <script type="application/json" id="tnl_info">{"SID":1,"page_id":111351,"post_type_id":1,"post_title":"去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」","author_name":"羊正鈺","main_category":"社會","main_category_id":16,"all_category_list":["社會"],"publish_time":"2019-01-03 16:38:49","publish_time_iso_8601":"2019-01-03T16:38:49+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"新聞","tags_list":"非洲豬瘟, 農委會, 金門, 金門縣, 中國","tags_array":["非洲豬瘟","農委會","金門","金門縣","中國"],"event_tags_list":"非洲豬瘟","event_tags_array":["非洲豬瘟"],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"非洲豬瘟","tracking_tags_array":["非洲豬瘟"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/111351","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/111351","page_type":"article","page_language":"zh","is_draft":false,"infinite_scroll_percentage":0.5,"article_bottom_recommend":{"type":"up-to-you"}}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-db7462edae.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="這頭豬屍被發現時，全身腫脹發黑，初判發現時死亡超過3天，死豬長約170公分，高60公分，重約70公斤。 標籤: 非洲豬瘟, 農委會, 金門, 金門縣, 中國"/> <meta name="author" content="羊正鈺" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」 - The News Lens 關鍵評論網" /> <meta property="og:description" content="這頭豬屍被發現時，全身腫脹發黑，初判發現時死亡超過3天，死豬長約170公分，高60公分，重約70公斤。" /> <meta property="og:url" content="https://www.thenewslens.com/article/111351" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2019-01-03T16:47:23+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2019/1/wcyhyo22unf6qn7myduji4c3ryfz15.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-01-03-16-18-07&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/jswlm55" />   <meta property="article:section" content="社會" />    <meta property="article:tag" content="非洲豬瘟" />  <meta property="article:tag" content="農委會" />  <meta property="article:tag" content="金門" />  <meta property="article:tag" content="金門縣" />  <meta property="article:tag" content="中國" />   <meta property="article:published_time" content="2019-01-03T16:38:49+08:00" /> <meta property="article:modified_time" content="2019-01-03T16:47:23+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2019/1/wcyhyo22unf6qn7myduji4c3ryfz15.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-01-03-16-18-07&amp;w=1080"> <meta name="twitter:title" content="去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="這頭豬屍被發現時，全身腫脹發黑，初判發現時死亡超過3天，死豬長約170公分，高60公分，重約70公斤。 標籤: 非洲豬瘟, 農委會, 金門, 金門縣, 中國"> <meta name="news_keywords" content="非洲豬瘟, 農委會, 金門, 金門縣, 中國" />  <meta name="subsection" content="社會"/>  <meta name="pubdate" content="2019-01-03T16:38:49+08:00"/> <meta name="lastmod" content="2019-01-03T16:47:23+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/111351" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/society","name":"社會"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/111351","name":"去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」","url":"https:\/\/www.thenewslens.com\/article\/111351","thumbnailUrl":"https:\/\/image2.thenewslens.com\/2019\/1\/wcyhyo22unf6qn7myduji4c3ryfz15.jpg","articleSection":"社會","creator":{"@type":"Person","name":"羊正鈺"},"keywords":["非洲豬瘟","農委會","金門","金門縣","中國","NewsArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/111351"},"image":{"@type":"ImageObject","url":"https:\/\/image2.thenewslens.com\/2019\/1\/wcyhyo22unf6qn7myduji4c3ryfz15.jpg","height":648,"width":1080},"dateCreated":"2019-01-03T16:38:49+08:00","datePublished":"2019-01-03T16:38:49+08:00","dateModified":"2019-01-03T16:47:23+08:00","author":{"@type":"Person","name":"羊正鈺"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"這頭豬屍被發現時，全身腫脹發黑，初判發現時死亡超過3天，死豬長約170公分，高60公分，重約70公斤。","articleBody":"（中央社）農委會今（3）日表示，去年底漂至金門的死豬檢體非洲豬瘟檢驗結果出爐，為陽性，由於不能區分是金門或中國所養，接著會對金門當地1萬1000頭豬做疫情訪視，以早一步掌控疫情。\r\n\r\n自中國於去（2018）年8月爆發非洲豬瘟疫情以來，台灣已經成立非洲豬瘟中央災害應變中心，跨部會執行各項防疫布署工作中。去年12月31日，有1隻死豬漂至金門，在金沙鎮田埔岸際沙灘被發現，引發關注。\r\n\r\n農委會表示，金門縣動植物防疫所約莫昨天中午將死豬檢體送抵家衛所，連夜執行非洲豬瘟病毒基因核酸比對後，今天結果出爐，為陽性。\r\n\r\n\r\n這頭豬屍被發現時，全身腫脹發黑，初判發現時死亡超過3天，死豬長約170公分，高60公分，重約70公斤。不過，這頭充滿非洲豬瘟病毒的豬屍確切從哪裡來的，還有待防疫單位調查。\r\n\r\n\r\n\r\n非洲豬瘟備受矚目，金門田埔海域12月31日漂來一隻死豬。金門縣動植物防疫所表示，將採樣送農委會家畜衛生試驗所檢驗，研判這是個案，民眾不必恐慌。（金門岸巡隊提供）｜Photo Credit: 中央社\r\n\r\n\r\n農委會防檢局組長徐榮彬說，由於難以確認這頭死豬是從中國海漂到金門，或是金門當地飼養的家畜，防檢局會請金門縣動植物防疫所今天起展開檢疫訪視，目前金門縣共68個養豬場，飼養計1萬1000頭豬。\r\n\r\n昨天上午，金門縣政府已經先對死豬周邊的1家養豬場進行檢疫訪視，即當地金沙鎮1場養豬場，共養190頭，其中種豬18頭、肉豬172頭，都正常。\r\n\r\n徐榮彬也說，接著展開金門全部養豬場的檢疫訪視時，萬一發現異常，例如不吃飼料、精神不濟等異狀，會再採樣送驗，以確保能早一步掌握疫情，檢驗結果若是陽性，就會進行撲殺、消毒、移動管制等防疫作業，以防疫情擴散；同時也會通報世界動物衛生組織（OIE）台灣已經發生非洲豬瘟疫情。\r\n\r\n另一種可能的結果則是，若是檢疫訪視沒有發現異狀，或是有發現異狀後採樣送驗的結果為陰性，則表示當地沒有發生疫情，也可以主動通報OIE，供國際了解東亞非洲豬瘟疫情最新資訊。\r\n\r\n相關報導：\r\n\r\n\r\n\t台灣發函5次問非洲豬瘟都「已讀不回」，國台辦：中國無大規模疫情\r\n\t「非洲豬瘟」6大防疫原則，中國幾乎是「完全反其道而行」\r\n\t嚴防非洲豬瘟：新移民帶回15片中國肉乾，防檢局開出首張20萬罰單\r\n\r\n\r\n新聞來源：漂至金門死豬驗出非洲豬瘟陽性 今起檢疫訪視一萬多頭豬（中央社）\r\n\r\n核稿編輯：楊之瑜\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"羊正鈺","url":"https:\/\/www.thenewslens.com\/author\/yang","image":"https:\/\/image1.thenewslens.com\/2013\/11\/Yang_avatar_1384146115.jpg?auto=compress&fit=crop&h=50&q=80&w=50","description":"現任 關鍵評論網 The News Lens 編輯；有些人喜歡，有些人不喜歡。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image4.thenewslens.com\/2019\/1\/wcyhyo22unf6qn7myduji4c3ryfz15.jpg","height":648,"width":1080},"author":{"@type":"Person","name":"羊正鈺"},"creator":{"@type":"Person","name":"羊正鈺"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/111351"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2019-01-03T16:38:49+08:00","datePublished":"2019-01-03T16:38:49+08:00","dateModified":"2019-01-03T16:47:23+08:00","thumbnailUrl":"https:\/\/image4.thenewslens.com\/2019\/1\/wcyhyo22unf6qn7myduji4c3ryfz15.jpg","headline":"去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」","name":"去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」","url":"https:\/\/www.thenewslens.com\/article\/111351","keywords":"非洲豬瘟, 農委會, 金門, 金門縣, 中國","description":"這頭豬屍被發現時，全身腫脹發黑，初判發現時死亡超過3天，死豬長約170公分，高60公分，重約70公斤。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image6.thenewslens.com/2019/1/wcyhyo22unf6qn7myduji4c3ryfz15.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-01-03-16-18-07&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 品牌聯名頻道 </div> </li> </a> <a href="/press"> <li> <div class="english-type"> <img src="/images/menu-13.svg" alt=""> </div> <div class="chinese-type"> 產業快訊 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」 </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://election.thenewslens.com/2018/html/index.html">「選舉出爐：議員到底在幹啥？」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/subculture-tattoo">「刺紋畫：用針與墨說的紋身故事」</a></li>  、 <li style="padding: 0px;"><a href="https://abfunds.thenewslens.com/">「大人投資學」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/drink-with-mario">「馬力歐陪你喝一杯」</a></li>  </ul> </div>     <div id="post-111351" data-io-article-url="https://www.thenewslens.com/article/111351" class="article-zone" data-id="111351" data-url="https://www.thenewslens.com/article/111351" data-title="去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」" data-projectslug="" data-typekeyword="NewsArticle" data-order="1" xmlns="http://www.w3.org/1999/html" >    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-111351'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-111351')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["非洲豬瘟","農委會","金門","金門縣","中國"]).setTargeting('author', '羊正鈺');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-111351');
        });
    </script>
</div> </div>    <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2019/01/03, <a href="https://www.thenewslens.com/category/society">社會</a>  </div> <h1 class="article-title" id="article-title-111351" > <header> 去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"   data-srcset="https://image1.thenewslens.com/2019/1/wcyhyo22unf6qn7myduji4c3ryfz15.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2019/1/wcyhyo22unf6qn7myduji4c3ryfz15.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2019/1/wcyhyo22unf6qn7myduji4c3ryfz15.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2019/1/wcyhyo22unf6qn7myduji4c3ryfz15.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2019/1/wcyhyo22unf6qn7myduji4c3ryfz15.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150"  alt="去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」" /> </div> <div class="photo-credit" style=""> Photo Credit: 中央社 </div> </div> </div> </section> <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="111351"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/yang"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/2013/11/Yang_avatar_1384146115.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image1.thenewslens.com/2013/11/Yang_avatar_1384146115.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image2.thenewslens.com/2013/11/Yang_avatar_1384146115.jpg?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="羊正鈺" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/yang"> 羊正鈺 </a> </h5> <div class="author-link"> <ul>   <li> <a href="https://www.facebook.com/jswlm55"><i class="fab fa-facebook-square"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/yang" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 現任 關鍵評論網 The News Lens 編輯；有些人喜歡，有些人不喜歡。
 </div> <a href="https://www.thenewslens.com/author/yang" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="1000"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="111351"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 這頭豬屍被發現時，全身腫脹發黑，初判發現時死亡超過3天，死豬長約170公分，高60公分，重約70公斤。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="111351"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-111351" class="article-content  AdAsia " >  <p>（中央社）農委會今（3）日表示，去年底漂至金門的死豬檢體非洲豬瘟檢驗結果出爐，為陽性，由於不能區分是金門或中國所養，接著會對金門當地1萬1000頭豬做疫情訪視，以早一步掌控疫情。</p>    <p>自中國於去（2018）年8月爆發非洲豬瘟疫情以來，台灣已經成立非洲豬瘟中央災害應變中心，跨部會執行各項防疫布署工作中。去年12月31日，有1隻死豬漂至金門，在金沙鎮田埔岸際沙灘被發現，引發關注。</p>    <p>農委會表示，金門縣動植物防疫所約莫昨天中午將死豬檢體送抵家衛所，連夜執行非洲豬瘟病毒基因核酸比對後，今天結果出爐，為陽性。</p>    <blockquote class="quote clearfix">  <p>這頭豬屍被發現時，全身腫脹發黑，初判發現時死亡超過3天，死豬長約170公分，高60公分，重約70公斤。不過，這頭充滿非洲豬瘟病毒的豬屍確切從哪裡來的，還有待防疫單位調查。</p>  </blockquote>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:74.875%;"><img alt="死豬漂至金門　防疫所：民眾勿恐慌" src="https://image4.thenewslens.com/2019/1/o68qz6clfga5rh5z9t14dlj2odg3zd.jpg?auto=compress&q=80&w=500" data-srcset="https://image2.thenewslens.com/2019/1/o68qz6clfga5rh5z9t14dlj2odg3zd.jpg?auto=compress&q=80&w=1080 1080w,
https://image3.thenewslens.com/2019/1/o68qz6clfga5rh5z9t14dlj2odg3zd.jpg?auto=compress&q=80&w=750 750w,
https://image4.thenewslens.com/2019/1/o68qz6clfga5rh5z9t14dlj2odg3zd.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image1.thenewslens.com/2019/1/o68qz6clfga5rh5z9t14dlj2odg3zd.jpg?q=80" /></div>  <figcaption>非洲豬瘟備受矚目，金門田埔海域12月31日漂來一隻死豬。金門縣動植物防疫所表示，將採樣送農委會家畜衛生試驗所檢驗，研判這是個案，民眾不必恐慌。（金門岸巡隊提供）｜Photo Credit: 中央社</figcaption>  </figure>    <p>農委會防檢局組長徐榮彬說，由於難以確認這頭死豬是從中國海漂到金門，或是金門當地飼養的家畜，防檢局會請金門縣動植物防疫所今天起展開檢疫訪視，目前金門縣共68個養豬場，飼養計1萬1000頭豬。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-111351'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-111351')
                
                .addService(googletag.pubads()).setTargeting('tag', ["非洲豬瘟","農委會","金門","金門縣","中國"]).setTargeting('author', '羊正鈺');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-111351');
        });
    </script>
</div> </div>      <p>昨天上午，金門縣政府已經先對死豬周邊的1家養豬場進行檢疫訪視，即當地金沙鎮1場養豬場，共養190頭，其中種豬18頭、肉豬172頭，都正常。</p>    <p>徐榮彬也說，接著展開金門全部養豬場的檢疫訪視時，萬一發現異常，例如不吃飼料、精神不濟等異狀，會再採樣送驗，以確保能早一步掌握疫情，檢驗結果若是陽性，就會進行撲殺、消毒、移動管制等防疫作業，以防疫情擴散；同時也會通報世界動物衛生組織（OIE）台灣已經發生非洲豬瘟疫情。</p>    <p>另一種可能的結果則是，若是檢疫訪視沒有發現異狀，或是有發現異狀後採樣送驗的結果為陰性，則表示當地沒有發生疫情，也可以主動通報OIE，供國際了解東亞非洲豬瘟疫情最新資訊。</p>    <p>相關報導：</p><span id="innity-in-post"></span><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-111351'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-111351')
                
                .addService(googletag.pubads()).setTargeting('tag', ["非洲豬瘟","農委會","金門","金門縣","中國"]).setTargeting('author', '羊正鈺');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-111351');
        });
    </script>
</div> </div>  </div>    <ul>  	<li><a href="https://www.thenewslens.com/article/110971" target="_blank" title="台灣發函5次問非洲豬瘟都「已讀不回」，國台辦：中國無大規模疫情">台灣發函5次問非洲豬瘟都「已讀不回」，國台辦：中國無大規模疫情</a></li>  	<li><a href="https://www.thenewslens.com/article/110757" target="_blank" title="「非洲豬瘟」6大防疫原則，中國幾乎是「完全反其道而行」">「非洲豬瘟」6大防疫原則，中國幾乎是「完全反其道而行」</a></li>  	<li><a href="https://www.thenewslens.com/article/110285" target="_blank" title="嚴防非洲豬瘟：新移民帶回15片中國肉乾，防檢局開出首張20萬罰單">嚴防非洲豬瘟：新移民帶回15片中國肉乾，防檢局開出首張20萬罰單</a></li>  </ul>    <p>新聞來源：<a href="https://www.cna.com.tw/news/firstnews/201901035005.aspx" target="_blank" title="漂至金門死豬驗出非洲豬瘟陽性 今起檢疫訪視一萬多頭豬（中央社）">漂至金門死豬驗出非洲豬瘟陽性 今起檢疫訪視一萬多頭豬（中央社）</a></p>    <p>核稿編輯：楊之瑜</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-111351'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-4-111351')
                
                .addService(googletag.pubads()).setTargeting('tag', ["非洲豬瘟","農委會","金門","金門縣","中國"]).setTargeting('author', '羊正鈺');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-111351');
        });
    </script>
</div> </div>             </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="111351"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E9%9D%9E%E6%B4%B2%E8%B1%AC%E7%98%9F" title="非洲豬瘟"><li>非洲豬瘟</li></a>  <a href="https://www.thenewslens.com/tag/%E8%BE%B2%E5%A7%94%E6%9C%83" title="農委會"><li>農委會</li></a>  <a href="https://www.thenewslens.com/tag/%E9%87%91%E9%96%80" title="金門"><li>金門</li></a>  <a href="https://www.thenewslens.com/tag/%E9%87%91%E9%96%80%E7%B8%A3" title="金門縣"><li>金門縣</li></a>  <a href="https://www.thenewslens.com/tag/%E4%B8%AD%E5%9C%8B" title="中國"><li>中國</li></a>  </ul>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」" data-url="https://www.thenewslens.com/article/111351" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」" data-url="https://www.thenewslens.com/article/111351" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」" data-url="https://www.thenewslens.com/article/111351" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」" data-url="https://www.thenewslens.com/article/111351" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」&body=https://www.thenewslens.com/article/111351 去年底漂到金門的死豬，驗出非洲豬瘟為「陽性」 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="111351" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="1000" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-111351" data-href="https://www.thenewslens.com/article/111351"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/111351" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div>  <div class="article-infoBot-box">  <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E9%9D%9E%E6%B4%B2%E8%B1%AC%E7%98%9F" title="非洲豬瘟"><li>非洲豬瘟</li></a>    <a href="https://www.thenewslens.com/tag/%E8%BE%B2%E5%A7%94%E6%9C%83" title="農委會"><li>農委會</li></a>    <a href="https://www.thenewslens.com/tag/%E9%87%91%E9%96%80" title="金門"><li>金門</li></a>    <a href="https://www.thenewslens.com/tag/%E9%87%91%E9%96%80%E7%B8%A3" title="金門縣"><li>金門縣</li></a>    <a href="https://www.thenewslens.com/tag/%E4%B8%AD%E5%9C%8B" title="中國"><li>中國</li></a>   </ul>  </div>       </div>  </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/news?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『新聞』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/society?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『社會』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/yang?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『羊正鈺』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-6951d068a5.js"></script><script defer src="/build/assets/js/www/app-c5e1e1614d.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>