<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/115535" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="D1CEremxTUDMnfygAUA8Ee84czzVRHLuutes9N5B"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":115535,"post_type_id":2,"post_title":"《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系","author_name":"精選書摘","main_category":"健康","main_category_id":3,"all_category_list":["健康"],"publish_time":"2019-03-21 22:00:10","publish_time_iso_8601":"2019-03-21T22:00:10+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"照護老人保健機構, 短期居留, 高齡者, 療養病房, 老人福祉, 老人之家, 長壽地獄","tags_array":["照護老人保健機構","短期居留","高齡者","療養病房","老人福祉","老人之家","長壽地獄"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/115535","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/115535","page_type":"article","page_language":"zh","is_draft":false,"infinite_scroll_percentage":0.5,"article_bottom_recommend":{"type":"up-to-you"}}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-ae4500cf12.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="入住老健機構的高齡者，必須三個月後搬出，再尋找下一個老健機構，再接著三個月後搬出，繼續尋找下一個老健機構。從電視播放的紀錄片裡，看到高齡者們過著這種顛沛流離的生活，老實說，讓我對老健留下負面的印象。 標籤: 照護老人保健機構, 短期居留, 高齡者, 療養病房, 老人福祉, 老人之家, 長壽地獄"/> <meta name="author" content="精選書摘" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系 - The News Lens 關鍵評論網" /> <meta property="og:description" content="入住老健機構的高齡者，必須三個月後搬出，再尋找下一個老健機構，再接著三個月後搬出，繼續尋找下一個老健機構。從電視播放的紀錄片裡，看到高齡者們過著這種顛沛流離的生活，老實說，讓我對老健留下負面的印象。" /> <meta property="og:url" content="https://www.thenewslens.com/article/115535" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2019-03-21T22:01:01+08:00" /> <meta property="og:image" content="https://image5.thenewslens.com/2017/8/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-03-15-16-50-03&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="健康" />    <meta property="article:tag" content="照護老人保健機構" />  <meta property="article:tag" content="短期居留" />  <meta property="article:tag" content="高齡者" />  <meta property="article:tag" content="療養病房" />  <meta property="article:tag" content="老人福祉" />  <meta property="article:tag" content="老人之家" />  <meta property="article:tag" content="長壽地獄" />   <meta property="article:published_time" content="2019-03-21T22:00:10+08:00" /> <meta property="article:modified_time" content="2019-03-21T22:01:01+08:00" />  <meta name="twitter:image:src" content="https://image5.thenewslens.com/2017/8/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-03-15-16-50-03&amp;w=1080"> <meta name="twitter:title" content="《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="入住老健機構的高齡者，必須三個月後搬出，再尋找下一個老健機構，再接著三個月後搬出，繼續尋找下一個老健機構。從電視播放的紀錄片裡，看到高齡者們過著這種顛沛流離的生活，老實說，讓我對老健留下負面的印象。 標籤: 照護老人保健機構, 短期居留, 高齡者, 療養病房, 老人福祉, 老人之家, 長壽地獄"> <meta name="news_keywords" content="照護老人保健機構, 短期居留, 高齡者, 療養病房, 老人福祉, 老人之家, 長壽地獄" />  <meta name="subsection" content="健康"/>  <meta name="pubdate" content="2019-03-21T22:00:10+08:00"/> <meta name="lastmod" content="2019-03-21T22:01:01+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/115535" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/health","name":"健康"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/115535","name":"《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"精選書摘","url":"https:\/\/www.thenewslens.com\/author\/bookdigest","image":"https:\/\/image1.thenewslens.com\/Avatars\/34176\/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&fit=crop&h=50&q=80&w=50","description":"TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2017\/8\/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"精選書摘"},"creator":{"@type":"Person","name":"精選書摘"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/115535"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2019-03-21T22:00:10+08:00","datePublished":"2019-03-21T22:00:10+08:00","dateModified":"2019-03-21T22:01:01+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2017\/8\/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&h=450&q=80&w=750","headline":"《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系","name":"《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系","url":"https:\/\/www.thenewslens.com\/article\/115535","keywords":"照護老人保健機構, 短期居留, 高齡者, 療養病房, 老人福祉, 老人之家, 長壽地獄","description":"入住老健機構的高齡者，必須三個月後搬出，再尋找下一個老健機構，再接著三個月後搬出，繼續尋找下一個老健機構。從電視播放的紀錄片裡，看到高齡者們過著這種顛沛流離的生活，老實說，讓我對老健留下負面的印象。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image5.thenewslens.com/2017/8/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-03-15-16-50-03&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 品牌聯名頻道 </div> </li> </a> <a href="/press"> <li> <div class="english-type"> <img src="/images/menu-13.svg" alt=""> </div> <div class="chinese-type"> 產業快訊 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系 </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/crossdresser">「男嬌娥：穿越性別疆界的扮裝者們」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/2018-2020">「2020大選前的台灣」</a></li>  、 <li style="padding: 0px;"><a href="https://mitsubishi-motors.thenewslens.com/young">「青春不出走，勇氣還家鄉」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/drink-with-mario">「馬力歐陪你喝一杯」</a></li>  </ul> </div>     <div id="post-115535" data-io-article-url="https://www.thenewslens.com/article/115535" class="article-zone" data-id="115535" data-url="https://www.thenewslens.com/article/115535" data-title="《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" > <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2019/03/21, <a href="https://www.thenewslens.com/category/health">健康</a>  </div> <h1 class="article-title" id="article-title-115535" > <header> 《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"   data-srcset="https://image1.thenewslens.com/2017/8/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2017/8/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2017/8/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2017/8/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2017/8/0kcbnblgpsoa21z6fzxu1q6q9tqgcr.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150"  alt="《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系" /> </div> <div class="photo-credit" style=""> Photo Credit: <a href="https://www.flickr.com/photos/teosaurio/10137846884/in/photolist-grR7Fw-nV2ZS-9tj6k9-9tg4HD-dEV7qr-9rUVAB-vDZwyL-uZK5CP-9wCpsB-7UkuG2-eueGf-o86X6-9tg6EZ-9raq4g-9tg6dz-rbXeMp-pmFEKF-9tj4HJ-9tg7xk-9tj64Q-9rXSnW-9tj2yb-9tj4YW-9tg4uF-9tg6qv-9tg4ZP-9tg5nK-9tg7kt-9tg4eT-9rXQVs-dzDYz-vVZjz3-uZAELh-6FMT-7UHDZ9-NAbhq-dxvPrM-5d7Mww-qH8krd-uHjqW-cHKZYm-9rXDRq-48deV-6Ytd-6213SM-4aLwHv-wUsRwQ-x9Lcyd-wUsTDL-wf4qwj" target="_blank">Mr Hicks46</a> @Flickr CC BY-SA 2.0 </div> </div> </div> </section>    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-115535'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-115535')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["照護老人保健機構","短期居留","高齡者","療養病房","老人福祉","老人之家","長壽地獄"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-115535');
        });
    </script>
</div> </div>    <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="115535"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image2.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="精選書摘" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h5> <div class="author-link"> <ul>         <li> <a href="mailto:bookdigest@thenewslens.com"><i class="fal fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </div> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="34176"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="115535"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 入住老健機構的高齡者，必須三個月後搬出，再尋找下一個老健機構，再接著三個月後搬出，繼續尋找下一個老健機構。從電視播放的紀錄片裡，看到高齡者們過著這種顛沛流離的生活，老實說，讓我對老健留下負面的印象。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="115535"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-115535" class="article-content  AdAsia " >  <p>文：松原惇子</p>    <h5>無處可去的老人該何去何從</h5>    <p>七十歲的典子（化名）在她五十歲時與丈夫離了婚，之後便與母親兩人相依為命，一起住在東京都內的大樓裡。典子的兩個小孩也都結了婚，各自擁有自己的家庭。「因為我和前夫兩人各自有自己的工作，所以彼此好聚好散，真是太好了。」她這麼笑著說。</p>    <p>而與典子同住的母親開始出現異樣時，是在她八十五歲的時候。那時典子的母親雖然頭腦還很清楚，但是腳步踉踉蹌蹌，突然間步行變得困難。</p>    <p>「就在大家都認為母親至少到一百歲都沒有問題的時候，這麼健康的母親突然間身體發生了這樣的變化，讓大家都相當驚訝。為什麼？怎麼會這麼突然？其實一旦上了年紀之後，哪天突然發生什麼事情都不會讓人意外。從那時開始，母親的人生開始有了急遽性地轉變。」  </p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-115535'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-115535')
                
                .addService(googletag.pubads()).setTargeting('tag', ["照護老人保健機構","短期居留","高齡者","療養病房","老人福祉","老人之家","長壽地獄"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-115535');
        });
    </script>
</div> </div>      <p>後來花了一週的時間入院檢查，診斷的結果是因為「骨質疏鬆」所導致的不良於行，並非疾病所引起。也因為如此，醫院以母親不需入院接受治療，就這麼被醫院擱置一旁。</p>    <ul>  	<li><b>非在宅照護，也非老人之家，而是老健機構</b></li>  </ul>    <p>面對步行困難的母親，典子已經想不出任何方法。難道要自食其力在家照護母親嗎？但是對於個頭嬌小且只有四十五公斤的典子來說，要協助體型高大的母親如廁等，是多麼地不容易啊！可是典子還是在自己做得到的範圍內，努力地照顧著母親。</p>    <p>但這次卻輪到典子自己了。典子的腰開始出現不適。也因為如此，她決定去諮詢照護支援專門員。調查之後，專門員建議典子可以考慮「老健」。</p>    <p>老健的正式名稱為「照護老人保健機構」，是讓有必要接受照護的老人可以逐漸自立，以回歸家庭生活為目標所提供各種照護及服務的機構。在醫師的醫療管理下，從看護或是照護開始，到作業療法專家或是物理治療師的復建指導，以及營養管理、飲食、入浴等，提供日常生活中的各種服務。這是以能夠回復家庭生活為目標所設立的短期居留機構。也是多數出院之後，無法受到在宅照護，也無法進入特別養護老人之家的人的常見選擇。</p><span id="innity-in-post"></span><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-115535'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-115535')
                
                .addService(googletag.pubads()).setTargeting('tag', ["照護老人保健機構","短期居留","高齡者","療養病房","老人福祉","老人之家","長壽地獄"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-115535');
        });
    </script>
</div> </div>  </div>    <p>由於老健只是短期居留的照護機構，雖然也會有醫師前來巡迴出診，但畢竟不是醫療機關，所以不能做任何的治療動作。說到底，也就是讓入住者以能回到自己家中為目的的復健機構而已。因此，老健的入住期間基本上是三個月。但實際上，提供短期居留服務的老健，卻成了一些無法回到自己家中的人的處所。所以雖然原則上是三個月，但是根據實際情況，超過一年的入住者也大有人在。</p>    <ul>  	<li><b>如旋轉木馬般的體系</b></li>  </ul>    <p>入住老健機構的高齡者，必須三個月後搬出，再尋找下一個老健機構，再接著三個月後搬出，繼續尋找下一個老健機構。從電視播放的紀錄片裡，看到高齡者們過著這種顛沛流離的生活，老實說，讓我對老健留下負面的印象。</p>    <p>雖然我沒有對典子說出口，但是在我心裡其實很想問她：「沒有考慮過自費的老人之家嗎？」只是如果考慮到她自己的老後生活，可能也沒有辦法在母親身上花費那麼多錢。畢竟典子母親的年金是那麼地有限&hellip;&hellip;典子的心情我似乎也可以理解。</p>    <p>典子的母親在老健機構度過的五年歲月裡，也是不斷地搬遷。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-115535'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-115535')
                
                .addService(googletag.pubads()).setTargeting('tag', ["照護老人保健機構","短期居留","高齡者","療養病房","老人福祉","老人之家","長壽地獄"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-115535');
        });
    </script>
</div> </div>      <p>「這段期間還得這裡那裡到處搬遷對吧？」聽到我這麼說時，典子馬上回應我：「我不太想要用『到處』這個詞彙來形容。這個詞彙並不是那麼恰當。」</p>    <p>典子的反應，讓用假裝了解情況口吻說話的我嚇了一跳。</p>    <p>或許媒體上所報導的老健機構與實際並不一樣，但在沒有確認事實的情況下就隨意使用這點讓我感到相當羞愧。對於採訪的一方來說，很多時候為了可以報導出讓視聽者感到驚訝的內容，容易有強調現場悲慘程度的傾向。畢竟，令人感到動容的悲慘報導，會比令人感到幸福的報導更容易引起視聽者的共鳴。這點我也不得不留意才行。</p>    <p>根據典子的說法，老健機構彼此之間是存在著合作關係的。當三個月的入住期限快到時，並不用自己費心去尋找下一個老健機構，自然會有人來詢問：「之後要不要考慮這裡呢？」如果不滿意的話，還可以再介紹別的地方的樣子。 </p>    <p>這就是讓病患轉來轉去，彷彿像是在坐旋轉木馬般的老健體系。</p>    <p>「原來是這樣啊！每當從電視報導裡，看到三個月期滿後就要被迫從機構設施搬出，又找不到下一個去處，那困擾不已的樣子，讓我以為這真是個冷漠的體系。看來不是那樣的對吧！只是每三個月就要重新搬家，不也是一件很辛苦的事嗎？」</p>    <p>「我們的搬家跟一般所謂的搬家不太一樣。這些利用老健機構的老人們，基本上都沒有什麼行李，也不太需要與同寢室的人有什麼溝通交流的機會，所以不會有什麼太大的負擔。雖然也會安排一些休閒娛樂活動，但似乎所有的老人都是在床上度過一整天的。所謂的『老健機構』就是這樣的一個地方。」</p>    <p>典子可以不用在家獨自照護母親這點我覺得很好。但另一方面，一個人待在老健機構的典子的母親，又是怎樣的情形呢？</p>    <p>我的這番話，不知道是不是觸及到典子內心的痛處，當下她口氣突然變得有些嚴厲。</p>    <p>「當然，對每個人來說，家永遠是最舒服的地方。所以有一段時間，我也很想讓母親回到家裡來。但是母親自己也很清楚現實生活的情況。我想對母親來說，老健雖然稱不上是一個讓人開心的地方，但至少是一個可以讓人比較安心的地方。也多虧老健，我才能平和地與母親相處下去。」</p>    <p>典子每週會到老健探視母親三次。此外，孫子們也會不時地去探視祖母。就這點來看，典子母親的病床周圍似乎是要比其他病患熱鬧許多。</p>    <p>雖然待在老健可以接受照護，但典子母親卻開始出現精神恍惚的情況。</p>    <p>「看著母親，讓我想到人類果真是進化的動物。原本頭腦精明的母親，竟會出現癡呆的症狀。」</p>    <p>進入老健機構的第四年，典子的母親因為吸入性肺炎的關係，被緊急送到附近的醫院，接受三個月的治療、再次返回原本的老健機構後，竟又因為感染間質性肺炎再度入院。據說有可能是在院內受到感染的關係，因此自然也就不能再回到原本的機構了。</p>    <p>由於老健機構並非醫院、無法對病患進行治療，所以對於那些有必要接受治療的病患來說，是無法繼續待在老健機構的。這也是老健與特別養護老人之家不同的地方。老健並非提供病患居住的地方，因為它只能提供病患一個短期的臨時安置處所。</p>    <ul>  	<li><b>被迫搬出老健，無處可去的老人</b></li>  </ul>    <p>因為不清楚類似典子母親這種情況的後續會如何處理，所以當我詢問典子有關後續她母親的安置處所時，她這麼回答我：</p>    <p>「妳知道療養病房嗎？」</p>    <p>因為從來沒有聽過，所以當典子這麼詢問時，我當下做出「那是什麼？」的反應。看到我的反應，典子接著苦笑地說：「這是日本為那些被迫搬出老健、無處可去的老人所制訂的一種體制。」</p>    <p>「也就是這些老人們的何去何從，其實早就已經被安排好了的意思是嗎？」我問。</p>    <p>典子點點頭並接著向我說明。一些大型的醫療社團法人，似乎會以醫院為中心來展開老人福祉事業。也就是說，一些無法在醫院接受看護的老人，可以被介紹到日間看護福祉機構、老健機構、自費的老人之家、療養病房或是醫療社團法人旗下的機構等地方去。</p>    <p>出院之後無法回家的老人可以到這裡、已經無法在現在的地方繼續住下去的老人可以到這裡、經濟條件比較充裕的老人可以到這裡、經濟條件比較不充裕的老人可以到這裡&hellip;&hellip;就是這樣的方式。</p>    <p>醫院會以連鎖方式經營老人福祉設施機構這點我是知道，但是就連療養病房都有在經營這點，倒是沒有看護經驗的我第一次聽到。</p>    <p>於是當我問典子：「那麼，療養病房又是怎樣的一個地方？」時，她這麼回答我：</p>    <p>「那是讓那些因為某些原因，無法回到自己家中的老人的最後處所。」</p>    <p>「這樣的話，我想那也不壞。畢竟對這些老人來說，至少還有最後一個可以收容他們的地方，也算是被拯救了。」</p>    <p>聽到我這麼說，典子的表情變得有些複雜。</p>    <p>「要是妳看到那裡的情況，肯定會被眼前的景象嚇一跳的。大的病房裡，一排排列整齊的病床上，整齊地躺著全是只剩下一口氣、哪兒也去不了的老人，那種寧靜真的會讓人感到毛骨悚然。這就是療養病房。不過還是會替他們準備餐飯就是了。」</p>    <p>「就是等待死亡的地方對嗎？」 </p>    <p>典子贊同地點著頭。因為典子有實際進到療養病房探視自己親人的經驗，所以能夠清楚裡頭的情況。當母親無法再回到老健機構時，典子腦中浮現母親的下一個安置處所就是療養病房。</p>    <p>但幸運的是，典子早在數年前就提出申請特別養護老人之家的入住資格，剛好也在這個時候輪到典子的母親，因此可以避免入住療養病房。</p>    <p>雖然這只是我個人的想法，但我覺得人生最後的處所，應該要是特別養護老人之家才對。</p>    <p>我認為，國家應該要替國民準備好一個人生的最後處所。如果國家真的能夠替國民做到這點，那麼我想即使提高消費稅，應該也不會有人感到不滿才對。如果沒有替國民做好建設，只是一昧地要求提高消費稅，當然會招致民怨。只要能夠釐清目的，確實為國家民生做出貢獻的話，應該是不會有人有怨言的。</p>    <p>為什麼我會這麼說呢？因為在每個日本國民的心裡，其實都是對老後生活感到不安的。也就是因為這份不安，才會讓高齡者們拚命的攢存積蓄，避免消費，導致社會經濟的停滯不是嗎？所以對國民來說，都希望人生的最後能有一個受到保障的安心。</p>    <p>經濟充裕的老人，可以在自費的老人之家安心生活。經濟不充裕的老人，則在老健機構過著每三個月一次的搬遷生活。人生的最後是要過哪種生活？為了讓國民的最後人生可以過得安心，政府應該做的不是造路或建設大樓，而是特別養護老人之家不是嗎？</p>    <ul>  	<li><b>進入特別養護老人之家的另一個門檻</b></li>  </ul>    <p>「哇，真是幸運！可以進入特別養護老人之家！」</p>    <p>典子直點著頭。</p>    <p>進入特別養護老人之家時，入住者本人的居住地址似乎也要跟著轉移到特別養護老人之家才行。也就是說，特別養護老人之家將成為自己的家。可是這裡也存在著另一個門檻。雖然我聽到的可能不是全部的事實，但據說如果那些已經無法用嘴巴進食的病患，還拒絕進行胃造口手術的話，是不能進入特別養護老人之家的。這個規定完全是為了配合機構的緣故。由於特別養護老人之家的人手不足，所以比起協助病患從口進食，用胃造口灌食的方式比較可以節省時間及人力。</p>    <p>「為了可以進入特別養護老人之家，所以選擇讓母親接受胃造口手術。」 </p>    <p>母親在接受胃造口手術後，高燒持續不退，意識也逐漸模糊。接著，在進入機構的半年後，由於當初胃造口手術的腹部傷口始終無法治癒，導致細菌感染而去世。因為接受胃造口手術的關係導致母親死亡這件事，讓典子難過不已。母親特地從這個設施機構搬到另一個設施機構的這趟輾轉旅程，終於在她九十一歲時劃下了句點。</p>    <h5>書籍介紹</h5>    <p>本文摘錄自《<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/goods/11100870320.html" target="_blank" title="長壽地獄">長壽地獄</a>》，商周出版<br />  ＊透過<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/goods/11100870320.html" target="_blank" title="以上連結">以上連結</a>購書，《關鍵評論網》由此所得將全數捐贈<a href="http://www.children.org.tw" target="_blank" title="兒福聯盟">兒福聯盟</a>。</p>    <p>作者：松原惇子<br />  譯者：魏秀容</p>    <p>「衰而不死」的人工長壽，是延命？還是延長痛苦？<br />  當生命只能「賴活」，不得「好死」時，<br />  活得久將比孤獨死更可怕！</p>    <p>2017年，日本平均每4個人，就有一個是超過65歲的高齡者！<br />  2050年，台灣65歲以上老年人口將達最高峰，共約8百萬！</p>    <p>這件事很快就會發生在你我身上&hellip;&hellip;<br />  我們終將面對「如何善終」的禁忌話題。</p>    <p>每個人都會走到那一天，<br />  當那天來臨時，我們是否能有放手的勇氣？</p>    <p>不要求長壽，只希望在該離開時離開，是許多高齡者內心由衷地想望。</p>    <p>你我週遭亦有許多人因擔憂經濟負擔、健康狀況、獨居&hellip;&hellip;等問題而拒絕「長命百歲」，我們已經來到一個不得不考慮未來自己將如何離世的時代。若是預先替自己做好決定，讓家人懂得放手，生死兩相安的善終或許並非那麼遙不可及。</p>    <p>作者實際探訪照護中心、老人院，報導社會各方照護案例，不僅如此，亦親自到訪荷蘭安樂死協會，帶來最新的觀察，並分析日本與歐美對於末期醫療的差異。</p>    <p>而台灣正邁向高齡化，《病人自主權立法》雖於今年1月實施，不過仍有許多障礙需跨越。期盼本書能為該如何「善終」，以及未來我們將如何在「長壽地獄」生活提出省思，並帶來更深刻的討論及溝通。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 600px;"><div class="lazy-container" style="padding-bottom:158.33333333333%;"><img alt="getImage-3" data-authorize_code="" data-credit="Photo Credit: 商周出版" src="https://image5.thenewslens.com/2019/3/fbop08dokh0l2ahylqkntjigflsjdd.jpeg?auto=compress&q=80&w=500" data-srcset="https://image3.thenewslens.com/2019/3/fbop08dokh0l2ahylqkntjigflsjdd.jpeg?auto=compress&q=80&w=1080 1080w,
https://image4.thenewslens.com/2019/3/fbop08dokh0l2ahylqkntjigflsjdd.jpeg?auto=compress&q=80&w=750 750w,
https://image5.thenewslens.com/2019/3/fbop08dokh0l2ahylqkntjigflsjdd.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image2.thenewslens.com/2019/3/fbop08dokh0l2ahylqkntjigflsjdd.jpeg?q=80" /></div><span class="photo-credit">Photo Credit: 商周出版</span></div></figure>    <p>責任編輯：潘柏翰<br />  核稿編輯：翁世航</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-115535'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-4-115535')
                
                .addService(googletag.pubads()).setTargeting('tag', ["照護老人保健機構","短期居留","高齡者","療養病房","老人福祉","老人之家","長壽地獄"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-115535');
        });
    </script>
</div> </div>             </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="115535"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E7%85%A7%E8%AD%B7%E8%80%81%E4%BA%BA%E4%BF%9D%E5%81%A5%E6%A9%9F%E6%A7%8B" title="照護老人保健機構"><li>照護老人保健機構</li></a>  <a href="https://www.thenewslens.com/tag/%E7%9F%AD%E6%9C%9F%E5%B1%85%E7%95%99" title="短期居留"><li>短期居留</li></a>  <a href="https://www.thenewslens.com/tag/%E9%AB%98%E9%BD%A1%E8%80%85" title="高齡者"><li>高齡者</li></a>  <a href="https://www.thenewslens.com/tag/%E7%99%82%E9%A4%8A%E7%97%85%E6%88%BF" title="療養病房"><li>療養病房</li></a>  <a href="https://www.thenewslens.com/tag/%E8%80%81%E4%BA%BA%E7%A6%8F%E7%A5%89" title="老人福祉"><li>老人福祉</li></a>  <a href="https://www.thenewslens.com/tag/%E8%80%81%E4%BA%BA%E4%B9%8B%E5%AE%B6" title="老人之家"><li>老人之家</li></a>  <a href="https://www.thenewslens.com/tag/%E9%95%B7%E5%A3%BD%E5%9C%B0%E7%8D%84" title="長壽地獄"><li>長壽地獄</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>  <div class="editorial-zone"> 責任編輯：潘柏翰 ｜ 核稿編輯：Sid Weng </div>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系" data-url="https://www.thenewslens.com/article/115535" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系" data-url="https://www.thenewslens.com/article/115535" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系" data-url="https://www.thenewslens.com/article/115535" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系" data-url="https://www.thenewslens.com/article/115535" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系&body=https://www.thenewslens.com/article/115535 《長壽地獄》：讓病患轉來轉去，旋轉木馬般的老健體系 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="115535" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-115535" data-href="https://www.thenewslens.com/article/115535"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/115535" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div> <div class="article-infoBot-box">     <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E7%85%A7%E8%AD%B7%E8%80%81%E4%BA%BA%E4%BF%9D%E5%81%A5%E6%A9%9F%E6%A7%8B" title="照護老人保健機構"><li>照護老人保健機構</li></a>    <a href="https://www.thenewslens.com/tag/%E7%9F%AD%E6%9C%9F%E5%B1%85%E7%95%99" title="短期居留"><li>短期居留</li></a>    <a href="https://www.thenewslens.com/tag/%E9%AB%98%E9%BD%A1%E8%80%85" title="高齡者"><li>高齡者</li></a>    <a href="https://www.thenewslens.com/tag/%E7%99%82%E9%A4%8A%E7%97%85%E6%88%BF" title="療養病房"><li>療養病房</li></a>    <a href="https://www.thenewslens.com/tag/%E8%80%81%E4%BA%BA%E7%A6%8F%E7%A5%89" title="老人福祉"><li>老人福祉</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E8%80%81%E4%BA%BA%E4%B9%8B%E5%AE%B6" title="老人之家"><li>老人之家</li></a>    <a href="https://www.thenewslens.com/tag/%E9%95%B7%E5%A3%BD%E5%9C%B0%E7%8D%84" title="長壽地獄" style="display:none;"><li>長壽地獄</li></a>   </ul>  <button class="more-tags">More...</button>  </div>        </div> </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/health?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『健康』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/bookdigest?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『精選書摘』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-5e550d4cbe.js"></script><script defer src="/build/assets/js/www/app-d019855fd9.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>