<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/117261" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="Eqso46NNYEK21UfO7elNRRuGgG5ECD1k0w7ZXpd7"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":117261,"post_type_id":1,"post_title":"芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票","author_name":"李秉芳","main_category":"國際","main_category_id":5,"all_category_list":["政治","國際"],"publish_time":"2019-04-15 13:11:19","publish_time_iso_8601":"2019-04-15T13:11:19+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"新聞","tags_list":"芬蘭, 國會大選, 大選, 極右翼, 極右派, 移民, 移民政策, 樽節政策, 社會福利, 稅收, 綠黨, 左派, 左翼政黨, 左翼聯盟, 社民黨, 北歐","tags_array":["芬蘭","國會大選","大選","極右翼","極右派","移民","移民政策","樽節政策","社會福利","稅收","綠黨","左派","左翼政黨","左翼聯盟","社民黨","北歐"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/117261","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/117261","page_type":"article","page_language":"zh","is_draft":false,"infinite_scroll_percentage":0.5,"article_bottom_recommend":{"type":"up-to-you"}}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-30fb2ffb1d.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="雖然拿下第二高票的芬蘭人黨是右翼民粹主義政黨，不太可能成為新政府的一部分，不過這次大選結果將讓它掌握更多發言權。而這次的投票結果也反映了選民日益分裂。 標籤: 芬蘭, 國會大選, 大選, 極右翼, 極右派, 移民, 移民政策, 樽節政策, 社會福利, 稅收, 綠黨, 左派, 左翼政黨, 左翼聯盟, 社民黨, 北歐"/> <meta name="author" content="李秉芳" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票 - The News Lens 關鍵評論網" /> <meta property="og:description" content="雖然拿下第二高票的芬蘭人黨是右翼民粹主義政黨，不太可能成為新政府的一部分，不過這次大選結果將讓它掌握更多發言權。而這次的投票結果也反映了選民日益分裂。" /> <meta property="og:url" content="https://www.thenewslens.com/article/117261" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2019-04-15T14:01:49+08:00" /> <meta property="og:image" content="https://image5.thenewslens.com/2019/4/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-04-15-12-57-40&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="芬蘭" />  <meta property="article:tag" content="國會大選" />  <meta property="article:tag" content="大選" />  <meta property="article:tag" content="極右翼" />  <meta property="article:tag" content="極右派" />  <meta property="article:tag" content="移民" />  <meta property="article:tag" content="移民政策" />  <meta property="article:tag" content="樽節政策" />  <meta property="article:tag" content="社會福利" />  <meta property="article:tag" content="稅收" />  <meta property="article:tag" content="綠黨" />  <meta property="article:tag" content="左派" />  <meta property="article:tag" content="左翼政黨" />  <meta property="article:tag" content="左翼聯盟" />  <meta property="article:tag" content="社民黨" />  <meta property="article:tag" content="北歐" />   <meta property="article:published_time" content="2019-04-15T13:11:19+08:00" /> <meta property="article:modified_time" content="2019-04-15T14:01:49+08:00" />  <meta name="twitter:image:src" content="https://image5.thenewslens.com/2019/4/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-04-15-12-57-40&amp;w=1080"> <meta name="twitter:title" content="芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="雖然拿下第二高票的芬蘭人黨是右翼民粹主義政黨，不太可能成為新政府的一部分，不過這次大選結果將讓它掌握更多發言權。而這次的投票結果也反映了選民日益分裂。 標籤: 芬蘭, 國會大選, 大選, 極右翼, 極右派, 移民, 移民政策, 樽節政策, 社會福利, 稅收, 綠黨, 左派, 左翼政黨, 左翼聯盟, 社民黨, 北歐"> <meta name="news_keywords" content="芬蘭, 國會大選, 大選, 極右翼, 極右派, 移民, 移民政策, 樽節政策, 社會福利, 稅收, 綠黨, 左派, 左翼政黨, 左翼聯盟, 社民黨, 北歐" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2019-04-15T13:11:19+08:00"/> <meta name="lastmod" content="2019-04-15T14:01:49+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/117261" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/117261","name":"芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票","url":"https:\/\/www.thenewslens.com\/article\/117261","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/4\/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&h=450&q=80&w=750","articleSection":"國際","creator":{"@type":"Person","name":"李秉芳"},"keywords":["芬蘭","國會大選","大選","極右翼","極右派","移民","移民政策","樽節政策","社會福利","稅收","綠黨","左派","左翼政黨","左翼聯盟","社民黨","北歐","NewsArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/117261"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/4\/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2019-04-15T13:11:19+08:00","datePublished":"2019-04-15T13:11:19+08:00","dateModified":"2019-04-15T14:01:49+08:00","author":{"@type":"Person","name":"李秉芳"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"雖然拿下第二高票的芬蘭人黨是右翼民粹主義政黨，不太可能成為新政府的一部分，不過這次大選結果將讓它掌握更多發言權。而這次的投票結果也反映了選民日益分裂。","articleBody":"芬蘭昨（14）日舉行國會大選，目前99%選票已開出，中間偏左的社會民主黨以0.2%得票率差距，險勝極右派芬蘭人黨一席，可望成為芬蘭第一大黨，這也讓社會民主黨的林奈（Rinne）將成為芬蘭2003年以來首位左翼總理，不過由於沒有任何一黨得票超過20％，接下來將面對籌組聯合政府的挑戰，而芬蘭人黨的崛起也將影響未來芬蘭移民、社福和氣候變遷相關政策的走向。\r\n\r\n綜合《紐約時報》和《中央社》報導，芬蘭國會共200席次，根據目前最新開票結果，以得票率高低排行如下：\r\n\r\n\r\n\t中間偏左的社會民主黨（Social Democratic Party）得票率17.7%，可望贏得國會200席中的40席。\r\n\t民粹極右翼的芬蘭人黨（Finns Party）得票率17.5%，可望贏得39席。\r\n\t中間偏右的國家聯合黨（National Coalition Party）得票率17%，將奪下38席。\r\n\t芬蘭現任總理席比拉（Juha Sipila）所屬的中間黨（Centre Party）得票率僅13.8%，可能只會拿下30席。\r\n\t倡議環保的綠黨（Greens Party）拿下20個席位，是有史以​​來的最多的。\r\n\t同樣也支持積極因應氣候變遷的左翼聯盟（Left Alliance）拿下了16個席位，自1995年以來首次獲勝。\r\n\r\n\r\n這是一個多世紀以來，芬蘭第一次沒有任何一方贏得超過20％的選票。選民投票率為72％，比上一次國會大選投票率略多出1.9個百分點。\r\n\r\n《中央社》報導，投票日前一週已有超過三分之一芬蘭選民提前投票，總人數為破紀錄的150萬人。\r\n\r\n《衛報》報導，預料社會民主黨的林奈（Rinne）將是芬蘭2003年以來首位左翼總理。不過由於各黨得票率相近，必須籌組聯合政府，但第一二高票的政黨明顯的立場相異，預料籌組聯合政府的過程將充滿挑戰。\r\n\r\n先前多數政黨已表態，選後不會與極右翼的芬蘭人黨共同籌組政府，14日晚林奈也表示對於芬蘭人黨確實「有些疑問」，不過他並未排除合作可能；此外，林奈也可以選擇和第三大黨國家聯合黨合作。\r\n\r\n關鍵議題：樽節與社福、移民、氣候變遷\r\n\r\n《BBC》報導，與許多發達國家一樣，芬蘭人口老齡化給社會福利制度帶來了不小的財政壓力，隨著越來越多的人在退休後壽命延長，提供養老金和醫療保健福利的成本也可能隨之上升。\r\n\r\n然而這些增加的成本是由仍然還在工作的青壯年齡人口的納稅來支付的，這些青壯年人口，占總人口的比例比過去幾十年來都還要小。\r\n\r\n儘管過去芬蘭政府決定採取撙節措施，例如減少福利和養老金凍結，芬蘭過去10年來也首次成功減少政府債務，但這些改革在政治上引起了爭議。\r\n\r\n因此撙節政策也成為這次大選的焦點，《中央社》報導，此次芬蘭選前政見辯論的焦點之一，是下任政府是否該延續現行的公共支出樽節緊縮政策。\r\n\r\n這次取得勝利的在野的社會民主黨（Social Democratic Party）就誓言，將放鬆現任聯合政府過去4年施行的撙節政策。\r\n\r\n選前，總理席比拉（Juha Sipila）所屬的中間黨（Centre Party）及其中間偏右的執政夥伴國家聯合黨（National Coalition Party），有鑑於選民不願進一步被要求「勒緊褲帶」，曾堅稱芬蘭經濟目前已夠強健，財政緊縮力道可減弱。不過他們已經失去民心，這次大選中並未獲得好成績。\r\n\r\n《衛報》報導，大選結果將影響芬蘭的社會福利制度，左派人士希望提高稅賦以強化福利，右翼人士反而希望削減福利開支。\r\n\r\n《BBC》報導，有望成為芬蘭新任總理的林奈，選舉承諾之一就是將每月1400歐元的家庭養老金再提高100歐元，這將有助於超過5萬5000名養老金領取者擺脫貧困。\r\n\r\n平衡稅收和支出對任何政府都是個問題的，芬蘭的個人所得稅率（51.6％）是歐洲最高的。然而，稅務機關在2017年委託進行的民意調查發現，在接受調查的芬蘭人中有79％對他們的稅收感到滿意。\r\n\r\n《衛報》報導，選戰中另一個極受關注的議題是移民問題，為因應人口老化現象，社民黨傾向接納與工作相關的移民，不過芬蘭人黨主打「反移民」口號，承諾削減移民，並實施更嚴格的庇護規則。\r\n\r\n《中央社》報導，芬蘭人黨近幾個月人氣不斷竄升，選前民調由原來的第5名一路攀升至第2或第3名。芬蘭人黨競選時，主打的移民和氣候變遷議題，呼籲選民「投票支持基本的邊界管制」，並稱其他政黨對氣候變遷的關注是「氣候歇斯底里」。\r\n\r\n《紐約時報》報導，參與此次國會大選的其他8個政黨，幾乎都支持應對氣候變遷應採取更強而有力措施，但芬蘭人黨在此議題上反其道而行，他們認為，積極的氣候變遷政策其實是一種傷害工人階級的「精英主義」方式。\r\n\r\n雖然芬蘭人是一個右翼民粹主義政黨，但不太可能成為新政府的一部分，但它在這次大選中的表現，可能會讓它在這個國家的政治中掌握更多發言權。而這次的投票結果也反映了選民日益分裂。\r\n\r\n《BBC》報導，因為芬蘭將在7月份擔任歐盟輪值主席國。芬蘭人黨在這次大選的成功，可能會影響歐盟的政策制定。\r\n\r\n該黨已經宣布與德國極右翼民主黨，意大利聯盟黨和丹麥人民黨結盟，參加5月份的歐洲大選，他們也計劃組建一個議會小組，即歐洲人民和國家聯盟，以挑戰中間派政黨的力量。\r\n\r\n\r\n\t瑞典大選極右政黨抬頭，「難民」如何成為左右政治的關鍵？\r\n\t「公民」優先於「難民」，極右派瑞典民主黨將撼動北歐政壇？\r\n\r\n\r\n新聞來源：\r\n\r\n\r\n\t芬蘭國會選舉開票近尾聲 社民黨可望成第一大黨（中央社）\r\n\t芬蘭大選登場 反撙節和極右勢力竄起成焦點（中央社）\r\n\tFinland election: Tough coalition talks after split poll（BBC）\r\n\tThe Finns Party Campaigned Against Climate Action. It Came in 2nd.（New York Times）\r\n\t芬蘭大選變天！左翼政黨宣布勝選（中國時報）\r\n\tFinland&rsquo;s Social Democrats declare general election victory（衛報）\r\n\r\n\r\n核稿編輯：楊之瑜\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"李秉芳","url":"https:\/\/www.thenewslens.com\/author\/denisli","image":"https:\/\/image1.thenewslens.com\/assets\/user\/author.png?auto=compress&fit=crop&h=50&q=80&w=50","description":"當過小編、文案、企劃，寫字的人。現為關鍵評論網記者。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/4\/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"李秉芳"},"creator":{"@type":"Person","name":"李秉芳"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/117261"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2019-04-15T13:11:19+08:00","datePublished":"2019-04-15T13:11:19+08:00","dateModified":"2019-04-15T14:01:49+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/4\/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&h=450&q=80&w=750","headline":"芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票","name":"芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票","url":"https:\/\/www.thenewslens.com\/article\/117261","keywords":"芬蘭, 國會大選, 大選, 極右翼, 極右派, 移民, 移民政策, 樽節政策, 社會福利, 稅收, 綠黨, 左派, 左翼政黨, 左翼聯盟, 社民黨, 北歐","description":"雖然拿下第二高票的芬蘭人黨是右翼民粹主義政黨，不太可能成為新政府的一部分，不過這次大選結果將讓它掌握更多發言權。而這次的投票結果也反映了選民日益分裂。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image5.thenewslens.com/2019/4/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-04-15-12-57-40&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 品牌聯名頻道 </div> </li> </a> <a href="/press"> <li> <div class="english-type"> <img src="/images/menu-13.svg" alt=""> </div> <div class="chinese-type"> 產業快訊 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票 </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://activity.thenewslens.com/hospicecare/html/list.html">「安寧醫療專題：不得已的鬥士」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/2018-2020">「2020大選前的台灣」</a></li>  、 <li style="padding: 0px;"><a href="https://mitsubishi-motors.thenewslens.com/young">「青春不出走，勇氣還家鄉」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/drink-with-mario">「馬力歐陪你喝一杯」</a></li>  </ul> </div>     <div id="post-117261" data-io-article-url="https://www.thenewslens.com/article/117261" class="article-zone" data-id="117261" data-url="https://www.thenewslens.com/article/117261" data-title="芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票" data-projectslug="" data-typekeyword="NewsArticle" data-order="1" xmlns="http://www.w3.org/1999/html" > <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2019/04/15, <a href="https://www.thenewslens.com/category/world">國際</a>  </div> <h1 class="article-title" id="article-title-117261" > <header> 芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"   data-srcset="https://image1.thenewslens.com/2019/4/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2019/4/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2019/4/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2019/4/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2019/4/zvzw4hu13x7m7ib7nj9fs6oco23pv0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150"  alt="芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票" /> </div> <div class="photo-credit" style=""> Photo Credit:AP/達志影像 </div> </div> </div> </section>    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-117261'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-117261')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["芬蘭","國會大選","大選","極右翼","極右派","移民","移民政策","樽節政策","社會福利","稅收","綠黨","左派","左翼政黨","左翼聯盟","社民黨","北歐"]).setTargeting('author', '李秉芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-117261');
        });
    </script>
</div> </div>    <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="117261"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/denisli"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/assets/user/author.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image1.thenewslens.com/assets/user/author.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image2.thenewslens.com/assets/user/author.png?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="李秉芳" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/denisli"> 李秉芳 </a> </h5> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/denisli" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 當過小編、文案、企劃，寫字的人。現為關鍵評論網記者。
 </div> <a href="https://www.thenewslens.com/author/denisli" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="65266"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="117261"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 雖然拿下第二高票的芬蘭人黨是右翼民粹主義政黨，不太可能成為新政府的一部分，不過這次大選結果將讓它掌握更多發言權。而這次的投票結果也反映了選民日益分裂。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="117261"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-117261" class="article-content  AdAsia " >  <p>芬蘭昨（14）日舉行國會大選，目前99%選票已開出，中間偏左的社會民主黨以0.2%得票率差距，險勝極右派芬蘭人黨一席，可望成為芬蘭第一大黨，這也讓社會民主黨的林奈（Rinne）將成為芬蘭2003年以來首位左翼總理，不過由於沒有任何一黨得票超過20％，接下來將面對籌組聯合政府的挑戰，而芬蘭人黨的崛起也將影響未來芬蘭移民、社福和氣候變遷相關政策的走向。</p>    <p>綜合<a href="https://www.nytimes.com/2019/04/14/world/europe/finland-election-climate.html" target="_blank" title="《紐約時報》">《紐約時報》</a>和<a href="https://www.cna.com.tw/news/firstnews/201904150007.aspx" target="_blank" title="《中央社》報導">《中央社》報導</a>，芬蘭國會共200席次，根據目前最新開票結果，以得票率高低排行如下：</p>    <ul>  	<li>中間偏左的社會民主黨（Social Democratic Party）得票率17.7%，可望贏得國會200席中的40席。</li>  	<li>民粹極右翼的芬蘭人黨（Finns Party）得票率17.5%，可望贏得39席。</li>  	<li>中間偏右的國家聯合黨（National Coalition Party）得票率17%，將奪下38席。</li>  	<li>芬蘭現任總理席比拉（Juha Sipila）所屬的中間黨（Centre Party）得票率僅13.8%，可能只會拿下30席。</li>  	<li><font>倡議環保的綠黨（Greens Party）拿下20個席位，是有史以​​來的最多的。</font></li>  	<li><font>同樣也支持積極因應氣候變遷的左翼聯盟（</font>Left Alliance<font>）拿下了16個席位，自1995年以來首次獲勝。</font></li>  </ul>    <p><font><font>這是一個多世紀以來，芬蘭第一次沒有任何一方贏得超過20％的選票。</font></font><font><font>選民投票率為72％，比<a href="https://findikaattori.fi/en/51" target="_blank" title="上一次國會大選投票率">上一次國會大選投票率</a>略多出1.9個百分點。</font></font></p>    <p><a href="http://www.cna.com.tw/news/aopl/201904140174.aspx" target="_blank">《中央社》報導</a>，投票日前一週已有超過三分之一芬蘭選民提前投票，總人數為破紀錄的150萬人。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-117261'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-117261')
                
                .addService(googletag.pubads()).setTargeting('tag', ["芬蘭","國會大選","大選","極右翼","極右派","移民","移民政策","樽節政策","社會福利","稅收","綠黨","左派","左翼政黨","左翼聯盟","社民黨","北歐"]).setTargeting('author', '李秉芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-117261');
        });
    </script>
</div> </div>      <p><a href="https://www.theguardian.com/world/2019/apr/14/finland-social-democrats-partial-election-result-leftwing" target="_blank" title="《衛報》報導">《衛報》報導</a>，預料社會民主黨的林奈（Rinne）將是芬蘭2003年以來首位左翼總理。不過由於各黨得票率相近，必須籌組聯合政府，但第一二高票的政黨明顯的立場相異，預料籌組聯合政府的過程將充滿挑戰。</p>    <p>先前多數政黨已表態，選後不會與極右翼的芬蘭人黨共同籌組政府，14日晚林奈也表示對於芬蘭人黨確實「有些疑問」，不過他並未排除合作可能；此外，林奈也可以選擇和第三大黨國家聯合黨合作。</p>    <h5>關鍵議題：樽節與社福、移民、氣候變遷</h5>    <p><a href="https://www.bbc.com/news/world-europe-47893264" target="_blank" title="《BBC》報導">《BBC》報導</a>，<font><font>與許多發達國家一樣，芬蘭人口老齡化給社會福利制度帶來了不小的財政壓力，</font></font><font><font>隨著越來越多的人在退休後壽命延長，提供養老金和醫療保健福利的成本也可能隨之上升。</font></font></p>    <p><font><font>然而這些增加的成本是由仍然還在工作的青壯年齡人口的納稅來支付的，這些青壯年人口，占總人口的比例比過去幾十年來都還要小。</font></font></p><span id="innity-in-post"></span><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-117261'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-117261')
                
                .addService(googletag.pubads()).setTargeting('tag', ["芬蘭","國會大選","大選","極右翼","極右派","移民","移民政策","樽節政策","社會福利","稅收","綠黨","左派","左翼政黨","左翼聯盟","社民黨","北歐"]).setTargeting('author', '李秉芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-117261');
        });
    </script>
</div> </div>  </div>    <p>儘管過去芬蘭政府決定採取撙節措施，例如減少福利和養老金凍結，芬蘭過去10年來也首次成功減少政府債務，但這些改革在政治上引起了爭議。</p>    <p>因此撙節政策也成為這次大選的焦點，<a href="http://www.cna.com.tw/news/aopl/201904140174.aspx" target="_blank" title="《中央社》報導">《中央社》報導</a>，此次芬蘭選前政見辯論的焦點之一，是下任政府是否該延續現行的公共支出樽節緊縮政策。</p>    <p>這次取得勝利的在野的社會民主黨（Social Democratic Party）就誓言，將放鬆現任聯合政府過去4年施行的撙節政策。</p>    <p>選前，總理席比拉（Juha Sipila）所屬的中間黨（Centre Party）及其中間偏右的執政夥伴國家聯合黨（National Coalition Party），有鑑於選民不願進一步被要求「勒緊褲帶」，曾堅稱芬蘭經濟目前已夠強健，財政緊縮力道可減弱。不過他們已經失去民心，這次大選中並未獲得好成績。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-117261'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-117261')
                
                .addService(googletag.pubads()).setTargeting('tag', ["芬蘭","國會大選","大選","極右翼","極右派","移民","移民政策","樽節政策","社會福利","稅收","綠黨","左派","左翼政黨","左翼聯盟","社民黨","北歐"]).setTargeting('author', '李秉芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-117261');
        });
    </script>
</div> </div>      <p><a href="https://www.theguardian.com/world/2019/apr/14/finland-social-democrats-partial-election-result-leftwing" target="_blank" title="《衛報》報導">《衛報》報導</a>，大選結果將影響芬蘭的社會福利制度，左派人士希望提高稅賦以強化福利，右翼人士反而希望削減福利開支。</p>    <p><a href="https://www.bbc.com/news/world-europe-47893264" target="_blank" title="《BBC》報導">《BBC》報導</a>，有望成為芬蘭新任總理的林奈，選舉承諾之一就是將每月1400歐元的家庭養老金再提高100歐元，這將有助於超過5萬5000名養老金領取者擺脫貧困。</p>    <p><font><font>平衡稅收和支出對任何政府都是個問題的，芬蘭的個人所得稅率（51.6％）是歐洲最高的。然而，稅務機關在2017年委託進行的民意調查發現，在接受調查的芬蘭人中有79％對他們的稅收感到滿意。</font></font></p>    <p><a href="https://www.theguardian.com/world/2019/apr/14/finland-social-democrats-partial-election-result-leftwing" target="_blank" title="《衛報》報導">《衛報》報導</a>，選戰中另一個極受關注的議題是移民問題，為因應人口老化現象，社民黨傾向接納與工作相關的移民，不過芬蘭人黨主打「反移民」口號，承諾削減移民，並實施更嚴格的庇護規則。</p>    <p><a href="http://www.cna.com.tw/news/aopl/201904140174.aspx" target="_blank" title="《中央社》報導">《中央社》報導</a>，芬蘭人黨近幾個月人氣不斷竄升，選前民調由原來的第5名一路攀升至第2或第3名。芬蘭人黨競選時，主打的移民和氣候變遷議題，呼籲選民「投票支持基本的邊界管制」，並稱其他政黨對氣候變遷的關注是「氣候歇斯底里」。</p>    <p><a href="https://www.nytimes.com/2019/04/14/world/europe/finland-election-climate.html" target="_blank" title="《紐約時報》報導">《紐約時報》報導</a>，參與此次國會大選<font>的其他8個政黨，幾乎都支持應對氣候變遷應採取更強而有力措施，但芬蘭人黨在此議題上反其道而行，他們</font><font>認為，積極的氣候變遷政策其實是一種傷害工人階級的「精英主義」方式。</font></p>    <p><font><font>雖然芬蘭人是一個右翼民粹主義政黨，但不太可能成為新政府的一部分，但它在這次大選中的表現，可能會讓它在這個國家的政治中掌握更多發言權。</font></font><font><font>而這次的投票結果也反映了選民日益分裂。</font></font></p>    <p><a href="https://www.bbc.com/news/world-europe-47893264" target="_blank" title="《BBC》報導">《BBC》報導</a>，<font><font>因為芬蘭將在7月份擔任歐盟輪值主席國。芬蘭人黨在這次大選的成功，可能會影響歐盟的政策制定。</font></font></p>    <p><font><font>該黨已經宣布與德國極右翼民主黨，意大利聯盟黨和丹麥人民黨結盟，參加5月份的歐洲大選，他</font></font><font><font>們也計劃組建一個議會小組，即歐洲人民和國家聯盟，以挑戰中間派政黨的力量。</font></font></p>    <ul>  	<li><a href="https://www.thenewslens.com/article/103773" target="_blank" title="瑞典大選極右政黨抬頭，「難民」如何成為左右政治的關鍵？">瑞典大選極右政黨抬頭，「難民」如何成為左右政治的關鍵？</a></li>  	<li><a href="http://https://www.thenewslens.com/article/103445" target="_blank" title="「公民」優先於「難民」，極右派瑞典民主黨將撼動北歐政壇？">「公民」優先於「難民」，極右派瑞典民主黨將撼動北歐政壇？</a></li>  </ul>    <p>新聞來源：</p>    <ul>  	<li><a href="https://www.cna.com.tw/news/firstnews/201904150007.aspx" target="_blank" title="芬蘭國會選舉開票近尾聲 社民黨可望成第一大黨（中央社）">芬蘭國會選舉開票近尾聲 社民黨可望成第一大黨（中央社）</a></li>  	<li><a href="https://www.cna.com.tw/news/aopl/201904140174.aspx" target="_blank" title="芬蘭大選登場 反撙節和極右勢力竄起成焦點（中央社）">芬蘭大選登場 反撙節和極右勢力竄起成焦點（中央社）</a></li>  	<li><a href="https://www.bbc.com/news/world-europe-47893264" target="_blank" title="Finland election: Tough coalition talks after split poll（BBC）">Finland election: Tough coalition talks after split poll（BBC）</a></li>  	<li><a href="https://www.nytimes.com/2019/04/14/world/europe/finland-election-climate.html" target="_blank" title="The Finns Party Campaigned Against Climate Action. It Came in 2nd.（New York Times）">The Finns Party Campaigned Against Climate Action. It Came in 2nd.（New York Times）</a></li>  	<li><a href="https://www.chinatimes.com/realtimenews/20190415001140-260408?chdtv" target="_blank" title="芬蘭大選變天！左翼政黨宣布勝選（中國時報）">芬蘭大選變天！左翼政黨宣布勝選（中國時報）</a></li>  	<li><a href="https://www.theguardian.com/world/2019/apr/14/finland-social-democrats-partial-election-result-leftwing" target="_blank" title="Finland&rsquo;s Social Democrats declare general election victory（衛報）">Finland&rsquo;s Social Democrats declare general election victory（衛報）</a></li>  </ul>    <p>核稿編輯：楊之瑜</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-117261'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-4-117261')
                
                .addService(googletag.pubads()).setTargeting('tag', ["芬蘭","國會大選","大選","極右翼","極右派","移民","移民政策","樽節政策","社會福利","稅收","綠黨","左派","左翼政黨","左翼聯盟","社民黨","北歐"]).setTargeting('author', '李秉芳');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-117261');
        });
    </script>
</div> </div>    <figure class="article-img-container article-content-bottom-promote-banner" data-banner-id="2"> <a href="https://www.thenewslens.com/article/116284" target="_blank" class="article-content-bottom-promote-banner" title="4月主題徵文" data-banner-id="2" > <div data-banner-id="2" > <img alt="4月主題徵文" src="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2019/3/6h45ls2047elkcvydwjmxnz15l3unb.png" data-banner-id="2" /> </div> </a> </figure>                                </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="117261"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E8%8A%AC%E8%98%AD" title="芬蘭"><li>芬蘭</li></a>  <a href="https://www.thenewslens.com/tag/%E5%9C%8B%E6%9C%83%E5%A4%A7%E9%81%B8" title="國會大選"><li>國會大選</li></a>  <a href="https://www.thenewslens.com/tag/%E5%A4%A7%E9%81%B8" title="大選"><li>大選</li></a>  <a href="https://www.thenewslens.com/tag/%E6%A5%B5%E5%8F%B3%E7%BF%BC" title="極右翼"><li>極右翼</li></a>  <a href="https://www.thenewslens.com/tag/%E6%A5%B5%E5%8F%B3%E6%B4%BE" title="極右派"><li>極右派</li></a>  <a href="https://www.thenewslens.com/tag/%E7%A7%BB%E6%B0%91" title="移民"><li>移民</li></a>  <a href="https://www.thenewslens.com/tag/%E7%A7%BB%E6%B0%91%E6%94%BF%E7%AD%96" title="移民政策"><li>移民政策</li></a>  <a href="https://www.thenewslens.com/tag/%E6%A8%BD%E7%AF%80%E6%94%BF%E7%AD%96" title="樽節政策"><li>樽節政策</li></a>  <a href="https://www.thenewslens.com/tag/%E7%A4%BE%E6%9C%83%E7%A6%8F%E5%88%A9" title="社會福利"><li>社會福利</li></a>  <a href="https://www.thenewslens.com/tag/%E7%A8%85%E6%94%B6" title="稅收"><li>稅收</li></a>  <a href="https://www.thenewslens.com/tag/%E7%B6%A0%E9%BB%A8" title="綠黨"><li>綠黨</li></a>  <a href="https://www.thenewslens.com/tag/%E5%B7%A6%E6%B4%BE" title="左派"><li>左派</li></a>  <a href="https://www.thenewslens.com/tag/%E5%B7%A6%E7%BF%BC%E6%94%BF%E9%BB%A8" title="左翼政黨"><li>左翼政黨</li></a>  <a href="https://www.thenewslens.com/tag/%E5%B7%A6%E7%BF%BC%E8%81%AF%E7%9B%9F" title="左翼聯盟"><li>左翼聯盟</li></a>  <a href="https://www.thenewslens.com/tag/%E7%A4%BE%E6%B0%91%E9%BB%A8" title="社民黨"><li>社民黨</li></a>  <a href="https://www.thenewslens.com/tag/%E5%8C%97%E6%AD%90" title="北歐"><li>北歐</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票" data-url="https://www.thenewslens.com/article/117261" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票" data-url="https://www.thenewslens.com/article/117261" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票" data-url="https://www.thenewslens.com/article/117261" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票" data-url="https://www.thenewslens.com/article/117261" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票&body=https://www.thenewslens.com/article/117261 芬蘭大選16年來首次左派當總理，反移民、氣候行動的極右翼拿下第二高票 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="117261" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65266" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-117261" data-href="https://www.thenewslens.com/article/117261"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/117261" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div> <div class="article-infoBot-box">     <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E8%8A%AC%E8%98%AD" title="芬蘭"><li>芬蘭</li></a>    <a href="https://www.thenewslens.com/tag/%E5%9C%8B%E6%9C%83%E5%A4%A7%E9%81%B8" title="國會大選"><li>國會大選</li></a>    <a href="https://www.thenewslens.com/tag/%E5%A4%A7%E9%81%B8" title="大選"><li>大選</li></a>    <a href="https://www.thenewslens.com/tag/%E6%A5%B5%E5%8F%B3%E7%BF%BC" title="極右翼"><li>極右翼</li></a>    <a href="https://www.thenewslens.com/tag/%E6%A5%B5%E5%8F%B3%E6%B4%BE" title="極右派"><li>極右派</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E7%A7%BB%E6%B0%91" title="移民"><li>移民</li></a>    <a href="https://www.thenewslens.com/tag/%E7%A7%BB%E6%B0%91%E6%94%BF%E7%AD%96" title="移民政策" style="display:none;"><li>移民政策</li></a>    <a href="https://www.thenewslens.com/tag/%E6%A8%BD%E7%AF%80%E6%94%BF%E7%AD%96" title="樽節政策" style="display:none;"><li>樽節政策</li></a>    <a href="https://www.thenewslens.com/tag/%E7%A4%BE%E6%9C%83%E7%A6%8F%E5%88%A9" title="社會福利" style="display:none;"><li>社會福利</li></a>    <a href="https://www.thenewslens.com/tag/%E7%A8%85%E6%94%B6" title="稅收" style="display:none;"><li>稅收</li></a>    <a href="https://www.thenewslens.com/tag/%E7%B6%A0%E9%BB%A8" title="綠黨" style="display:none;"><li>綠黨</li></a>    <a href="https://www.thenewslens.com/tag/%E5%B7%A6%E6%B4%BE" title="左派" style="display:none;"><li>左派</li></a>    <a href="https://www.thenewslens.com/tag/%E5%B7%A6%E7%BF%BC%E6%94%BF%E9%BB%A8" title="左翼政黨" style="display:none;"><li>左翼政黨</li></a>    <a href="https://www.thenewslens.com/tag/%E5%B7%A6%E7%BF%BC%E8%81%AF%E7%9B%9F" title="左翼聯盟" style="display:none;"><li>左翼聯盟</li></a>    <a href="https://www.thenewslens.com/tag/%E7%A4%BE%E6%B0%91%E9%BB%A8" title="社民黨" style="display:none;"><li>社民黨</li></a>    <a href="https://www.thenewslens.com/tag/%E5%8C%97%E6%AD%90" title="北歐" style="display:none;"><li>北歐</li></a>   </ul>  <button class="more-tags">More...</button>  </div>        </div> </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/news?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『新聞』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/world?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『國際』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/denisli?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『李秉芳』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer src="/build/assets/js/all/vendor-5e550d4cbe.js"></script><script defer src="/build/assets/js/www/app-1baa4cbf9e.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>