<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？ - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/119864" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="tnk6QcPtQ6EAkBW5ECQYHthQH7zMo3Tp87zF76Ym"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":119864,"post_type_id":2,"post_title":"【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？","author_name":"Patrick","main_category":"政治","main_category_id":10,"all_category_list":["政治"],"publish_time":"2019-05-28 17:05:13","publish_time_iso_8601":"2019-05-28T17:05:13+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"漢光演習, F16, 幻象2000, 經國號, 戰備道, 高速公路, 清泉崗基地, 國防部, F16V, F-16V","tags_array":["漢光演習","F16","幻象2000","經國號","戰備道","高速公路","清泉崗基地","國防部","F16V","F-16V"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/119864","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/119864","page_type":"article","page_language":"zh","is_draft":false,"infinite_scroll_percentage":0.7,"article_bottom_recommend":{"type":"up-to-you"}}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-2ef4d57ac4.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="這次的戰備道起降演練，是繼民國103年後再次進行演練，更是總統蔡英文任內首次戰備道演練。因應共軍各型導彈對台的機場威脅日增，戰備跑道已成為戰機緊急起降的重要備援之一，因此在後勤支援配套的訓練下，可以有效延續台灣的空軍戰力。 標籤: 漢光演習, F16, 幻象2000, 經國號, 戰備道, 高速公路, 清泉崗基地, 國防部, F16V, F-16V"/> <meta name="author" content="Patrick" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？ - The News Lens 關鍵評論網" /> <meta property="og:description" content="這次的戰備道起降演練，是繼民國103年後再次進行演練，更是總統蔡英文任內首次戰備道演練。因應共軍各型導彈對台的機場威脅日增，戰備跑道已成為戰機緊急起降的重要備援之一，因此在後勤支援配套的訓練下，可以有效延續台灣的空軍戰力。" /> <meta property="og:url" content="https://www.thenewslens.com/article/119864" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2019-05-28T17:10:05+08:00" /> <meta property="og:image" content="https://image5.thenewslens.com/2019/5/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-05-28-14-46-58&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="政治" />    <meta property="article:tag" content="漢光演習" />  <meta property="article:tag" content="F16" />  <meta property="article:tag" content="幻象2000" />  <meta property="article:tag" content="經國號" />  <meta property="article:tag" content="戰備道" />  <meta property="article:tag" content="高速公路" />  <meta property="article:tag" content="清泉崗基地" />  <meta property="article:tag" content="國防部" />  <meta property="article:tag" content="F16V" />  <meta property="article:tag" content="F-16V" />   <meta property="article:published_time" content="2019-05-28T17:05:13+08:00" /> <meta property="article:modified_time" content="2019-05-28T17:10:05+08:00" />  <meta name="twitter:image:src" content="https://image5.thenewslens.com/2019/5/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-05-28-14-46-58&amp;w=1080"> <meta name="twitter:title" content="【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？ - The News Lens 關鍵評論網"> <meta name="twitter:description" content="這次的戰備道起降演練，是繼民國103年後再次進行演練，更是總統蔡英文任內首次戰備道演練。因應共軍各型導彈對台的機場威脅日增，戰備跑道已成為戰機緊急起降的重要備援之一，因此在後勤支援配套的訓練下，可以有效延續台灣的空軍戰力。 標籤: 漢光演習, F16, 幻象2000, 經國號, 戰備道, 高速公路, 清泉崗基地, 國防部, F16V, F-16V"> <meta name="news_keywords" content="漢光演習, F16, 幻象2000, 經國號, 戰備道, 高速公路, 清泉崗基地, 國防部, F16V, F-16V" />  <meta name="subsection" content="政治"/>  <meta name="pubdate" content="2019-05-28T17:05:13+08:00"/> <meta name="lastmod" content="2019-05-28T17:10:05+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/119864" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/politics","name":"政治"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/119864","name":"【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"Patrick","url":"https:\/\/www.thenewslens.com\/author\/patrick.peng","image":"https:\/\/image1.thenewslens.com\/Avatars\/63849\/7thjhoq3fwhy3wlssmt81ex197x71y.jpg?auto=compress&fit=crop&h=50&q=80&w=50","description":"現任 關鍵評論網The News Lens 編輯\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/5\/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"Patrick"},"creator":{"@type":"Person","name":"Patrick"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/119864"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2019-05-28T17:05:13+08:00","datePublished":"2019-05-28T17:05:13+08:00","dateModified":"2019-05-28T17:10:05+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/5\/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&h=450&q=80&w=750","headline":"【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？","name":"【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？","url":"https:\/\/www.thenewslens.com\/article\/119864","keywords":"漢光演習, F16, 幻象2000, 經國號, 戰備道, 高速公路, 清泉崗基地, 國防部, F16V, F-16V","description":"這次的戰備道起降演練，是繼民國103年後再次進行演練，更是總統蔡英文任內首次戰備道演練。因應共軍各型導彈對台的機場威脅日增，戰備跑道已成為戰機緊急起降的重要備援之一，因此在後勤支援配套的訓練下，可以有效延續台灣的空軍戰力。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image5.thenewslens.com/2019/5/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-05-28-14-46-58&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 品牌聯名頻道 </div> </li> </a> <a href="/press"> <li> <div class="english-type"> <img src="/images/menu-13.svg" alt=""> </div> <div class="chinese-type"> 產業快訊 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？ </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://activity.thenewslens.com/hospicecare/html/list.html">「安寧醫療專題：不得已的鬥士」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/2018-2020">「2020大選前的台灣」</a></li>  、 <li style="padding: 0px;"><a href="https://abfunds.thenewslens.com/">「大人投資學」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/drink-with-mario">「馬力歐陪你喝一杯」</a></li>  </ul> </div>     <div id="post-119864" data-io-article-url="https://www.thenewslens.com/article/119864" class="article-zone" data-id="119864" data-url="https://www.thenewslens.com/article/119864" data-title="【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" > <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2019/05/28, <a href="https://www.thenewslens.com/category/politics">政治</a>  </div> <h1 class="article-title" id="article-title-119864" > <header> 【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？ </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"   data-srcset="https://image1.thenewslens.com/2019/5/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2019/5/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2019/5/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2019/5/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2019/5/drhmc05u4b7jbdk5jh0p8rwy13lf7d.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150"  alt="【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？" /> </div> <div class="photo-credit" style=""> Photo Credit: 中央社 </div> </div> </div> </section>    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-119864'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-119864')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["漢光演習","F16","幻象2000","經國號","戰備道","高速公路","清泉崗基地","國防部","F16V","F-16V"]).setTargeting('author', 'Patrick');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-119864');
        });
    </script>
</div> </div>    <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="119864"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/patrick.peng"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/63849/7thjhoq3fwhy3wlssmt81ex197x71y.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image1.thenewslens.com/Avatars/63849/7thjhoq3fwhy3wlssmt81ex197x71y.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image2.thenewslens.com/Avatars/63849/7thjhoq3fwhy3wlssmt81ex197x71y.jpg?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="Patrick" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/patrick.peng"> Patrick </a> </h5> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/patrick.peng" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 現任 關鍵評論網The News Lens 編輯
 </div> <a href="https://www.thenewslens.com/author/patrick.peng" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="63849"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="119864"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 這次的戰備道起降演練，是繼民國103年後再次進行演練，更是總統蔡英文任內首次戰備道演練。因應共軍各型導彈對台的機場威脅日增，戰備跑道已成為戰機緊急起降的重要備援之一，因此在後勤支援配套的訓練下，可以有效延續台灣的空軍戰力。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="119864"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-119864" class="article-content  AdAsia " >  <p>（中央社）國軍三型主力戰機（F-16V、幻象2000、IDF經國號）今天（28日）清晨成功在彰化戰備道降落、起飛，民眾鼓掌、揮舞國旗替國軍加油；軍方統計，共出動1636人、215部車輛、13架飛機參訓。</p>    <p>漢光35號「彰化戰備道戰機起降訓練」清晨6時20分在彰化國道中山高速公路204至207公里進行，包括愛國者二型、三型飛彈發射車等兵力在高速公路旁警戒，F-16V、幻象2000、IDF經國號戰機及E-2K預警機成功降落、起飛。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 800px;"><div class="lazy-container" style="padding-bottom:66.625%;"><img alt="下載_(2)" data-authorize_code="下載 (2)" data-credit="Photo Credit: 中央社" src="https://image5.thenewslens.com/2019/5/ozc74tycjqwv81pgsi3iaqev8zkcfq.jpeg?auto=compress&q=80&w=500" data-srcset="https://image3.thenewslens.com/2019/5/ozc74tycjqwv81pgsi3iaqev8zkcfq.jpeg?auto=compress&q=80&w=1080 1080w,
https://image4.thenewslens.com/2019/5/ozc74tycjqwv81pgsi3iaqev8zkcfq.jpeg?auto=compress&q=80&w=750 750w,
https://image5.thenewslens.com/2019/5/ozc74tycjqwv81pgsi3iaqev8zkcfq.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image2.thenewslens.com/2019/5/ozc74tycjqwv81pgsi3iaqev8zkcfq.jpeg?q=80" /></div><span class="photo-credit">Photo Credit: 中央社</span></div></figure>    <p>此次演練最大的亮點，則是經由「鳳展專案」改良的F-16V首度在媒體、民眾前亮相，當所有戰機全數完成降落、再整補、起飛等操演課目時，鄰近的大批民眾紛紛鼓掌，甚至揮舞國旗替國軍加油。軍方統計，此次一共出動1636名相關人員、215部車輛、13架飛機參訓。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 800px;"><div class="lazy-container" style="padding-bottom:66.625%;"><img alt="下載_(1)" data-authorize_code="下載 (1)" data-credit="Photo Credit: 中央社" src="https://image2.thenewslens.com/2019/5/kg7vw4ercyldr7g2slpwsuhqo9f1uh.jpeg?auto=compress&q=80&w=500" data-srcset="https://image6.thenewslens.com/2019/5/kg7vw4ercyldr7g2slpwsuhqo9f1uh.jpeg?auto=compress&q=80&w=1080 1080w,
https://image1.thenewslens.com/2019/5/kg7vw4ercyldr7g2slpwsuhqo9f1uh.jpeg?auto=compress&q=80&w=750 750w,
https://image2.thenewslens.com/2019/5/kg7vw4ercyldr7g2slpwsuhqo9f1uh.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image5.thenewslens.com/2019/5/kg7vw4ercyldr7g2slpwsuhqo9f1uh.jpeg?q=80" /></div><span class="photo-credit">Photo Credit: 中央社</span></div></figure>    <div style="background-color:#e5f4ff">  <p>國軍的三型主力戰機：</p>    <ul>  	<li>F-16V：國軍現有144架F-16A/B，計畫在民國112年全數升級為F-16V，最大改良是換裝AN/APG-83型的AESA雷達，可同時執行搜索、追蹤、並鎖定多個目標，可搭配最新一代的AIM-9X響尾蛇飛彈。</li>  	<li>IDF經國號戰鬥機：台灣首架自行設計製造的高性能戰機。民國77年12月第一架原型機出廠，隔年5月順利完成首次試飛任務，並於83年起移交空軍服役。</li>  	<li>幻象2000戰鬥機：性能優越、配備精良。台灣在民國81年底向法國達梭公司購買60架幻象戰機，成為全世界第一個使用此型戰鬥機的國家。（資料來源：國防部）</li>  </ul>  </div>    <p>這次的戰備道起降演練，是繼民國103年民雄戰備道後再次進行演練，更是總統蔡英文任內首次戰備道演練，蔡總統親自校閱並致詞；另外，原本氣象預報彰化地區恐有大雨，因此空軍已備妥包括「天氣符合標準就會落地」「若下雨造成跑道溼滑，採不降落但低空掠過」及「雷雨發生，不符安全戰機不會進場」3個方案，但天公作美並未下雨，甚至一度出太陽，讓軍方鬆了一口氣。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-119864'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-119864')
                
                .addService(googletag.pubads()).setTargeting('tag', ["漢光演習","F16","幻象2000","經國號","戰備道","高速公路","清泉崗基地","國防部","F16V","F-16V"]).setTargeting('author', 'Patrick');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-119864');
        });
    </script>
</div> </div>      <ul>  	<li><a href="https://www.thenewslens.com/article/117352" target="_blank" title="中共軍機才剛「繞台島巡航」，美國務院批准了5億美金的對台軍售">中共軍機才剛「繞台島巡航」，美國務院批准了5億美金的對台軍售</a></li>  </ul>    <p>針對此次的操演構想，軍方指出，主要模擬共軍對台灣重要防護目標、飛彈部隊、雷達及機場陣地實施空襲，造成部分機場跑滑道受損，導致戰機無法實施起降，而三型機及E-2K預警機依照命令轉降戰備道，執行戰機油彈整補作業。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="國道成跑道  彰化戰備道移分隔島迎戰機" data-authorize_code="" data-credit="Photo Credit: 中央社" src="https://image5.thenewslens.com/2019/5/2n0vvyspw2g7zltzy3x8858ld9o0pv.jpg?auto=compress&q=80&w=500" data-srcset="https://image3.thenewslens.com/2019/5/2n0vvyspw2g7zltzy3x8858ld9o0pv.jpg?auto=compress&q=80&w=1080 1080w,
https://image4.thenewslens.com/2019/5/2n0vvyspw2g7zltzy3x8858ld9o0pv.jpg?auto=compress&q=80&w=750 750w,
https://image5.thenewslens.com/2019/5/2n0vvyspw2g7zltzy3x8858ld9o0pv.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image2.thenewslens.com/2019/5/2n0vvyspw2g7zltzy3x8858ld9o0pv.jpg?q=80" /></div><span class="photo-credit">Photo Credit: 中央社</span>    <figcaption>漢光35號演習28日在國道1號彰化戰備道演練戰機起降 ，經交通部高速公路局人員與機具連夜作業，戰備道分 隔島、標誌移除作業27日清晨完成。 （高速公路局提供） 中央社記者蕭博陽彰化縣傳真 108年5月27日</figcaption>  </figure>    <p>軍方強調，因應共軍各型導彈對台的機場威脅日增，戰備跑道已成為戰機緊急起降的重要備援之一，因此在後勤支援配套的訓練下，可以有效延續台灣的空軍戰力。</p>    <p>演練一開始，在國防部聯合作戰中心下達協同作戰支援命令後，分別由海軍陸戰隊紅雀無人機、陸軍OH-58D直升機執行戰場偵蒐，AH-1W眼鏡蛇直升機擔負空中警戒，並由CH-47SD直升機支援航材運補，最後則依序完成F-16V、IDF、幻象2000及E-2K油彈整補作業，隨即再次起飛。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.625%;"><img alt="高速公路變戰機跑道  彰化戰備道27日晚再封路" data-authorize_code="" data-credit="Photo Credit: 中央社" src="https://image2.thenewslens.com/2019/5/853t7cph70wkuta16mgbdy9c0xk3u5.jpg?auto=compress&q=80&w=500" data-srcset="https://image6.thenewslens.com/2019/5/853t7cph70wkuta16mgbdy9c0xk3u5.jpg?auto=compress&q=80&w=1080 1080w,
https://image1.thenewslens.com/2019/5/853t7cph70wkuta16mgbdy9c0xk3u5.jpg?auto=compress&q=80&w=750 750w,
https://image2.thenewslens.com/2019/5/853t7cph70wkuta16mgbdy9c0xk3u5.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image5.thenewslens.com/2019/5/853t7cph70wkuta16mgbdy9c0xk3u5.jpg?q=80" /></div><span class="photo-credit">Photo Credit: 中央社</span>    <figcaption>漢光35號演習28日在國道1號彰化戰備道演練戰機起降 ，國1彰化到員林27日晚間10時到28日中午12時演習雙 向封閉。 （高速公路局提供） 中央社記者蕭博陽彰化縣傳真 108年5月27日</figcaption>  </figure>    <p>根據高速公路局服務網站刊載，目前戰備跑道共有4段，分別是「國1彰化花壇（彰化-員林）」、「國1嘉義-民雄」、「國1台南-麻豆」、「國1仁德-岡山」；另外，「國1桃園-中壢」已在西元2006年3月解除使用。而戰備跑道均為4線車道，區隔北上及南下的分隔島可移除。</p><span id="innity-in-post"></span><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-119864'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-119864')
                
                .addService(googletag.pubads()).setTargeting('tag', ["漢光演習","F16","幻象2000","經國號","戰備道","高速公路","清泉崗基地","國防部","F16V","F-16V"]).setTargeting('author', 'Patrick');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-119864');
        });
    </script>
</div> </div>  </div>    <p>蔡總統事後致詞表示，戰備跑道起降是一個複雜、極具挑戰性的任務，但大家卻齊心協力成功達成預期的目標，這就是國軍可恃戰力，更是可以信賴的國防。蔡總統也說，她身為三軍統帥，無論前方有什麼困難與挑戰都會帶領大家克服，蔡總統最後強調：「國軍加油、中華民國加油、台灣加油。」</p>    <figure class="op-social video-responsive"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="791" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ftsaiingwen%2Fposts%2F10155852665241065&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></figure>    <h5>「戰備道起降」難在哪？</h5>    <p>駕駛IDF戰機、飛行總時數2583小時，在此次操演擔任IDF任務領隊的空軍第三聯隊長許國茂上校受訪表示，戰備道起降的難度很高。因為比一般跑道短、窄，且材質也不一樣，如果再加上天候影響，難度會更高，但戰備道訓練有其必要，因為在戰爭發生時，機場是敵軍首要攻擊的目標。一旦機場遭敵軍攻擊而無法起降，軍機便需要改用戰備道，而平日的訓練可讓相關人員熟悉作業程序。</p>    <p>由於原本氣象預報彰化地區清晨恐有雷雨發生，但在操演期間未下雨，甚至一度太陽還露臉，許國茂因此笑稱，今天的天氣是這個月演練以來最好的一次。他也說，為了完成此次訓練，空軍事前在清泉岡機場的滑行道上，透過一比一場景的模擬執行移地訓練，而現在的戰機上都有GPS，也可以定位點進行進場（降落）參考，地面也有導航、輔助燈光、戰術導航儀等設施。</p>    <figure class="op-social video-responsive"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="743" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FMilitarySpokesman%2Fposts%2F2398102223586415&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></figure>    <p>駕駛F-16V戰機、飛行總時數2355小時，在此次操演擔任F-16V任務領隊的空軍第四聯隊上校隊長林猷翔表示，F-16V的武器介面按照當初對美採購進行提升，尤其新型AESA雷達，較過去的APG-68脈衝都卜勒雷達，可以看得更遠，至於操作是一樣的。林猷翔也說，此次操演最辛苦的其實是機務室同仁，讓飛機在狀況良好的情況下，順利完成任務。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-119864'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-119864')
                
                .addService(googletag.pubads()).setTargeting('tag', ["漢光演習","F16","幻象2000","經國號","戰備道","高速公路","清泉崗基地","國防部","F16V","F-16V"]).setTargeting('author', 'Patrick');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-119864');
        });
    </script>
</div> </div>      <ul>  	<li><a href="https://www.thenewslens.com/article/115757" target="_blank" title="F-16V軍售是花大錢買舊武器？一次澄清媒體流傳的謠言與迷思">F-16V軍售是花大錢買舊武器？一次澄清媒體流傳的謠言與迷思</a></li>  </ul>    <p>在此次戰備道操演中擔任干擾槍操作人員的空軍第三聯隊作戰士李中興士官長受訪表示，此系統由國家中山科學研究院研發，為手持機動式設備，可扛在肩上發射。頻率涵蓋GPS與ISM訊號，在搜索範圍內發射干擾電波，使無人機失去控制原地迫降，有效距離可達1100公尺。</p>    <h5>戰備跑道「起降前」必須做哪些準備？</h5>    <p>國軍戰機清晨降落彰化戰備道，由於事前無法實地預演，官兵只能憑藉有限的光源、事先摸黑在基地演練；中央社記者實地觀察，從指揮所架設、交管、攔截鋼索架設、障礙物清除等，必須跟時間賽跑，各個環節馬虎不得。</p>    <p>軍方人士接受中央社訪問表示，在高速公路操演，除了軍方、警方、高速公路局等單位的水平、垂直溝通外，因高速公路屬於交通要道，無法事前演練，只能在台中清泉崗基地內的路面模擬，透過無數次的練習，確保實地演練時能圓滿完成任務。</p>    <p>記者實地前往台中清泉崗基地觀察演練過程，軍方人員強調：「即便無法在現地演習，但機場安全的要求等級，等同於戰備道，不會有任何落差。」</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 800px;"><div class="lazy-container" style="padding-bottom:66.625%;"><img alt="下載_(6)" data-authorize_code="下載 (6)" data-credit="Photo Credit: 中央社" src="https://image5.thenewslens.com/2019/5/rhcq6ctj0onj5djy3cefn8s4wj85s9.jpeg?auto=compress&q=80&w=500" data-srcset="https://image3.thenewslens.com/2019/5/rhcq6ctj0onj5djy3cefn8s4wj85s9.jpeg?auto=compress&q=80&w=1080 1080w,
https://image4.thenewslens.com/2019/5/rhcq6ctj0onj5djy3cefn8s4wj85s9.jpeg?auto=compress&q=80&w=750 750w,
https://image5.thenewslens.com/2019/5/rhcq6ctj0onj5djy3cefn8s4wj85s9.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image2.thenewslens.com/2019/5/rhcq6ctj0onj5djy3cefn8s4wj85s9.jpeg?q=80" /></div><span class="photo-credit">Photo Credit: 中央社</span></div></figure>    <p>在台中清泉崗基地的這場演練時程規劃，也要求與實際戰備道操演約略相同，約清晨2時起至清晨4時30分進行戰備道指揮所成立、交管人員就位、大部隊集結、設施架設、FOD障礙物清除，戰機則在一切準備就緒後降落現場。</p>    <p>演練過程中較特別的項目是「設施架設」。當交管人員集結完畢，各式車輛會進場到指定分工的位置，進行恆流機、發電機設置，供電給飛機降落時的警示燈。</p>    <p>由於戰備道的長度、安全性不比正式跑道，實施戰備道操演時，官兵必須在跑道的兩側先行架設「捲揚機（若是常設性捲揚機，則設置在跑道地面下）」，將攔截鋼索拉出並塗上潤滑油後，須每隔2.5公尺放置一個甜甜圈（支撐塊），讓攔截繩能離地5至7.5公分，以利鉤接戰機；而不管是航艦或者機場跑道上的鋼索，都必須略微離地，卻又不能過高，以免對輪胎造成阻礙。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 800px;"><div class="lazy-container" style="padding-bottom:66.625%;"><img alt="下載_(5)" data-authorize_code="下載 (5)" data-credit="Photo Credit: 中央社" src="https://image2.thenewslens.com/2019/5/sfbaenqxvmz3yt99an5k5za8odjyzf.jpeg?auto=compress&q=80&w=500" data-srcset="https://image6.thenewslens.com/2019/5/sfbaenqxvmz3yt99an5k5za8odjyzf.jpeg?auto=compress&q=80&w=1080 1080w,
https://image1.thenewslens.com/2019/5/sfbaenqxvmz3yt99an5k5za8odjyzf.jpeg?auto=compress&q=80&w=750 750w,
https://image2.thenewslens.com/2019/5/sfbaenqxvmz3yt99an5k5za8odjyzf.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image5.thenewslens.com/2019/5/sfbaenqxvmz3yt99an5k5za8odjyzf.jpeg?q=80" /></div><span class="photo-credit">Photo Credit: 中央社</span></div></figure>    <p>針對捲揚機的性能，現場人員解釋，架設在跑道兩端的捲揚機，共有4000磅的煞車壓力（一側2000磅），所使用的碟盤為B52轟炸機的煞車盤，捲揚機本身具有洩壓裝置，避免戰機降落時鎖死發生意外。</p>    <p>架設完畢後，為了確保戰備道上的跑道燈能夠啟動，以利戰機降落，機工人員必須每1000呎進行迴路測通作業，發現問題便折半以500呎測通，若仍有問題，依序剖半檢查（250呎、125呎、62.5呎），直到找出問題為止。</p>    <p>一切就緒後，必須進行外物預防（FO，Foreign Object），由人員橫向排開佔據戰備道，並手持掃帚及畚箕將跑道上的異物、碎石清除，目的在於若未清除完全，異物可能吸進戰機的發動機中，輕則受損、重責死傷，也可能造成輪胎的「硬傷」，導致破裂、爆胎等。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 800px;"><div class="lazy-container" style="padding-bottom:66.625%;"><img alt="下載_(7)" data-authorize_code="下載 (7)" data-credit="Photo Credit: 中央社" src="https://image5.thenewslens.com/2019/5/ap28k1zvwb6noxhc9m61p2aa7inmw7.jpeg?auto=compress&q=80&w=500" data-srcset="https://image3.thenewslens.com/2019/5/ap28k1zvwb6noxhc9m61p2aa7inmw7.jpeg?auto=compress&q=80&w=1080 1080w,
https://image4.thenewslens.com/2019/5/ap28k1zvwb6noxhc9m61p2aa7inmw7.jpeg?auto=compress&q=80&w=750 750w,
https://image5.thenewslens.com/2019/5/ap28k1zvwb6noxhc9m61p2aa7inmw7.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image2.thenewslens.com/2019/5/ap28k1zvwb6noxhc9m61p2aa7inmw7.jpeg?q=80" /></div><span class="photo-credit">Photo Credit: 中央社</span></div></figure>    <p>軍方人員強調，當戰機落地後，地勤人員必須緊接上場替戰機加油、掛彈，由於工作區域相當狹小，在運送及掛彈時必須格外小心。</p>    <p>另外，除了地勤人員及戰機駕駛外，補給及工作車輛的駕駛也相當重要，例如日前在麻豆戰備道演練時出動超過150輛的車輛，更是全民國防跨單位的參與，每一名駕駛都須熟記緊急應變作為，如何將龐大的物資裝備分批、安全的運往戰備道，再從戰備道快速的運回基地，都是一大挑戰。</p>    <figure class="op-social video-responsive"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FMilitarySpokesman%2Fvideos%2F1532813646851801%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></figure>    <p>新聞來源：</p>    <ul>  	<li><a href="https://www.cna.com.tw/news/aipl/201905280022.aspx" target="_blank" title="戰機成功完成戰備道起降，民眾揮舞國旗鼓掌加油（中央社）">戰機成功完成戰備道起降，民眾揮舞國旗鼓掌加油（中央社）</a></li>  	<li><a href="https://www.cna.com.tw/news/aipl/201905280068.aspx" target="_blank" title="高速公路開軍機難度高，達陣飛官：仍須操演以備戰（中央社）">高速公路開軍機難度高，達陣飛官：仍須操演以備戰（中央社）</a></li>  	<li><a href="https://www.cna.com.tw/news/aipl/201905280011.aspx" target="_blank" title="國軍三型主力戰機成功起降戰備道，蔡總統校閱（中央社）">國軍三型主力戰機成功起降戰備道，蔡總統校閱（中央社）</a></li>  </ul>    <p>核稿編輯：羊正鈺</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-119864'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-4-119864')
                
                .addService(googletag.pubads()).setTargeting('tag', ["漢光演習","F16","幻象2000","經國號","戰備道","高速公路","清泉崗基地","國防部","F16V","F-16V"]).setTargeting('author', 'Patrick');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-119864');
        });
    </script>
</div> </div>             </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="119864"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E6%BC%A2%E5%85%89%E6%BC%94%E7%BF%92" title="漢光演習"><li>漢光演習</li></a>  <a href="https://www.thenewslens.com/tag/F16" title="F16"><li>F16</li></a>  <a href="https://www.thenewslens.com/tag/%E5%B9%BB%E8%B1%A12000" title="幻象2000"><li>幻象2000</li></a>  <a href="https://www.thenewslens.com/tag/%E7%B6%93%E5%9C%8B%E8%99%9F" title="經國號"><li>經國號</li></a>  <a href="https://www.thenewslens.com/tag/%E6%88%B0%E5%82%99%E9%81%93" title="戰備道"><li>戰備道</li></a>  <a href="https://www.thenewslens.com/tag/%E9%AB%98%E9%80%9F%E5%85%AC%E8%B7%AF" title="高速公路"><li>高速公路</li></a>  <a href="https://www.thenewslens.com/tag/%E6%B8%85%E6%B3%89%E5%B4%97%E5%9F%BA%E5%9C%B0" title="清泉崗基地"><li>清泉崗基地</li></a>  <a href="https://www.thenewslens.com/tag/%E5%9C%8B%E9%98%B2%E9%83%A8" title="國防部"><li>國防部</li></a>  <a href="https://www.thenewslens.com/tag/F16V" title="F16V"><li>F16V</li></a>  <a href="https://www.thenewslens.com/tag/F-16V" title="F-16V"><li>F-16V</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？" data-url="https://www.thenewslens.com/article/119864" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？" data-url="https://www.thenewslens.com/article/119864" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？" data-url="https://www.thenewslens.com/article/119864" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？" data-url="https://www.thenewslens.com/article/119864" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？&body=https://www.thenewslens.com/article/119864 【圖輯】高速公路上的漢光演習：戰機在「戰備道」起降究竟有多難？ - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="119864" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="63849" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-119864" data-href="https://www.thenewslens.com/article/119864"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/119864" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div> <div class="article-infoBot-box">     <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E6%BC%A2%E5%85%89%E6%BC%94%E7%BF%92" title="漢光演習"><li>漢光演習</li></a>    <a href="https://www.thenewslens.com/tag/F16" title="F16"><li>F16</li></a>    <a href="https://www.thenewslens.com/tag/%E5%B9%BB%E8%B1%A12000" title="幻象2000"><li>幻象2000</li></a>    <a href="https://www.thenewslens.com/tag/%E7%B6%93%E5%9C%8B%E8%99%9F" title="經國號"><li>經國號</li></a>    <a href="https://www.thenewslens.com/tag/%E6%88%B0%E5%82%99%E9%81%93" title="戰備道"><li>戰備道</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E9%AB%98%E9%80%9F%E5%85%AC%E8%B7%AF" title="高速公路"><li>高速公路</li></a>    <a href="https://www.thenewslens.com/tag/%E6%B8%85%E6%B3%89%E5%B4%97%E5%9F%BA%E5%9C%B0" title="清泉崗基地" style="display:none;"><li>清泉崗基地</li></a>    <a href="https://www.thenewslens.com/tag/%E5%9C%8B%E9%98%B2%E9%83%A8" title="國防部" style="display:none;"><li>國防部</li></a>    <a href="https://www.thenewslens.com/tag/F16V" title="F16V" style="display:none;"><li>F16V</li></a>    <a href="https://www.thenewslens.com/tag/F-16V" title="F-16V" style="display:none;"><li>F-16V</li></a>   </ul>  <button class="more-tags">More...</button>  </div>        </div> </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/politics?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『政治』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/patrick.peng?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『Patrick』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer src="/build/assets/js/all/vendor-5e550d4cbe.js"></script><script defer src="/build/assets/js/www/app-3597a74b0e.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>