<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/121381" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="BQlsoKjuF5OvI2YdplcMC8Ybdg33mJIu4lJDDliN"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":121381,"post_type_id":2,"post_title":"《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感","author_name":"傅紀鋼","main_category":"環境","main_category_id":31,"all_category_list":["環境"],"publish_time":"2019-06-28 16:00:16","publish_time_iso_8601":"2019-06-28T16:00:16+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"核爆家園, 迷你劇, 美劇, 影集, 車諾比, 車諾比核災, 核災, 編劇, Craig Mazin, 災難片, 蘇聯, 反核","tags_array":["核爆家園","迷你劇","美劇","影集","車諾比","車諾比核災","核災","編劇","Craig Mazin","災難片","蘇聯","反核"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/121381","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/121381","page_type":"article","page_language":"zh","is_draft":false,"infinite_scroll_percentage":0.7,"article_bottom_recommend":{"type":"up-to-you"}}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-0c7ad6656d.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="IMDb的評分高達9.6分的影集《核爆家園》，以寫實手法描述車諾比核爆事故。而《核爆家園》的成功之處，在於氣氛的形塑。編劇以事故與官僚殺人兩條線的交錯，推出最大衝突，並透過法庭戲來呈現這一切。 標籤: 核爆家園, 迷你劇, 美劇, 影集, 車諾比, 車諾比核災, 核災, 編劇, Craig Mazin, 災難片, 蘇聯, 反核"/> <meta name="author" content="傅紀鋼" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感 - The News Lens 關鍵評論網" /> <meta property="og:description" content="IMDb的評分高達9.6分的影集《核爆家園》，以寫實手法描述車諾比核爆事故。而《核爆家園》的成功之處，在於氣氛的形塑。編劇以事故與官僚殺人兩條線的交錯，推出最大衝突，並透過法庭戲來呈現這一切。" /> <meta property="og:url" content="https://www.thenewslens.com/article/121381" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2019-06-28T16:01:02+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2019/6/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-06-28-01-16-35&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/gigon.bo" />   <meta property="article:section" content="環境" />    <meta property="article:tag" content="核爆家園" />  <meta property="article:tag" content="迷你劇" />  <meta property="article:tag" content="美劇" />  <meta property="article:tag" content="影集" />  <meta property="article:tag" content="車諾比" />  <meta property="article:tag" content="車諾比核災" />  <meta property="article:tag" content="核災" />  <meta property="article:tag" content="編劇" />  <meta property="article:tag" content="Craig Mazin" />  <meta property="article:tag" content="災難片" />  <meta property="article:tag" content="蘇聯" />  <meta property="article:tag" content="反核" />   <meta property="article:published_time" content="2019-06-28T16:00:16+08:00" /> <meta property="article:modified_time" content="2019-06-28T16:01:02+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2019/6/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-06-28-01-16-35&amp;w=1080"> <meta name="twitter:title" content="《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="IMDb的評分高達9.6分的影集《核爆家園》，以寫實手法描述車諾比核爆事故。而《核爆家園》的成功之處，在於氣氛的形塑。編劇以事故與官僚殺人兩條線的交錯，推出最大衝突，並透過法庭戲來呈現這一切。 標籤: 核爆家園, 迷你劇, 美劇, 影集, 車諾比, 車諾比核災, 核災, 編劇, Craig Mazin, 災難片, 蘇聯, 反核"> <meta name="news_keywords" content="核爆家園, 迷你劇, 美劇, 影集, 車諾比, 車諾比核災, 核災, 編劇, Craig Mazin, 災難片, 蘇聯, 反核" />  <meta name="subsection" content="環境"/>  <meta name="pubdate" content="2019-06-28T16:00:16+08:00"/> <meta name="lastmod" content="2019-06-28T16:01:02+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/121381" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/environment","name":"環境"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/121381","name":"《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感","url":"https:\/\/www.thenewslens.com\/article\/121381","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/6\/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&h=450&q=80&w=750","articleSection":"環境","creator":{"@type":"Person","name":"傅紀鋼"},"keywords":["核爆家園","迷你劇","美劇","影集","車諾比","車諾比核災","核災","編劇","Craig Mazin","災難片","蘇聯","反核","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/121381"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/6\/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2019-06-28T16:00:16+08:00","datePublished":"2019-06-28T16:00:16+08:00","dateModified":"2019-06-28T16:01:02+08:00","author":{"@type":"Person","name":"傅紀鋼"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"IMDb的評分高達9.6分的影集《核爆家園》，以寫實手法描述車諾比核爆事故。而《核爆家園》的成功之處，在於氣氛的形塑。編劇以事故與官僚殺人兩條線的交錯，推出最大衝突，並透過法庭戲來呈現這一切。","articleBody":"HBO於五月播出迷你影集《核爆家園》（Chernobyl），描述1986年烏克蘭發生的車諾比核爆事故。編劇和導演做了詳細的田野調查、訪談，讓這部影集以相當寫實的風格，重現車諾比核災的畫面。本劇在IMDb的評分高達9.6分，超越《冰與火之歌：權力遊戲》以及《絕命毒師》。\r\n\r\n車諾比事件，是人類有史以來最嚴重的核電廠事故，影響更勝福島核災。由於核電廠的反應爐發生爆炸，造成多人死亡。其釋放出來的放射線劑量，是廣島原子彈的400 倍。根據國際原子能總署估算，當時暴露在輻射線物質的60萬人中，至少有4,000名兒童罹患甲狀腺癌。綠色和平組織估計總傷亡人數是九萬多人。事故發生後，以車諾比核電廠為中心的半徑30公里內，被烏克蘭和白俄羅斯列為禁止進入的管制區。\r\n\r\nPhoto Credit: Reuters\/達志影像\r\n\r\n如此嚴重的事件，要翻拍成影集有許多處理方式。它可以是迷你劇集，也可以發展成好幾季的中篇劇情影集，製作人選擇拍成了五集的迷你劇。\r\n\r\n嚴格說來，這個題材要拍成電影也未必不行，但迷你影集五小時左右的長度，其實更能呈現車諾比事故的縱深。\r\n\r\n《核爆家園》成功的地方，在於氣氛。氣氛這種事情很微妙。通常可以透過強大的編劇或導演技術，在有限的美術設計與演員演技底下，去營造一種感覺。而本劇的氣氛營造，來自於強大的寫實感。從80年代蘇聯的場景還原，到幾乎沒有特效的畫面，靠的是一種解謎式的強大編劇設定。這麼重大的事故觀眾會期待兩件事，一是核電廠爆炸後會發生什麼狀況，二是整件事到底要由誰負責。而編導Craig Mazin做出了傑出的表現。\r\n\r\n如果就一般的敘事邏輯，通常這類災難片的經典範本，就是詹姆士柯麥隆《鐵達尼號》的作法。透過事故的主要人物，依照事件的時序，去展現災難、人物的動作心境，然後引導觀眾逐步地跟隨到事件結束。但Craig Mazin則是兩項兼顧。他一樣順著時序地呈現事故當下的狀況。從核電廠內員工面臨爆炸後的反應，到第一時間的處理，再到車諾比居民的反應，然後推到蘇聯政府的善後。但過程中卻沒有將事故發生的細節具體展現，觀眾只知道看起來是控制室中的人該負絕對責任，但到底是什麼原因讓反應爐爆炸，卻不清楚。\r\n\r\n這當然是非常真實的敘事方式，它的特徵就是缺乏全知的上帝視角。而上帝視角是許多電影愛用的手法。因為一般觀眾很習慣地跟隨敘事的完整感。很多時候人物的內心想法與事件背後的原因，都會用場景變換來呈現。因此觀眾會被情節的變化追著走。但現實的自然或人為事故，其實每每都是到事後有了調查報告，大家才知道過程的蛛絲馬跡。而《核爆家園》就是採取這個做法。\r\n\r\nPhoto Credit: 《核爆家園》（Chernobyl）\r\n\r\n當事故發生， 車諾比核事故調查委員會主任委員瓦列里・列加索夫即奉領導指示，前往車諾比核電廠進行善後。影集前段，除了忠實呈現事故當下的災情，也花費很多篇幅，描寫列加索夫跟人民委員理事會副主席兼燃料和能源局局長，也是被莫斯科任為車諾比事件的負責人鮑里斯謝爾比納，兩人如何動用一切資源，讓災情不再擴大。可以說，兩人的救災是影集中段的主線。\r\n\r\n而在救災過程中，壟罩在事故之上的陰影也就慢慢浮現。蘇聯官方在事故中展現了「推卸責任」與「官僚作風」的態度。這種人謀不臧的狀況，不但構成了核電廠事故的遠因，也造成了救災不徹底的狀況。\r\n\r\nCraig Mazin巧妙地讓「事故的忠實呈現」跟「事故的原因」成為兩條主線，彼此交錯。除了前兩集還必須花篇幅交代車諾比受災者的狀況，三、四集都鎖定在列加索夫跟謝爾比納怎麼面對災禍的狀況。由於現實中，列加索夫率領了數百位蘇聯科學家進行救災，他們也找出事件真正的原因，但由於劇情需要，其他數百位科學家被簡化為白俄羅斯核能研究所中的烏拉娜霍繆克，她是現實中參與處理事故的科學家們所組合而成的虛構人物。\r\n\r\n而劇情的高潮，就是第五集當中的法庭戲。列加索夫跟霍繆克雖然找出了事件原因，就來自於核電廠的設計不良，但跟國際原子能總署報告時卻只能說謊。當蘇聯政府要追究責任時，列加索夫打算在法庭上說出這個真相。\r\n\r\n也就是說，在詳細的田野調查下，車諾比事故真正的原因有兩個，一個是一開始反應爐的設計有缺陷，其次是核電廠人員在不知道缺陷的情況下，進行了大膽的操作。而那個操作觸動了缺陷，於是反應爐爆炸。\r\n\r\nPhoto Credit: 《核爆家園》（Chernobyl）\r\n\r\n這個原本可以在故事前端就交代的真實，導演選擇在片尾高潮才啟動。原因在於，他要強化「官僚作風造成核電事故」的恐怖感。在霍繆克調查事故原因的過程中，她不斷受到KGB情治系統的監視，而列加索夫在處理過程中，也受到蘇聯政府的重重拖延與阻礙。層層的蘇聯共產黨官員，完全意識不到事故的嚴重性，每每都等到事情壓不住，才只好動員處理。過程中造成多少人的傷亡，至今仍無法統計。\r\n\r\n而列加索夫在此就扮演一個良心的角色。當「事故」與「官僚殺人」兩條線交錯，故事到最後勢必要把這兩點推向高峰，進行一個最大的衝突。製作人就透過法庭戲來呈現這一切。\r\n\r\n蘇聯的法官試圖把過錯怪到核電廠人員，但其實事故的真正原因是來自設計缺陷。而列加索夫要不要講出這個真相，就是全劇的重點。他選擇在國際上保全了蘇聯的名聲，而蘇聯政府也承諾會修復其他核電廠的設計缺陷。但從事故發生到上法庭的幾年間，完全沒有作為。因此列加索夫選擇在法庭上講出真相。但講了也沒有用，因為蘇俄的獨裁統治可以監控一切，把他的聲音自歷史與紀錄中抹去。\r\n\r\n而列加索夫所付出的代價，就是從此被冷凍，而他所指出的設計缺陷也繼續被掩蓋。而影集裡面還原了歷史真實，列加索夫最後選擇留下關於真相的錄音檔，然後自殺明志。他的死激勵了無數蘇俄科學家面對真相，最後也逼得蘇聯政府修改了其他核電廠的設計缺陷。\r\n\r\nPhoto Credit: 《核爆家園》（Chernobyl）\r\n\r\n&nbsp;車諾比核事故調查委員會委員瓦列里・列加索夫（傑瑞德・哈里斯飾）\r\n\r\n\r\n蘇聯政府不承認設計缺陷，跟政權的延續有關。因為黨絕對不會出錯，黨一旦犯錯，就等於共產專制是錯的。而車諾比事件，也成為壓垮蘇聯政權的最後一根稻草。在事故發生的幾年後，蘇聯解體。而車諾比事件則成了一個歷史寓言，象徵著專制政權下官僚作風造成的核爆級災禍。\r\n\r\n影集裡面最震撼人心的畫面，並非那無形無影的殺人輻射，而是在法庭上列加索夫用藍色與紅色圖片，僅花了10分鐘不到的篇幅，就完整簡報了車諾比核災的真正原因。把如此複雜的科學原理用最簡化的方式，讓觀眾能一看就看懂。雖然場景調度跟剪輯十分普通，但歷史的真實用最平凡的手法，卻直接造成最大的恐怖感。那個恐怖在於，這件事真的發生過，而原因也是人類日常生活中常見的失誤，結果造成人類史上最大的人為災難。\r\n\r\n整部劇都在暗示著，人類無法控制非人的力量。更可怕的是，核能發電至今仍是人類最主流的發電方式之一。雖然史上的重大核災還不到五起，也只有車諾比跟福島造成了幾百萬人等級的巨大影響，但每一座核電廠都可能成為比原子彈還可怕的災難，這份恐懼就只會一直在人類頭上，揮之不去。\r\n\r\n最諷刺的是，此劇播出後一個月，車諾比荒廢了30多年的核災區，湧入了上萬人次的觀光客，社群媒體上也出現了各種自拍取樂的照片。雖然製作人呼籲遊客要哀矜勿喜，但人類就是一種無法記取教訓的生物。遊客的反應正說明了，人類對於災禍無視的天性。這是人類的動物本能，不遺忘災禍造成的傷痛，人類社會就無法維持，並活在生命危脅的精神恐懼中。從疾病到戰爭都是如此，但卻一直是人類的日常。\r\n\r\nPhoto Credit: Reuters\/達志影像\r\n\r\n而近幾十年，當全世界都流行一股反核潮的同時，擁核的聲浪卻也從不削減，在全球化資本主義造成的貧富不均的效應下，便宜的核電還是許多大眾熱愛的事物。即使車諾比事故不過是30餘年前的歷史，人類顧著眼前，卻也看得雲淡風輕。\r\n\r\n要說《核爆家園》能帶給觀眾什麼啟示，也大概就是，人類不要想扮演上帝，要記取前人教訓。說得簡單，要做很難。看看台灣的核電公投的結果，大概就可知道一般人心中，是怎麼看待這種事了。\r\n\r\n延伸閱讀\r\n\r\n\r\n\t影集《核爆家園》：說出真相的力量，能抵銷「謊言的代價」嗎？\r\n\t日本2020奧運清洗：福島核災、沖繩美軍基地、東京野宿者\r\n\t車諾比核災33年後的今天，死亡與罹癌數據為何仍莫衷一是？\r\n\r\n\r\n責任編輯：游家權\r\n核稿編輯：翁世航\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感","url":"https:\/\/www.thenewslens.com\/article\/121381","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/6\/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&h=450&q=80&w=750","articleSection":"環境","creator":{"@type":"Person","name":"傅紀鋼"},"keywords":["核爆家園","迷你劇","美劇","影集","車諾比","車諾比核災","核災","編劇","Craig Mazin","災難片","蘇聯","反核","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/121381"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/6\/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2019-06-28T16:00:16+08:00","datePublished":"2019-06-28T16:00:16+08:00","dateModified":"2019-06-28T16:01:02+08:00","author":{"@type":"Person","name":"傅紀鋼"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"IMDb的評分高達9.6分的影集《核爆家園》，以寫實手法描述車諾比核爆事故。而《核爆家園》的成功之處，在於氣氛的形塑。編劇以事故與官僚殺人兩條線的交錯，推出最大衝突，並透過法庭戲來呈現這一切。","articleBody":"HBO於五月播出迷你影集《核爆家園》（Chernobyl），描述1986年烏克蘭發生的車諾比核爆事故。編劇和導演做了詳細的田野調查、訪談，讓這部影集以相當寫實的風格，重現車諾比核災的畫面。本劇在IMDb的評分高達9.6分，超越《冰與火之歌：權力遊戲》以及《絕命毒師》。\r\n\r\n車諾比事件，是人類有史以來最嚴重的核電廠事故，影響更勝福島核災。由於核電廠的反應爐發生爆炸，造成多人死亡。其釋放出來的放射線劑量，是廣島原子彈的400 倍。根據國際原子能總署估算，當時暴露在輻射線物質的60萬人中，至少有4,000名兒童罹患甲狀腺癌。綠色和平組織估計總傷亡人數是九萬多人。事故發生後，以車諾比核電廠為中心的半徑30公里內，被烏克蘭和白俄羅斯列為禁止進入的管制區。\r\n\r\nPhoto Credit: Reuters\/達志影像\r\n\r\n如此嚴重的事件，要翻拍成影集有許多處理方式。它可以是迷你劇集，也可以發展成好幾季的中篇劇情影集，製作人選擇拍成了五集的迷你劇。\r\n\r\n嚴格說來，這個題材要拍成電影也未必不行，但迷你影集五小時左右的長度，其實更能呈現車諾比事故的縱深。\r\n\r\n《核爆家園》成功的地方，在於氣氛。氣氛這種事情很微妙。通常可以透過強大的編劇或導演技術，在有限的美術設計與演員演技底下，去營造一種感覺。而本劇的氣氛營造，來自於強大的寫實感。從80年代蘇聯的場景還原，到幾乎沒有特效的畫面，靠的是一種解謎式的強大編劇設定。這麼重大的事故觀眾會期待兩件事，一是核電廠爆炸後會發生什麼狀況，二是整件事到底要由誰負責。而編導Craig Mazin做出了傑出的表現。\r\n\r\n如果就一般的敘事邏輯，通常這類災難片的經典範本，就是詹姆士柯麥隆《鐵達尼號》的作法。透過事故的主要人物，依照事件的時序，去展現災難、人物的動作心境，然後引導觀眾逐步地跟隨到事件結束。但Craig Mazin則是兩項兼顧。他一樣順著時序地呈現事故當下的狀況。從核電廠內員工面臨爆炸後的反應，到第一時間的處理，再到車諾比居民的反應，然後推到蘇聯政府的善後。但過程中卻沒有將事故發生的細節具體展現，觀眾只知道看起來是控制室中的人該負絕對責任，但到底是什麼原因讓反應爐爆炸，卻不清楚。\r\n\r\n這當然是非常真實的敘事方式，它的特徵就是缺乏全知的上帝視角。而上帝視角是許多電影愛用的手法。因為一般觀眾很習慣地跟隨敘事的完整感。很多時候人物的內心想法與事件背後的原因，都會用場景變換來呈現。因此觀眾會被情節的變化追著走。但現實的自然或人為事故，其實每每都是到事後有了調查報告，大家才知道過程的蛛絲馬跡。而《核爆家園》就是採取這個做法。\r\n\r\nPhoto Credit: 《核爆家園》（Chernobyl）\r\n\r\n當事故發生， 車諾比核事故調查委員會主任委員瓦列里・列加索夫即奉領導指示，前往車諾比核電廠進行善後。影集前段，除了忠實呈現事故當下的災情，也花費很多篇幅，描寫列加索夫跟人民委員理事會副主席兼燃料和能源局局長，也是被莫斯科任為車諾比事件的負責人鮑里斯謝爾比納，兩人如何動用一切資源，讓災情不再擴大。可以說，兩人的救災是影集中段的主線。\r\n\r\n而在救災過程中，壟罩在事故之上的陰影也就慢慢浮現。蘇聯官方在事故中展現了「推卸責任」與「官僚作風」的態度。這種人謀不臧的狀況，不但構成了核電廠事故的遠因，也造成了救災不徹底的狀況。\r\n\r\nCraig Mazin巧妙地讓「事故的忠實呈現」跟「事故的原因」成為兩條主線，彼此交錯。除了前兩集還必須花篇幅交代車諾比受災者的狀況，三、四集都鎖定在列加索夫跟謝爾比納怎麼面對災禍的狀況。由於現實中，列加索夫率領了數百位蘇聯科學家進行救災，他們也找出事件真正的原因，但由於劇情需要，其他數百位科學家被簡化為白俄羅斯核能研究所中的烏拉娜霍繆克，她是現實中參與處理事故的科學家們所組合而成的虛構人物。\r\n\r\n而劇情的高潮，就是第五集當中的法庭戲。列加索夫跟霍繆克雖然找出了事件原因，就來自於核電廠的設計不良，但跟國際原子能總署報告時卻只能說謊。當蘇聯政府要追究責任時，列加索夫打算在法庭上說出這個真相。\r\n\r\n也就是說，在詳細的田野調查下，車諾比事故真正的原因有兩個，一個是一開始反應爐的設計有缺陷，其次是核電廠人員在不知道缺陷的情況下，進行了大膽的操作。而那個操作觸動了缺陷，於是反應爐爆炸。\r\n\r\nPhoto Credit: 《核爆家園》（Chernobyl）\r\n\r\n這個原本可以在故事前端就交代的真實，導演選擇在片尾高潮才啟動。原因在於，他要強化「官僚作風造成核電事故」的恐怖感。在霍繆克調查事故原因的過程中，她不斷受到KGB情治系統的監視，而列加索夫在處理過程中，也受到蘇聯政府的重重拖延與阻礙。層層的蘇聯共產黨官員，完全意識不到事故的嚴重性，每每都等到事情壓不住，才只好動員處理。過程中造成多少人的傷亡，至今仍無法統計。\r\n\r\n而列加索夫在此就扮演一個良心的角色。當「事故」與「官僚殺人」兩條線交錯，故事到最後勢必要把這兩點推向高峰，進行一個最大的衝突。製作人就透過法庭戲來呈現這一切。\r\n\r\n蘇聯的法官試圖把過錯怪到核電廠人員，但其實事故的真正原因是來自設計缺陷。而列加索夫要不要講出這個真相，就是全劇的重點。他選擇在國際上保全了蘇聯的名聲，而蘇聯政府也承諾會修復其他核電廠的設計缺陷。但從事故發生到上法庭的幾年間，完全沒有作為。因此列加索夫選擇在法庭上講出真相。但講了也沒有用，因為蘇俄的獨裁統治可以監控一切，把他的聲音自歷史與紀錄中抹去。\r\n\r\n而列加索夫所付出的代價，就是從此被冷凍，而他所指出的設計缺陷也繼續被掩蓋。而影集裡面還原了歷史真實，列加索夫最後選擇留下關於真相的錄音檔，然後自殺明志。他的死激勵了無數蘇俄科學家面對真相，最後也逼得蘇聯政府修改了其他核電廠的設計缺陷。\r\n\r\nPhoto Credit: 《核爆家園》（Chernobyl）\r\n\r\n&nbsp;車諾比核事故調查委員會委員瓦列里・列加索夫（傑瑞德・哈里斯飾）\r\n\r\n\r\n蘇聯政府不承認設計缺陷，跟政權的延續有關。因為黨絕對不會出錯，黨一旦犯錯，就等於共產專制是錯的。而車諾比事件，也成為壓垮蘇聯政權的最後一根稻草。在事故發生的幾年後，蘇聯解體。而車諾比事件則成了一個歷史寓言，象徵著專制政權下官僚作風造成的核爆級災禍。\r\n\r\n影集裡面最震撼人心的畫面，並非那無形無影的殺人輻射，而是在法庭上列加索夫用藍色與紅色圖片，僅花了10分鐘不到的篇幅，就完整簡報了車諾比核災的真正原因。把如此複雜的科學原理用最簡化的方式，讓觀眾能一看就看懂。雖然場景調度跟剪輯十分普通，但歷史的真實用最平凡的手法，卻直接造成最大的恐怖感。那個恐怖在於，這件事真的發生過，而原因也是人類日常生活中常見的失誤，結果造成人類史上最大的人為災難。\r\n\r\n整部劇都在暗示著，人類無法控制非人的力量。更可怕的是，核能發電至今仍是人類最主流的發電方式之一。雖然史上的重大核災還不到五起，也只有車諾比跟福島造成了幾百萬人等級的巨大影響，但每一座核電廠都可能成為比原子彈還可怕的災難，這份恐懼就只會一直在人類頭上，揮之不去。\r\n\r\n最諷刺的是，此劇播出後一個月，車諾比荒廢了30多年的核災區，湧入了上萬人次的觀光客，社群媒體上也出現了各種自拍取樂的照片。雖然製作人呼籲遊客要哀矜勿喜，但人類就是一種無法記取教訓的生物。遊客的反應正說明了，人類對於災禍無視的天性。這是人類的動物本能，不遺忘災禍造成的傷痛，人類社會就無法維持，並活在生命危脅的精神恐懼中。從疾病到戰爭都是如此，但卻一直是人類的日常。\r\n\r\nPhoto Credit: Reuters\/達志影像\r\n\r\n而近幾十年，當全世界都流行一股反核潮的同時，擁核的聲浪卻也從不削減，在全球化資本主義造成的貧富不均的效應下，便宜的核電還是許多大眾熱愛的事物。即使車諾比事故不過是30餘年前的歷史，人類顧著眼前，卻也看得雲淡風輕。\r\n\r\n要說《核爆家園》能帶給觀眾什麼啟示，也大概就是，人類不要想扮演上帝，要記取前人教訓。說得簡單，要做很難。看看台灣的核電公投的結果，大概就可知道一般人心中，是怎麼看待這種事了。\r\n\r\n延伸閱讀\r\n\r\n\r\n\t影集《核爆家園》：說出真相的力量，能抵銷「謊言的代價」嗎？\r\n\t日本2020奧運清洗：福島核災、沖繩美軍基地、東京野宿者\r\n\t車諾比核災33年後的今天，死亡與罹癌數據為何仍莫衷一是？\r\n\r\n\r\n責任編輯：游家權\r\n核稿編輯：翁世航\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"傅紀鋼","url":"https:\/\/www.thenewslens.com\/author\/coolfu","image":"https:\/\/image1.thenewslens.com\/2015\/10\/%E5%82%85%E7%B4%80%E9%8B%BC_avatar_1445225672.jpg?auto=compress&fit=crop&h=50&q=80&w=50","description":"詩人，《前進》文學誌發行人，部落格 : 膠原性獨立軍總病毒的恐怖蔓延。人生觀： 「我想目前我們正走在那條我們正在努力設法找出的那個我相信我們大家都不完全相信我們能找出答案的答案的路上」──美國佛羅里達州那不勒斯市長安德森\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/6\/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"傅紀鋼"},"creator":{"@type":"Person","name":"傅紀鋼"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/121381"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2019-06-28T16:00:16+08:00","datePublished":"2019-06-28T16:00:16+08:00","dateModified":"2019-06-28T16:01:02+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/6\/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&h=450&q=80&w=750","headline":"《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感","name":"《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感","url":"https:\/\/www.thenewslens.com\/article\/121381","keywords":"核爆家園, 迷你劇, 美劇, 影集, 車諾比, 車諾比核災, 核災, 編劇, Craig Mazin, 災難片, 蘇聯, 反核","description":"IMDb的評分高達9.6分的影集《核爆家園》，以寫實手法描述車諾比核爆事故。而《核爆家園》的成功之處，在於氣氛的形塑。編劇以事故與官僚殺人兩條線的交錯，推出最大衝突，並透過法庭戲來呈現這一切。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image6.thenewslens.com/2019/6/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-06-28-01-16-35&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 品牌聯名頻道 </div> </li> </a> <a href="/press"> <li> <div class="english-type"> <img src="/images/menu-13.svg" alt=""> </div> <div class="chinese-type"> 產業快訊 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h3> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h3> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h3> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h3> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h3> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h3> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感 </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://activity.thenewslens.com/hk-extradition-law/?utm_source=pagetop&amp;utm_medium=web&amp;utm_campaign=hk_extradition_law">「從100萬到200萬+1：香港拒送「中」」</a></li>  、 <li style="padding: 0px;"><a href="https://activity.thenewslens.com/hospicecare/html/list.html">「安寧醫療專題：不得已的鬥士」</a></li>  、 <li style="padding: 0px;"><a href="https://mitsubishi-motors.thenewslens.com/young">「青春不出走，勇氣還家鄉」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/drink-with-mario">「馬力歐陪你喝一杯」</a></li>  </ul> </div>     <div id="post-121381" data-io-article-url="https://www.thenewslens.com/article/121381" class="article-zone" data-id="121381" data-url="https://www.thenewslens.com/article/121381" data-title="《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" > <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2019/06/28, <a href="https://www.thenewslens.com/category/environment">環境</a>  </div> <h1 class="article-title" id="article-title-121381" > <header> 《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"   data-srcset="https://image1.thenewslens.com/2019/6/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2019/6/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2019/6/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2019/6/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2019/6/o4jtfp5e17jihli0ke33ulj8k42gug.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150"  alt="《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感" /> </div> <div class="photo-credit" style=""> Photo Credit: <a href="https://www.imdb.com/title/tt7366338/mediaindex?ref_=tt_mv_sm" target="_blank">《核爆家園》（Chernobyl）</a> </div> </div> </div> </section>    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-121381'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-121381')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["核爆家園","迷你劇","美劇","影集","車諾比","車諾比核災","核災","編劇","Craig Mazin","災難片","蘇聯","反核"]).setTargeting('author', '傅紀鋼').setTargeting('category', ["環境"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-121381');
        });
    </script>
</div> </div>    <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="121381"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/coolfu"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/2015/10/%E5%82%85%E7%B4%80%E9%8B%BC_avatar_1445225672.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image1.thenewslens.com/2015/10/%E5%82%85%E7%B4%80%E9%8B%BC_avatar_1445225672.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image2.thenewslens.com/2015/10/%E5%82%85%E7%B4%80%E9%8B%BC_avatar_1445225672.jpg?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="傅紀鋼" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/coolfu"> 傅紀鋼 </a> </h5> <div class="author-link"> <ul>   <li> <a href="https://www.facebook.com/gigon.bo"><i class="fab fa-facebook-square"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/coolfu" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 詩人，《前進》文學誌發行人，部落格 : 膠原性獨立軍總病毒的恐怖蔓延。人生觀： 「我想目前我們正走在那條我們正在努力設法找出的那個我相信我們大家都不完全相信我們能找出答案的答案的路上」──美國佛羅里達州那不勒斯市長安德森
 </div> <a href="https://www.thenewslens.com/author/coolfu" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="53048"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="121381"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> IMDb的評分高達9.6分的影集《核爆家園》，以寫實手法描述車諾比核爆事故。而《核爆家園》的成功之處，在於氣氛的形塑。編劇以事故與官僚殺人兩條線的交錯，推出最大衝突，並透過法庭戲來呈現這一切。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="121381"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-121381" class="article-content  AdAsia " >  <p>HBO於五月播出迷你影集《核爆家園》（Chernobyl），描述1986年烏克蘭發生的車諾比核爆事故。編劇和導演做了詳細的田野調查、訪談，讓這部影集以相當寫實的風格，重現車諾比核災的畫面。本劇在IMDb的評分高達9.6分，超越《冰與火之歌：權力遊戲》以及《絕命毒師》。</p>    <p>車諾比事件，是人類有史以來最嚴重的核電廠事故，影響更勝福島核災。由於核電廠的反應爐發生爆炸，造成多人死亡。其釋放出來的放射線劑量，是廣島原子彈的400 倍。根據國際原子能總署估算，當時暴露在輻射線物質的60萬人中，至少有4,000名兒童罹患甲狀腺癌。綠色和平組織估計總傷亡人數是九萬多人。事故發生後，以車諾比核電廠為中心的半徑30公里內，被烏克蘭和白俄羅斯列為禁止進入的管制區。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 3500px;"><div class="lazy-container" style="padding-bottom:66.657142857143%;"><img alt="A general view shows of the sarcophagus covering the damaged fourth reactor at the Chernobyl nuclear power plant" data-credit="Photo Credit: Reuters/達志影像" src="https://image6.thenewslens.com/2016/02/RTX1B5HW.jpg?auto=compress&q=80&w=500" data-srcset="https://image4.thenewslens.com/2016/02/RTX1B5HW.jpg?auto=compress&q=80&w=1080 1080w,
https://image5.thenewslens.com/2016/02/RTX1B5HW.jpg?auto=compress&q=80&w=750 750w,
https://image6.thenewslens.com/2016/02/RTX1B5HW.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image3.thenewslens.com/2016/02/RTX1B5HW.jpg?q=80" /></div><span class="photo-credit">Photo Credit: Reuters/達志影像</span></div></figure>    <p>如此嚴重的事件，要翻拍成影集有許多處理方式。它可以是迷你劇集，也可以發展成好幾季的中篇劇情影集，製作人選擇拍成了五集的迷你劇。</p>    <p>嚴格說來，這個題材要拍成電影也未必不行，但迷你影集五小時左右的長度，其實更能呈現車諾比事故的縱深。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-121381'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-121381')
                
                .addService(googletag.pubads()).setTargeting('tag', ["核爆家園","迷你劇","美劇","影集","車諾比","車諾比核災","核災","編劇","Craig Mazin","災難片","蘇聯","反核"]).setTargeting('author', '傅紀鋼').setTargeting('category', ["環境"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-121381');
        });
    </script>
</div> </div>      <p>《核爆家園》成功的地方，在於氣氛。氣氛這種事情很微妙。通常可以透過強大的編劇或導演技術，在有限的美術設計與演員演技底下，去營造一種感覺。而本劇的氣氛營造，來自於強大的寫實感。從80年代蘇聯的場景還原，到幾乎沒有特效的畫面，靠的是一種解謎式的強大編劇設定。這麼重大的事故觀眾會期待兩件事，一是核電廠爆炸後會發生什麼狀況，二是整件事到底要由誰負責。而編導Craig Mazin做出了傑出的表現。</p>    <p>如果就一般的敘事邏輯，通常這類災難片的經典範本，就是詹姆士柯麥隆《鐵達尼號》的作法。透過事故的主要人物，依照事件的時序，去展現災難、人物的動作心境，然後引導觀眾逐步地跟隨到事件結束。但Craig Mazin則是兩項兼顧。他一樣順著時序地呈現事故當下的狀況。從核電廠內員工面臨爆炸後的反應，到第一時間的處理，再到車諾比居民的反應，然後推到蘇聯政府的善後。但過程中卻沒有將事故發生的細節具體展現，觀眾只知道看起來是控制室中的人該負絕對責任，但到底是什麼原因讓反應爐爆炸，卻不清楚。</p>    <p>這當然是非常真實的敘事方式，它的特徵就是缺乏全知的上帝視角。而上帝視角是許多電影愛用的手法。因為一般觀眾很習慣地跟隨敘事的完整感。很多時候人物的內心想法與事件背後的原因，都會用場景變換來呈現。因此觀眾會被情節的變化追著走。但現實的自然或人為事故，其實每每都是到事後有了調查報告，大家才知道過程的蛛絲馬跡。而《核爆家園》就是採取這個做法。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1200px;"><div class="lazy-container" style="padding-bottom:56.25%;"><img alt="MV5BYWFhYWMwMzEtMGNkYS00OTQ1LWJmMWUtYThm" data-authorize_code="MV5BYWFhYWMwMzEtMGNkYS00OTQ1LWJmMWUtYThmNGJiYjNiNzk4XkEyXkFqcGdeQXVyNTQ0NjQzNTE@._V1_" data-credit="Photo Credit: 《核爆家園》（Chernobyl）" src="https://image3.thenewslens.com/2019/6/tz0wqd43snxjws9pji9266qmlza0gj.jpg?auto=compress&q=80&w=500" data-srcset="https://image1.thenewslens.com/2019/6/tz0wqd43snxjws9pji9266qmlza0gj.jpg?auto=compress&q=80&w=1080 1080w,
https://image2.thenewslens.com/2019/6/tz0wqd43snxjws9pji9266qmlza0gj.jpg?auto=compress&q=80&w=750 750w,
https://image3.thenewslens.com/2019/6/tz0wqd43snxjws9pji9266qmlza0gj.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image6.thenewslens.com/2019/6/tz0wqd43snxjws9pji9266qmlza0gj.jpg?q=80" /></div><span class="photo-credit">Photo Credit: <a href="https://www.imdb.com/title/tt7366338/mediaindex?ref_=tt_mv_sm" target="_blank">《核爆家園》（Chernobyl）</a></span></div></figure>    <p>當事故發生， 車諾比核事故調查委員會主任委員瓦列里・列加索夫即奉領導指示，前往車諾比核電廠進行善後。影集前段，除了忠實呈現事故當下的災情，也花費很多篇幅，描寫列加索夫跟人民委員理事會副主席兼燃料和能源局局長，也是被莫斯科任為車諾比事件的負責人鮑里斯謝爾比納，兩人如何動用一切資源，讓災情不再擴大。可以說，兩人的救災是影集中段的主線。</p><span id="innity-in-post"></span><div id="article_paragraph8_videoandunderlay" class="help-tnl-container-300_250"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-121381'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-121381')
                
                .addService(googletag.pubads()).setTargeting('tag', ["核爆家園","迷你劇","美劇","影集","車諾比","車諾比核災","核災","編劇","Craig Mazin","災難片","蘇聯","反核"]).setTargeting('author', '傅紀鋼').setTargeting('category', ["環境"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-121381');
        });
    </script>
</div> </div>  </div>    <p>而在救災過程中，壟罩在事故之上的陰影也就慢慢浮現。蘇聯官方在事故中展現了「推卸責任」與「官僚作風」的態度。這種人謀不臧的狀況，不但構成了核電廠事故的遠因，也造成了救災不徹底的狀況。</p>    <p>Craig Mazin巧妙地讓「事故的忠實呈現」跟「事故的原因」成為兩條主線，彼此交錯。除了前兩集還必須花篇幅交代車諾比受災者的狀況，三、四集都鎖定在列加索夫跟謝爾比納怎麼面對災禍的狀況。由於現實中，列加索夫率領了數百位蘇聯科學家進行救災，他們也找出事件真正的原因，但由於劇情需要，其他數百位科學家被簡化為白俄羅斯核能研究所中的烏拉娜霍繆克，她是現實中參與處理事故的科學家們所組合而成的虛構人物。</p>    <p>而劇情的高潮，就是第五集當中的法庭戲。列加索夫跟霍繆克雖然找出了事件原因，就來自於核電廠的設計不良，但跟國際原子能總署報告時卻只能說謊。當蘇聯政府要追究責任時，列加索夫打算在法庭上說出這個真相。</p>    <p>也就是說，在詳細的田野調查下，車諾比事故真正的原因有兩個，一個是一開始反應爐的設計有缺陷，其次是核電廠人員在不知道缺陷的情況下，進行了大膽的操作。而那個操作觸動了缺陷，於是反應爐爆炸。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-121381'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-121381')
                
                .addService(googletag.pubads()).setTargeting('tag', ["核爆家園","迷你劇","美劇","影集","車諾比","車諾比核災","核災","編劇","Craig Mazin","災難片","蘇聯","反核"]).setTargeting('author', '傅紀鋼').setTargeting('category', ["環境"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-121381');
        });
    </script>
</div> </div>      <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1500px;"><div class="lazy-container" style="padding-bottom:49.8%;"><img alt="MV5BOTlhYjMxYWEtZTljMS00NmI4LTliZjUtMzk2" data-authorize_code="MV5BOTlhYjMxYWEtZTljMS00NmI4LTliZjUtMzk2YTY3MTQwYzNlXkEyXkFqcGdeQXVyMjA0MzY1NTE@._V1_" data-credit="Photo Credit: 《核爆家園》（Chernobyl）" src="https://image6.thenewslens.com/2019/6/bnucjesoc1mnxkd9krux8tc0pc2m74.jpg?auto=compress&q=80&w=500" data-srcset="https://image4.thenewslens.com/2019/6/bnucjesoc1mnxkd9krux8tc0pc2m74.jpg?auto=compress&q=80&w=1080 1080w,
https://image5.thenewslens.com/2019/6/bnucjesoc1mnxkd9krux8tc0pc2m74.jpg?auto=compress&q=80&w=750 750w,
https://image6.thenewslens.com/2019/6/bnucjesoc1mnxkd9krux8tc0pc2m74.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image3.thenewslens.com/2019/6/bnucjesoc1mnxkd9krux8tc0pc2m74.jpg?q=80" /></div><span class="photo-credit">Photo Credit: <a href="https://www.imdb.com/title/tt7366338/mediaindex?ref_=tt_mv_sm" target="_blank">《核爆家園》（Chernobyl）</a></span></div></figure>    <p>這個原本可以在故事前端就交代的真實，導演選擇在片尾高潮才啟動。原因在於，他要強化「官僚作風造成核電事故」的恐怖感。在霍繆克調查事故原因的過程中，她不斷受到KGB情治系統的監視，而列加索夫在處理過程中，也受到蘇聯政府的重重拖延與阻礙。層層的蘇聯共產黨官員，完全意識不到事故的嚴重性，每每都等到事情壓不住，才只好動員處理。過程中造成多少人的傷亡，至今仍無法統計。</p>    <p>而列加索夫在此就扮演一個良心的角色。當「事故」與「官僚殺人」兩條線交錯，故事到最後勢必要把這兩點推向高峰，進行一個最大的衝突。製作人就透過法庭戲來呈現這一切。</p>    <p>蘇聯的法官試圖把過錯怪到核電廠人員，但其實事故的真正原因是來自設計缺陷。而列加索夫要不要講出這個真相，就是全劇的重點。他選擇在國際上保全了蘇聯的名聲，而蘇聯政府也承諾會修復其他核電廠的設計缺陷。但從事故發生到上法庭的幾年間，完全沒有作為。因此列加索夫選擇在法庭上講出真相。但講了也沒有用，因為蘇俄的獨裁統治可以監控一切，把他的聲音自歷史與紀錄中抹去。</p>    <p>而列加索夫所付出的代價，就是從此被冷凍，而他所指出的設計缺陷也繼續被掩蓋。而影集裡面還原了歷史真實，列加索夫最後選擇留下關於真相的錄音檔，然後自殺明志。他的死激勵了無數蘇俄科學家面對真相，最後也逼得蘇聯政府修改了其他核電廠的設計缺陷。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1497px;"><div class="lazy-container" style="padding-bottom:66.800267201069%;"><img alt="MV5BNTJmY2JiMDMtODg4Mi00OTk4LWFjY2ItZWJh" data-authorize_code="MV5BNTJmY2JiMDMtODg4Mi00OTk4LWFjY2ItZWJhMjRmZjY1MmY5XkEyXkFqcGdeQXVyMDM2NDM2MQ@@._V1_SY1000_CR0,0,1497,1000_AL_" data-credit="Photo Credit: 《核爆家園》（Chernobyl）" src="https://image3.thenewslens.com/2019/6/9p3sf9vo036iyxqpd6we6tz0m6jvna.jpg?auto=compress&q=80&w=500" data-srcset="https://image1.thenewslens.com/2019/6/9p3sf9vo036iyxqpd6we6tz0m6jvna.jpg?auto=compress&q=80&w=1080 1080w,
https://image2.thenewslens.com/2019/6/9p3sf9vo036iyxqpd6we6tz0m6jvna.jpg?auto=compress&q=80&w=750 750w,
https://image3.thenewslens.com/2019/6/9p3sf9vo036iyxqpd6we6tz0m6jvna.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image6.thenewslens.com/2019/6/9p3sf9vo036iyxqpd6we6tz0m6jvna.jpg?q=80" /></div><span class="photo-credit">Photo Credit: <a href="https://www.imdb.com/title/tt7366338/mediaindex?ref_=tt_mv_sm" target="_blank">《核爆家園》（Chernobyl）</a></span>    <figcaption> 車諾比核事故調查委員會委員瓦列里・列加索夫（傑瑞德・哈里斯飾）</figcaption>  </div></figure>    <p>蘇聯政府不承認設計缺陷，跟政權的延續有關。因為黨絕對不會出錯，黨一旦犯錯，就等於共產專制是錯的。而車諾比事件，也成為壓垮蘇聯政權的最後一根稻草。在事故發生的幾年後，蘇聯解體。而車諾比事件則成了一個歷史寓言，象徵著專制政權下官僚作風造成的核爆級災禍。</p>    <p>影集裡面最震撼人心的畫面，並非那無形無影的殺人輻射，而是在法庭上列加索夫用藍色與紅色圖片，僅花了10分鐘不到的篇幅，就完整簡報了車諾比核災的真正原因。把如此複雜的科學原理用最簡化的方式，讓觀眾能一看就看懂。雖然場景調度跟剪輯十分普通，但歷史的真實用最平凡的手法，卻直接造成最大的恐怖感。那個恐怖在於，這件事真的發生過，而原因也是人類日常生活中常見的失誤，結果造成人類史上最大的人為災難。</p>    <p>整部劇都在暗示著，人類無法控制非人的力量。更可怕的是，核能發電至今仍是人類最主流的發電方式之一。雖然史上的重大核災還不到五起，也只有車諾比跟福島造成了幾百萬人等級的巨大影響，但每一座核電廠都可能成為比原子彈還可怕的災難，這份恐懼就只會一直在人類頭上，揮之不去。</p>    <p>最諷刺的是，此劇播出後一個月，車諾比荒廢了30多年的核災區，湧入了上萬人次的觀光客，社群媒體上也出現了各種自拍取樂的照片。雖然製作人呼籲遊客要哀矜勿喜，但人類就是一種無法記取教訓的生物。遊客的反應正說明了，人類對於災禍無視的天性。這是人類的動物本能，不遺忘災禍造成的傷痛，人類社會就無法維持，並活在生命危脅的精神恐懼中。從疾病到戰爭都是如此，但卻一直是人類的日常。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 4789px;"><div class="lazy-container" style="padding-bottom:71.121319690958%;"><img alt="chernobyl tour RTX6XVO6_(1)" data-authorize_code="RTX6XVO6 (1)" data-credit="Photo Credit: Reuters/達志影像" src="https://image6.thenewslens.com/2019/6/x5l1ovi4x0k4hmaaf2a52k4z19pvkc.jpg?auto=compress&q=80&w=500" data-srcset="https://image4.thenewslens.com/2019/6/x5l1ovi4x0k4hmaaf2a52k4z19pvkc.jpg?auto=compress&q=80&w=1080 1080w,
https://image5.thenewslens.com/2019/6/x5l1ovi4x0k4hmaaf2a52k4z19pvkc.jpg?auto=compress&q=80&w=750 750w,
https://image6.thenewslens.com/2019/6/x5l1ovi4x0k4hmaaf2a52k4z19pvkc.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image3.thenewslens.com/2019/6/x5l1ovi4x0k4hmaaf2a52k4z19pvkc.jpg?q=80" /></div><span class="photo-credit">Photo Credit: Reuters/達志影像</span></div></figure>    <p>而近幾十年，當全世界都流行一股反核潮的同時，擁核的聲浪卻也從不削減，在全球化資本主義造成的貧富不均的效應下，便宜的核電還是許多大眾熱愛的事物。即使車諾比事故不過是30餘年前的歷史，人類顧著眼前，卻也看得雲淡風輕。</p>    <p>要說《核爆家園》能帶給觀眾什麼啟示，也大概就是，人類不要想扮演上帝，要記取前人教訓。說得簡單，要做很難。看看台灣的核電公投的結果，大概就可知道一般人心中，是怎麼看待這種事了。</p>    <h5><b>延伸閱讀</b></h5>    <ul>  	<li><a href="https://www.thenewslens.com/article/120575" target="_blank" title="影集《核爆家園》：說出真相的力量，能抵銷「謊言的代價」嗎？">影集《核爆家園》：說出真相的力量，能抵銷「謊言的代價」嗎？</a></li>  	<li><a href="https://www.thenewslens.com/article/117988" target="_blank" title="日本2020奧運清洗：福島核災、沖繩美軍基地、東京野宿者">日本2020奧運清洗：福島核災、沖繩美軍基地、東京野宿者</a></li>  	<li><a href="https://www.thenewslens.com/article/117050" target="_blank" title="車諾比核災33年後的今天，死亡與罹癌數據為何仍莫衷一是？">車諾比核災33年後的今天，死亡與罹癌數據為何仍莫衷一是？</a></li>  </ul>    <p>責任編輯：游家權<br />  核稿編輯：翁世航</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-121381'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480],[640,480]], 'div-gpt-ad-1517395785732-4-121381')
                
                .addService(googletag.pubads()).setTargeting('tag', ["核爆家園","迷你劇","美劇","影集","車諾比","車諾比核災","核災","編劇","Craig Mazin","災難片","蘇聯","反核"]).setTargeting('author', '傅紀鋼').setTargeting('category', ["環境"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-121381');
        });
    </script>
</div> </div>                </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="121381"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E6%A0%B8%E7%88%86%E5%AE%B6%E5%9C%92" title="核爆家園"><li>核爆家園</li></a>  <a href="https://www.thenewslens.com/tag/%E8%BF%B7%E4%BD%A0%E5%8A%87" title="迷你劇"><li>迷你劇</li></a>  <a href="https://www.thenewslens.com/tag/%E7%BE%8E%E5%8A%87" title="美劇"><li>美劇</li></a>  <a href="https://www.thenewslens.com/tag/%E5%BD%B1%E9%9B%86" title="影集"><li>影集</li></a>  <a href="https://www.thenewslens.com/tag/%E8%BB%8A%E8%AB%BE%E6%AF%94" title="車諾比"><li>車諾比</li></a>  <a href="https://www.thenewslens.com/tag/%E8%BB%8A%E8%AB%BE%E6%AF%94%E6%A0%B8%E7%81%BD" title="車諾比核災"><li>車諾比核災</li></a>  <a href="https://www.thenewslens.com/tag/%E6%A0%B8%E7%81%BD" title="核災"><li>核災</li></a>  <a href="https://www.thenewslens.com/tag/%E7%B7%A8%E5%8A%87" title="編劇"><li>編劇</li></a>  <a href="https://www.thenewslens.com/tag/Craig%2520Mazin" title="Craig Mazin"><li>Craig Mazin</li></a>  <a href="https://www.thenewslens.com/tag/%E7%81%BD%E9%9B%A3%E7%89%87" title="災難片"><li>災難片</li></a>  <a href="https://www.thenewslens.com/tag/%E8%98%87%E8%81%AF" title="蘇聯"><li>蘇聯</li></a>  <a href="https://www.thenewslens.com/tag/%E5%8F%8D%E6%A0%B8" title="反核"><li>反核</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>  <div class="editorial-zone"> 責任編輯：游家權 ｜ 核稿編輯：Sid Weng </div>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感" data-url="https://www.thenewslens.com/article/121381" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感" data-url="https://www.thenewslens.com/article/121381" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感" data-url="https://www.thenewslens.com/article/121381" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感" data-url="https://www.thenewslens.com/article/121381" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感&body=https://www.thenewslens.com/article/121381 《核爆家園》：宛如日常的疏忽與官僚殺人，直接呈現車諾比核災的恐怖感 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="121381" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="53048" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-121381" data-href="https://www.thenewslens.com/article/121381"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/121381" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div> <div class="article-infoBot-box">     <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E6%A0%B8%E7%88%86%E5%AE%B6%E5%9C%92" title="核爆家園"><li>核爆家園</li></a>    <a href="https://www.thenewslens.com/tag/%E8%BF%B7%E4%BD%A0%E5%8A%87" title="迷你劇"><li>迷你劇</li></a>    <a href="https://www.thenewslens.com/tag/%E7%BE%8E%E5%8A%87" title="美劇"><li>美劇</li></a>    <a href="https://www.thenewslens.com/tag/%E5%BD%B1%E9%9B%86" title="影集"><li>影集</li></a>    <a href="https://www.thenewslens.com/tag/%E8%BB%8A%E8%AB%BE%E6%AF%94" title="車諾比"><li>車諾比</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E8%BB%8A%E8%AB%BE%E6%AF%94%E6%A0%B8%E7%81%BD" title="車諾比核災"><li>車諾比核災</li></a>    <a href="https://www.thenewslens.com/tag/%E6%A0%B8%E7%81%BD" title="核災" style="display:none;"><li>核災</li></a>    <a href="https://www.thenewslens.com/tag/%E7%B7%A8%E5%8A%87" title="編劇" style="display:none;"><li>編劇</li></a>    <a href="https://www.thenewslens.com/tag/Craig%2520Mazin" title="Craig Mazin" style="display:none;"><li>Craig Mazin</li></a>    <a href="https://www.thenewslens.com/tag/%E7%81%BD%E9%9B%A3%E7%89%87" title="災難片" style="display:none;"><li>災難片</li></a>    <a href="https://www.thenewslens.com/tag/%E8%98%87%E8%81%AF" title="蘇聯" style="display:none;"><li>蘇聯</li></a>    <a href="https://www.thenewslens.com/tag/%E5%8F%8D%E6%A0%B8" title="反核" style="display:none;"><li>反核</li></a>   </ul>  <button class="more-tags">More...</button>  </div>        </div> </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/environment?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『環境』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/coolfu?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『傅紀鋼』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer src="/build/assets/js/all/vendor-be26b24d45.js"></script><script defer src="/build/assets/js/www/app-1c34b98eaf.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>