<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/122275" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="VRZFCVtXyBFc0dm7L2PJGVqVLkrabpwXf8rkKPrI"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":122275,"post_type_id":2,"post_title":"揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象","author_name":"學阿語 Shueau","main_category":"國際","main_category_id":5,"all_category_list":["藝文","國際"],"publish_time":"2019-07-21 07:52:01","publish_time_iso_8601":"2019-07-21T07:52:01+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"阿拉丁, 伊斯蘭, 阿拉伯, 一千零一夜, 東方主義, 天方夜譚, 環印度洋小學堂","tags_array":["阿拉丁","伊斯蘭","阿拉伯","一千零一夜","東方主義","天方夜譚","環印度洋小學堂"],"event_tags_list":"環印度洋小學堂","event_tags_array":["環印度洋小學堂"],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"環印度洋小學堂","tracking_tags_array":["環印度洋小學堂"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/122275","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/122275","page_type":"article","page_language":"zh","is_draft":false,"infinite_scroll_percentage":0.7,"article_bottom_recommend":{"type":"up-to-you"}}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-0c7ad6656d.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。 標籤: 阿拉丁, 伊斯蘭, 阿拉伯, 一千零一夜, 東方主義, 天方夜譚, 環印度洋小學堂"/> <meta name="author" content="學阿語 Shueau" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象 - The News Lens 關鍵評論網" /> <meta property="og:description" content="阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。" /> <meta property="og:url" content="https://www.thenewslens.com/article/122275" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2019-07-21T07:52:02+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2019/7/1e3t8dw6v1gdvocr8dnkk9eafzbjhi.png?h=628&amp;w=1200" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/goshueau" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="阿拉丁" />  <meta property="article:tag" content="伊斯蘭" />  <meta property="article:tag" content="阿拉伯" />  <meta property="article:tag" content="一千零一夜" />  <meta property="article:tag" content="東方主義" />  <meta property="article:tag" content="天方夜譚" />  <meta property="article:tag" content="環印度洋小學堂" />   <meta property="article:published_time" content="2019-07-21T07:52:01+08:00" /> <meta property="article:modified_time" content="2019-07-21T07:52:02+08:00" />  <meta name="twitter:image:src" content="https://image5.thenewslens.com/2019/7/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-07-18-12-32-09&amp;w=1080"> <meta name="twitter:title" content="揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。 標籤: 阿拉丁, 伊斯蘭, 阿拉伯, 一千零一夜, 東方主義, 天方夜譚, 環印度洋小學堂"> <meta name="news_keywords" content="阿拉丁, 伊斯蘭, 阿拉伯, 一千零一夜, 東方主義, 天方夜譚, 環印度洋小學堂" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2019-07-21T07:52:01+08:00"/> <meta name="lastmod" content="2019-07-21T07:52:02+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/122275" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/122275","name":"揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象","url":"https:\/\/www.thenewslens.com\/article\/122275","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/7\/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&h=450&q=80&w=750","articleSection":"國際","creator":{"@type":"Person","name":"學阿語 Shueau"},"keywords":["阿拉丁","伊斯蘭","阿拉伯","一千零一夜","東方主義","天方夜譚","環印度洋小學堂","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/122275"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/7\/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2019-07-21T07:52:01+08:00","datePublished":"2019-07-21T07:52:01+08:00","dateModified":"2019-07-21T07:52:02+08:00","author":{"@type":"Person","name":"學阿語 Shueau"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。","articleBody":"《阿拉丁》這部片的確是迪士尼最近的魔幻歌舞大片，不管是服裝設計或是場景佈置，都給人滿滿的異國情懷。真人版的城市&mdash;&mdash;阿格拉巴就如動畫版的一樣完美呈現，平民低矮的房子與王族的氣派建築成了明顯對比。阿拉伯女子蒙著面紗若隱若現的美也為這部片增添了不少神秘感，彷彿阿拉伯處處都有魔法，處處充滿著驚奇。\r\n\r\n相信以上是大部分的人對於阿拉伯的想像：「神秘面紗」。神秘面紗不乏一直都是好題材，迪士尼這個童話故事的說話高手把這四個字用的淋漓盡致。迪士尼也為這部片的選角多了幾分細心，不若以往愛用白人演員，（像是《波斯王子：時之刃》就選了白人演員）而是選擇了有著中東、印度、伊朗血統的演員。\r\n\r\n不過從現實面來講的話，阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。如果說真的有什麼相關的話，勉強說來就是開場的序曲唱出了「Arabian Nights」，以及賈方的魔法書是以阿拉伯語寫成的（以增添神秘感）。\r\n\r\n不要以為這種刻板印象只會發生在中東、跟我們毫無關係；有看過《花木蘭》就知道，花木蘭本身就是個大鳳眼、單于則是以煙燻妝的光頭男子形象出現，造成兒時的我對遊牧民族歷史有一大誤解，以為遊牧民族就是一臉跩樣，渴求戰爭無不希望血洗城市。長大後讀了一些書才了解遊牧民族也不是那麼閒，但礙於氣候變遷或是外族入侵，不免為了保衛自己的存活才開始入侵他國。總之，這些對東方的刻板印象，可以用一個厲害的詞&mdash;&mdash;「東方主義」解釋。\r\n\r\n東方主義\r\n\r\n看到東方主義先不要煩惱，想說又有什麼脈絡要理解。東方主義這個詞首次出現在愛德華・薩依德（Edward Said）的著作《東方主義》，這本書在我大一閱讀時根本是天書，教授要求讀英文文本看不懂倒還可以理解，但看了中文文本仍然一籌莫展。所以我私人以最簡明扼要的方式說明，東方主義就是「西方對東方的刻板印象」。\r\n\r\n十八、十九世紀，殖民主義大開之時，歐洲國家在侵入鄰國的同時也不忘對當地作出研究，然而在看待中東以及亞洲的文化方式，卻不是非常公正的，事實上，會用一種「以上看下」（不一定是有意）的文化研究方式。每個人當然都知道：這種研究方法真是太迂腐了！不過當你回頭看看我們以前國中、高中所受的歷史教育，何嘗也不是從「中華」的角度去看世界呢？\r\n\r\n我認為東方主義不限於殖民時期，就算現在也還是會發生，許多人對中東女子的印象就是衣著似乎都讓身體若隱若現且珠光寶氣，卡通版阿拉丁裡面的茉莉公主更是一絕，耳朵不僅戴了跟臉一樣大的銅耳環，她的衣服布料比任何一個迪士尼公主都要少得可憐（除了小美人魚艾莉兒在海裡不大穿衣服之外）。\r\n\r\nPhoto Credit: Reuters\/達志影像\r\n\r\n一千零一夜\r\n\r\n每個人從小就知道《一千零一夜》，也知道它就是《天方夜譚》。每次提到他的第一個聯想鐵定就是沙漠、穹頂建築、沙漠大盜、駱駝等各種發生在沙漠的題材。然而，《一千零一夜》夜事實上不是「純」阿拉伯文學，它是眾世代流傳的故事集，集結印度、伊朗、兩河流域、埃及的民間故事。而阿拉丁「並沒有」出現在《一千零一夜》的原版裡面（得知後我完全無法接受）。這個故事是由法國的東方學者安托望・加朗（Antoine Galland）產出的，他是第一位把《一千零一夜》這部鉅集帶入歐洲的學者，也就是當時殖民主義大起，歐洲學者開始研究中東的時候。另外大家所熟知的「阿里巴巴與四十大盜」、「辛巴達」都不是《一千零一夜》的原版故事，兩者都是後來加入的。\r\n\r\n不管是電影版或是動畫版的城堡都是氣勢輝煌，尤其巨大的圓頂更是伊斯蘭建築最主要的象徵之一。我猜想電影中的城堡大概是參考土耳其的聖索非亞大教堂為範本構思的。當初去到阿拉伯世界遊玩時總是幻想可以在沙漠看到像卡通的城堡，有著大量圓頂的城堡。但在沙漠中看到的經常是：\r\n\r\nPhoto Credit: Christopher Michel@Flickr CC BY 2.0\r\n\r\n公主的服裝我真的只能用「吐槽」來形容。公主穿華服固然沒錯，但是哪個中世紀的中東公主會故意在衣服上面開了一大片見人，就算是現代人也難有膽識會這樣穿吧。一度令我有種到底是在看寶萊塢的歌舞片還是肚皮舞秀的錯覺。另外，不管是護衛的服裝或是蘇丹（國王）的服裝也都令我感到驚喜連連，我不是古代服裝的研究者，但護衛的服裝像是蒙古騎兵，蘇丹的服裝則像鄂圖曼帝國的蘇丹王，也算是一種國際化的代表吧。\r\n\r\n這部片如果是以輕鬆的心情觀賞，完全不夾雜任何一絲的歷史概念欣賞的話，電影所呈現的音樂以及服裝設計帶來的娛樂性是非常十足的。電影把觀眾夢想的呈現給觀眾，完全去伊斯蘭化&mdash;&mdash;這不是件大壞事，畢竟娛樂是現代人逃離苦難的必需品。不過觀眾也要有自知之明，阿拉伯跟伊斯蘭完全是離不開的，若把這些電影印象套在現實的阿拉伯世界，那可就完全是一件可悲的事。\r\n\r\n本文經學阿語授權轉載，原文發表於此\r\n\r\n責任編輯：羅元祺\r\n核稿編輯：翁世航\r\n\r\n\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象","url":"https:\/\/www.thenewslens.com\/article\/122275","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/7\/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&h=450&q=80&w=750","articleSection":"國際","creator":{"@type":"Person","name":"學阿語 Shueau"},"keywords":["阿拉丁","伊斯蘭","阿拉伯","一千零一夜","東方主義","天方夜譚","環印度洋小學堂","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/122275"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/7\/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2019-07-21T07:52:01+08:00","datePublished":"2019-07-21T07:52:01+08:00","dateModified":"2019-07-21T07:52:02+08:00","author":{"@type":"Person","name":"學阿語 Shueau"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。","articleBody":"《阿拉丁》這部片的確是迪士尼最近的魔幻歌舞大片，不管是服裝設計或是場景佈置，都給人滿滿的異國情懷。真人版的城市&mdash;&mdash;阿格拉巴就如動畫版的一樣完美呈現，平民低矮的房子與王族的氣派建築成了明顯對比。阿拉伯女子蒙著面紗若隱若現的美也為這部片增添了不少神秘感，彷彿阿拉伯處處都有魔法，處處充滿著驚奇。\r\n\r\n相信以上是大部分的人對於阿拉伯的想像：「神秘面紗」。神秘面紗不乏一直都是好題材，迪士尼這個童話故事的說話高手把這四個字用的淋漓盡致。迪士尼也為這部片的選角多了幾分細心，不若以往愛用白人演員，（像是《波斯王子：時之刃》就選了白人演員）而是選擇了有著中東、印度、伊朗血統的演員。\r\n\r\n不過從現實面來講的話，阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。如果說真的有什麼相關的話，勉強說來就是開場的序曲唱出了「Arabian Nights」，以及賈方的魔法書是以阿拉伯語寫成的（以增添神秘感）。\r\n\r\n不要以為這種刻板印象只會發生在中東、跟我們毫無關係；有看過《花木蘭》就知道，花木蘭本身就是個大鳳眼、單于則是以煙燻妝的光頭男子形象出現，造成兒時的我對遊牧民族歷史有一大誤解，以為遊牧民族就是一臉跩樣，渴求戰爭無不希望血洗城市。長大後讀了一些書才了解遊牧民族也不是那麼閒，但礙於氣候變遷或是外族入侵，不免為了保衛自己的存活才開始入侵他國。總之，這些對東方的刻板印象，可以用一個厲害的詞&mdash;&mdash;「東方主義」解釋。\r\n\r\n東方主義\r\n\r\n看到東方主義先不要煩惱，想說又有什麼脈絡要理解。東方主義這個詞首次出現在愛德華・薩依德（Edward Said）的著作《東方主義》，這本書在我大一閱讀時根本是天書，教授要求讀英文文本看不懂倒還可以理解，但看了中文文本仍然一籌莫展。所以我私人以最簡明扼要的方式說明，東方主義就是「西方對東方的刻板印象」。\r\n\r\n十八、十九世紀，殖民主義大開之時，歐洲國家在侵入鄰國的同時也不忘對當地作出研究，然而在看待中東以及亞洲的文化方式，卻不是非常公正的，事實上，會用一種「以上看下」（不一定是有意）的文化研究方式。每個人當然都知道：這種研究方法真是太迂腐了！不過當你回頭看看我們以前國中、高中所受的歷史教育，何嘗也不是從「中華」的角度去看世界呢？\r\n\r\n我認為東方主義不限於殖民時期，就算現在也還是會發生，許多人對中東女子的印象就是衣著似乎都讓身體若隱若現且珠光寶氣，卡通版阿拉丁裡面的茉莉公主更是一絕，耳朵不僅戴了跟臉一樣大的銅耳環，她的衣服布料比任何一個迪士尼公主都要少得可憐（除了小美人魚艾莉兒在海裡不大穿衣服之外）。\r\n\r\nPhoto Credit: Reuters\/達志影像\r\n\r\n一千零一夜\r\n\r\n每個人從小就知道《一千零一夜》，也知道它就是《天方夜譚》。每次提到他的第一個聯想鐵定就是沙漠、穹頂建築、沙漠大盜、駱駝等各種發生在沙漠的題材。然而，《一千零一夜》夜事實上不是「純」阿拉伯文學，它是眾世代流傳的故事集，集結印度、伊朗、兩河流域、埃及的民間故事。而阿拉丁「並沒有」出現在《一千零一夜》的原版裡面（得知後我完全無法接受）。這個故事是由法國的東方學者安托望・加朗（Antoine Galland）產出的，他是第一位把《一千零一夜》這部鉅集帶入歐洲的學者，也就是當時殖民主義大起，歐洲學者開始研究中東的時候。另外大家所熟知的「阿里巴巴與四十大盜」、「辛巴達」都不是《一千零一夜》的原版故事，兩者都是後來加入的。\r\n\r\n不管是電影版或是動畫版的城堡都是氣勢輝煌，尤其巨大的圓頂更是伊斯蘭建築最主要的象徵之一。我猜想電影中的城堡大概是參考土耳其的聖索非亞大教堂為範本構思的。當初去到阿拉伯世界遊玩時總是幻想可以在沙漠看到像卡通的城堡，有著大量圓頂的城堡。但在沙漠中看到的經常是：\r\n\r\nPhoto Credit: Christopher Michel@Flickr CC BY 2.0\r\n\r\n公主的服裝我真的只能用「吐槽」來形容。公主穿華服固然沒錯，但是哪個中世紀的中東公主會故意在衣服上面開了一大片見人，就算是現代人也難有膽識會這樣穿吧。一度令我有種到底是在看寶萊塢的歌舞片還是肚皮舞秀的錯覺。另外，不管是護衛的服裝或是蘇丹（國王）的服裝也都令我感到驚喜連連，我不是古代服裝的研究者，但護衛的服裝像是蒙古騎兵，蘇丹的服裝則像鄂圖曼帝國的蘇丹王，也算是一種國際化的代表吧。\r\n\r\n這部片如果是以輕鬆的心情觀賞，完全不夾雜任何一絲的歷史概念欣賞的話，電影所呈現的音樂以及服裝設計帶來的娛樂性是非常十足的。電影把觀眾夢想的呈現給觀眾，完全去伊斯蘭化&mdash;&mdash;這不是件大壞事，畢竟娛樂是現代人逃離苦難的必需品。不過觀眾也要有自知之明，阿拉伯跟伊斯蘭完全是離不開的，若把這些電影印象套在現實的阿拉伯世界，那可就完全是一件可悲的事。\r\n\r\n本文經學阿語授權轉載，原文發表於此\r\n\r\n責任編輯：羅元祺\r\n核稿編輯：翁世航\r\n\r\n\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"學阿語 Shueau","url":"https:\/\/www.thenewslens.com\/author\/shueau.com","image":"https:\/\/image1.thenewslens.com\/Avatars\/64547\/es9aqi6zsjgha3629gvvse86o2v60d.jpg?auto=compress&fit=crop&h=50&q=80&w=50","description":"學阿語專注在提供中東和阿拉伯文化的完整資訊，包括旅遊經驗、中東政治、阿拉伯語學習、音樂藝文評論等深度分享，用淺顯易懂的方式，介紹中東及阿拉伯文化的多元面貌。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/7\/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"學阿語 Shueau"},"creator":{"@type":"Person","name":"學阿語 Shueau"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/122275"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2019-07-21T07:52:01+08:00","datePublished":"2019-07-21T07:52:01+08:00","dateModified":"2019-07-21T07:52:02+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/7\/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&h=450&q=80&w=750","headline":"揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象","name":"揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象","url":"https:\/\/www.thenewslens.com\/article\/122275","keywords":"阿拉丁, 伊斯蘭, 阿拉伯, 一千零一夜, 東方主義, 天方夜譚, 環印度洋小學堂","description":"阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image6.thenewslens.com/2019/7/1e3t8dw6v1gdvocr8dnkk9eafzbjhi.png?h=628&amp;w=1200" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 品牌聯名頻道 </div> </li> </a> <a href="/press"> <li> <div class="english-type"> <img src="/images/menu-13.svg" alt=""> </div> <div class="chinese-type"> 產業快訊 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h3> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h3> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h3> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h3> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h3> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h3> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象 </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://activity.thenewslens.com/hk-extradition-law/?utm_source=pagetop&amp;utm_medium=web&amp;utm_campaign=hk_extradition_law">「從100萬到200萬+1：香港拒送「中」」</a></li>  、 <li style="padding: 0px;"><a href="https://activity.thenewslens.com/hospicecare/html/list.html">「安寧醫療專題：不得已的鬥士」</a></li>  、 <li style="padding: 0px;"><a href="https://abfunds.thenewslens.com/index.html">「大人投資學」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/drink-with-mario">「馬力歐陪你喝一杯」</a></li>  </ul> </div>     <div id="post-122275" data-io-article-url="https://www.thenewslens.com/article/122275" class="article-zone" data-id="122275" data-url="https://www.thenewslens.com/article/122275" data-title="揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" > <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2019/07/21, <a href="https://www.thenewslens.com/category/world">國際</a>  </div> <h1 class="article-title" id="article-title-122275" > <header> 揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"   data-srcset="https://image1.thenewslens.com/2019/7/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2019/7/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2019/7/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2019/7/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2019/7/l6c9jdf5y21as1qzcftd0jj6ex65wg.png?auto=compress&amp;h=90&amp;q=80&amp;w=150"  alt="揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象" /> </div> <div class="photo-credit" style="">  </div> </div> </div> </section>    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-122275'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-122275')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["阿拉丁","伊斯蘭","阿拉伯","一千零一夜","東方主義","天方夜譚","環印度洋小學堂"]).setTargeting('author', '學阿語 Shueau').setTargeting('category', ["藝文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-122275');
        });
    </script>
</div> </div>    <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="122275"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/shueau.com"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/64547/es9aqi6zsjgha3629gvvse86o2v60d.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image1.thenewslens.com/Avatars/64547/es9aqi6zsjgha3629gvvse86o2v60d.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image2.thenewslens.com/Avatars/64547/es9aqi6zsjgha3629gvvse86o2v60d.jpg?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="學阿語 Shueau" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/shueau.com"> 學阿語 Shueau </a> </h5> <div class="author-link"> <ul>  <li> <a href="http://www.shueau.com/"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/goshueau"><i class="fab fa-facebook-square"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/shueau.com" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 學阿語專注在提供中東和阿拉伯文化的完整資訊，包括旅遊經驗、中東政治、阿拉伯語學習、音樂藝文評論等深度分享，用淺顯易懂的方式，介紹中東及阿拉伯文化的多元面貌。
 </div> <a href="https://www.thenewslens.com/author/shueau.com" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="64547"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="122275"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="122275"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-122275" class="article-content  AdAsia " >  <p>《阿拉丁》這部片的確是迪士尼最近的魔幻歌舞大片，不管是服裝設計或是場景佈置，都給人滿滿的異國情懷。真人版的城市&mdash;&mdash;阿格拉巴就如動畫版的一樣完美呈現，平民低矮的房子與王族的氣派建築成了明顯對比。阿拉伯女子蒙著面紗若隱若現的美也為這部片增添了不少神秘感，彷彿阿拉伯處處都有魔法，處處充滿著驚奇。</p>    <p>相信以上是大部分的人對於阿拉伯的想像：「神秘面紗」。神秘面紗不乏一直都是好題材，迪士尼這個童話故事的說話高手把這四個字用的淋漓盡致。迪士尼也為這部片的選角多了幾分細心，不若以往愛用白人演員，（像是《波斯王子：時之刃》就選了白人演員）而是選擇了有著中東、印度、伊朗血統的演員。</p>    <p>不過從現實面來講的話，阿拉丁這個號稱跟阿拉伯相關的故事仍然保留許多對中東的刻板印象。這部片可以知道以「伊斯蘭」為背景，因為阿拉丁在片中說了一句「我與你晚上在宣禮塔相約」，不過這個平行世界似乎完全去伊斯蘭化，只保留一個幻想世界在裡面。如果說真的有什麼相關的話，勉強說來就是開場的序曲唱出了「Arabian Nights」，以及賈方的魔法書是以阿拉伯語寫成的（以增添神秘感）。</p>    <p>不要以為這種刻板印象只會發生在中東、跟我們毫無關係；有看過《花木蘭》就知道，花木蘭本身就是個大鳳眼、單于則是以煙燻妝的光頭男子形象出現，造成兒時的我對遊牧民族歷史有一大誤解，以為遊牧民族就是一臉跩樣，渴求戰爭無不希望血洗城市。長大後讀了一些書才了解遊牧民族也不是那麼閒，但礙於氣候變遷或是外族入侵，不免為了保衛自己的存活才開始入侵他國。總之，這些對東方的刻板印象，可以用一個厲害的詞&mdash;&mdash;「東方主義」解釋。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-122275'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-122275')
                
                .addService(googletag.pubads()).setTargeting('tag', ["阿拉丁","伊斯蘭","阿拉伯","一千零一夜","東方主義","天方夜譚","環印度洋小學堂"]).setTargeting('author', '學阿語 Shueau').setTargeting('category', ["藝文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-122275');
        });
    </script>
</div> </div>      <h5>東方主義</h5>    <p>看到東方主義先不要煩惱，想說又有什麼脈絡要理解。東方主義這個詞首次出現在愛德華・薩依德（Edward Said）的著作《東方主義》，這本書在我大一閱讀時根本是天書，教授要求讀英文文本看不懂倒還可以理解，但看了中文文本仍然一籌莫展。所以我私人以最簡明扼要的方式說明，東方主義就是「西方對東方的刻板印象」。</p>    <p>十八、十九世紀，殖民主義大開之時，歐洲國家在侵入鄰國的同時也不忘對當地作出研究，然而在看待中東以及亞洲的文化方式，卻不是非常公正的，事實上，會用一種「以上看下」（不一定是有意）的文化研究方式。每個人當然都知道：這種研究方法真是太迂腐了！不過當你回頭看看我們以前國中、高中所受的歷史教育，何嘗也不是從「中華」的角度去看世界呢？</p>    <p>我認為東方主義不限於殖民時期，就算現在也還是會發生，許多人對中東女子的印象就是衣著似乎都讓身體若隱若現且珠光寶氣，卡通版阿拉丁裡面的茉莉公主更是一絕，耳朵不僅戴了跟臉一樣大的銅耳環，她的衣服布料比任何一個迪士尼公主都要少得可憐（除了小美人魚艾莉兒在海裡不大穿衣服之外）。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1625px;"><div class="lazy-container" style="padding-bottom:60%;"><img alt="RTR2PROR" data-authorize_code="RTR2PROR" data-credit="Photo Credit: Reuters/達志影像" src="https://image6.thenewslens.com/2019/7/fv070a8gpvt5tnenjkgo9doiufjb72.jpg?auto=compress&q=80&w=500" data-srcset="https://image4.thenewslens.com/2019/7/fv070a8gpvt5tnenjkgo9doiufjb72.jpg?auto=compress&q=80&w=1080 1080w,
https://image5.thenewslens.com/2019/7/fv070a8gpvt5tnenjkgo9doiufjb72.jpg?auto=compress&q=80&w=750 750w,
https://image6.thenewslens.com/2019/7/fv070a8gpvt5tnenjkgo9doiufjb72.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image3.thenewslens.com/2019/7/fv070a8gpvt5tnenjkgo9doiufjb72.jpg?q=80" /></div><span class="photo-credit">Photo Credit: Reuters/達志影像</span></div></figure>    <h5>一千零一夜</h5>    <p>每個人從小就知道《一千零一夜》，也知道它就是《天方夜譚》。每次提到他的第一個聯想鐵定就是沙漠、穹頂建築、沙漠大盜、駱駝等各種發生在沙漠的題材。然而，《一千零一夜》夜事實上不是「純」阿拉伯文學，它是眾世代流傳的故事集，集結印度、伊朗、兩河流域、埃及的民間故事。而阿拉丁「並沒有」出現在《一千零一夜》的原版裡面（得知後我完全無法接受）。這個故事是由法國的東方學者安托望・加朗（Antoine Galland）產出的，他是第一位把《一千零一夜》這部鉅集帶入歐洲的學者，也就是當時殖民主義大起，歐洲學者開始研究中東的時候。另外大家所熟知的「阿里巴巴與四十大盜」、「辛巴達」都不是《一千零一夜》的原版故事，兩者都是後來加入的。</p><span id="innity-in-post"></span><div id="adsoutstream"></div><div class="teads-adCall"></div><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-122275'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-122275')
                
                .addService(googletag.pubads()).setTargeting('tag', ["阿拉丁","伊斯蘭","阿拉伯","一千零一夜","東方主義","天方夜譚","環印度洋小學堂"]).setTargeting('author', '學阿語 Shueau').setTargeting('category', ["藝文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-122275');
        });
    </script>
</div> </div>  </div>    <p>不管是電影版或是動畫版的城堡都是氣勢輝煌，尤其巨大的圓頂更是伊斯蘭建築最主要的象徵之一。我猜想電影中的城堡大概是參考土耳其的聖索非亞大教堂為範本構思的。當初去到阿拉伯世界遊玩時總是幻想可以在沙漠看到像卡通的城堡，有著大量圓頂的城堡。但在沙漠中看到的經常是：</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 2048px;"><div class="lazy-container" style="padding-bottom:66.650390625%;"><img alt="32484500170_a05eddb2b7_k" data-authorize_code="32484500170_a05eddb2b7_k" data-credit="Photo Credit: &lt;a target=&quot;_blank&quot; href=&quot;https://www.flickr.com/photos/cmichel67/32484500170/in/photolist-Ruxya9-Js4hT2-dg4dZX-8MJGNF-4nU86H-21FcRjw-27QuZ86-RzosCH-aFBqtV-b1S3Bn-aD2XLG-sizzRs-aw5bTv-9rybYG-V9dSKM-njqPnk-28SyMeU-GfbAV1-Titgx3-aRdnci-pPnYoJ-dz7cad-qMvCvX-c9E5LQ-p24H93-ozm81X-dKMSVX-6SXaKw-e1pehX-4riZzy-9M6zsS-dFLY3n-6SomGh-s4qc2p-XBNsJF-9oLBHz-p1iG92-feGpoM-r342Sp-7aFm4B-4rf5P4-ng9GP9-pPpgnN-g4xSLn-oVCTMW-pRCeXw-pPr32f-dXbg8U-9cre8A-eaV9fb&quot;target=&quot;_blank&quot;&gt;Christopher Michel&lt;/a&gt;@Flickr CC BY 2.0" src="https://image3.thenewslens.com/2019/7/kecrbjhei9y2fxlx59vfmr67m5qefo.jpg?auto=compress&q=80&w=500" data-srcset="https://image1.thenewslens.com/2019/7/kecrbjhei9y2fxlx59vfmr67m5qefo.jpg?auto=compress&q=80&w=1080 1080w,
https://image2.thenewslens.com/2019/7/kecrbjhei9y2fxlx59vfmr67m5qefo.jpg?auto=compress&q=80&w=750 750w,
https://image3.thenewslens.com/2019/7/kecrbjhei9y2fxlx59vfmr67m5qefo.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image6.thenewslens.com/2019/7/kecrbjhei9y2fxlx59vfmr67m5qefo.jpg?q=80" /></div><span class="photo-credit">Photo Credit: <a href="https://www.flickr.com/photos/cmichel67/32484500170/in/photolist-Ruxya9-Js4hT2-dg4dZX-8MJGNF-4nU86H-21FcRjw-27QuZ86-RzosCH-aFBqtV-b1S3Bn-aD2XLG-sizzRs-aw5bTv-9rybYG-V9dSKM-njqPnk-28SyMeU-GfbAV1-Titgx3-aRdnci-pPnYoJ-dz7cad-qMvCvX-c9E5LQ-p24H93-ozm81X-dKMSVX-6SXaKw-e1pehX-4riZzy-9M6zsS-dFLY3n-6SomGh-s4qc2p-XBNsJF-9oLBHz-p1iG92-feGpoM-r342Sp-7aFm4B-4rf5P4-ng9GP9-pPpgnN-g4xSLn-oVCTMW-pRCeXw-pPr32f-dXbg8U-9cre8A-eaV9fb" target="_blank">Christopher Michel</a>@Flickr CC BY 2.0</span></div></figure>    <p>公主的服裝我真的只能用「吐槽」來形容。公主穿華服固然沒錯，但是哪個中世紀的中東公主會故意在衣服上面開了一大片見人，就算是現代人也難有膽識會這樣穿吧。一度令我有種到底是在看寶萊塢的歌舞片還是肚皮舞秀的錯覺。另外，不管是護衛的服裝或是蘇丹（國王）的服裝也都令我感到驚喜連連，我不是古代服裝的研究者，但護衛的服裝像是蒙古騎兵，蘇丹的服裝則像鄂圖曼帝國的蘇丹王，也算是一種國際化的代表吧。</p>    <p>這部片如果是以輕鬆的心情觀賞，完全不夾雜任何一絲的歷史概念欣賞的話，電影所呈現的音樂以及服裝設計帶來的娛樂性是非常十足的。電影把觀眾夢想的呈現給觀眾，完全去伊斯蘭化&mdash;&mdash;這不是件大壞事，畢竟娛樂是現代人逃離苦難的必需品。不過觀眾也要有自知之明，阿拉伯跟伊斯蘭完全是離不開的，若把這些電影印象套在現實的阿拉伯世界，那可就完全是一件可悲的事。</p>    <p>本文經<a href="http://www.shueau.com/" target="_blank">學阿語</a>授權轉載，原文<a href="https://www.shueau.com/alddin/" target="_blank">發表於此</a></p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-122275'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-122275')
                
                .addService(googletag.pubads()).setTargeting('tag', ["阿拉丁","伊斯蘭","阿拉伯","一千零一夜","東方主義","天方夜譚","環印度洋小學堂"]).setTargeting('author', '學阿語 Shueau').setTargeting('category', ["藝文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-122275');
        });
    </script>
</div> </div>      <p>責任編輯：羅元祺<br />  核稿編輯：翁世航</p>    <figure class='op-social embed-responsive'><iframe height="100%" src="https://editor-static.thenewslens.com/james/primary_school/index.html?v=0.3" width="100%"></iframe></figure><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-122275'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480],[640,480]], 'div-gpt-ad-1517395785732-4-122275')
                
                .addService(googletag.pubads()).setTargeting('tag', ["阿拉丁","伊斯蘭","阿拉伯","一千零一夜","東方主義","天方夜譚","環印度洋小學堂"]).setTargeting('author', '學阿語 Shueau').setTargeting('category', ["藝文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-122275');
        });
    </script>
</div> </div>                </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="122275"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E9%98%BF%E6%8B%89%E4%B8%81" title="阿拉丁"><li>阿拉丁</li></a>  <a href="https://www.thenewslens.com/tag/%E4%BC%8A%E6%96%AF%E8%98%AD" title="伊斯蘭"><li>伊斯蘭</li></a>  <a href="https://www.thenewslens.com/tag/%E9%98%BF%E6%8B%89%E4%BC%AF" title="阿拉伯"><li>阿拉伯</li></a>  <a href="https://www.thenewslens.com/tag/%E4%B8%80%E5%8D%83%E9%9B%B6%E4%B8%80%E5%A4%9C" title="一千零一夜"><li>一千零一夜</li></a>  <a href="https://www.thenewslens.com/tag/%E6%9D%B1%E6%96%B9%E4%B8%BB%E7%BE%A9" title="東方主義"><li>東方主義</li></a>  <a href="https://www.thenewslens.com/tag/%E5%A4%A9%E6%96%B9%E5%A4%9C%E8%AD%9A" title="天方夜譚"><li>天方夜譚</li></a>  <a href="https://www.thenewslens.com/tag/%E7%92%B0%E5%8D%B0%E5%BA%A6%E6%B4%8B%E5%B0%8F%E5%AD%B8%E5%A0%82" title="環印度洋小學堂"><li>環印度洋小學堂</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象" data-url="https://www.thenewslens.com/article/122275" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象" data-url="https://www.thenewslens.com/article/122275" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象" data-url="https://www.thenewslens.com/article/122275" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象" data-url="https://www.thenewslens.com/article/122275" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象&body=https://www.thenewslens.com/article/122275 揭開阿拉伯的「神秘面紗」？《阿拉丁》充斥「東方主義式」刻板印象 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="122275" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="64547" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-122275" data-href="https://www.thenewslens.com/article/122275"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/122275" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div> <div class="article-infoBot-box">     <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E9%98%BF%E6%8B%89%E4%B8%81" title="阿拉丁"><li>阿拉丁</li></a>    <a href="https://www.thenewslens.com/tag/%E4%BC%8A%E6%96%AF%E8%98%AD" title="伊斯蘭"><li>伊斯蘭</li></a>    <a href="https://www.thenewslens.com/tag/%E9%98%BF%E6%8B%89%E4%BC%AF" title="阿拉伯"><li>阿拉伯</li></a>    <a href="https://www.thenewslens.com/tag/%E4%B8%80%E5%8D%83%E9%9B%B6%E4%B8%80%E5%A4%9C" title="一千零一夜"><li>一千零一夜</li></a>    <a href="https://www.thenewslens.com/tag/%E6%9D%B1%E6%96%B9%E4%B8%BB%E7%BE%A9" title="東方主義"><li>東方主義</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E5%A4%A9%E6%96%B9%E5%A4%9C%E8%AD%9A" title="天方夜譚"><li>天方夜譚</li></a>    <a href="https://www.thenewslens.com/tag/%E7%92%B0%E5%8D%B0%E5%BA%A6%E6%B4%8B%E5%B0%8F%E5%AD%B8%E5%A0%82" title="環印度洋小學堂" style="display:none;"><li>環印度洋小學堂</li></a>   </ul>  <button class="more-tags">More...</button>  </div>        </div> </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/world?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『國際』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/shueau.com?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『學阿語 Shueau』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer src="/build/assets/js/all/vendor-be26b24d45.js"></script><script defer src="/build/assets/js/www/app-1ae7da469a.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>