<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>從一之谷之戰看「悲劇戰神」源義經的神話有多神？ - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/123048" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="goIuEKoddr3oKnQbuyZf3Sw48s5oMVjHqQqxZCgI"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":123048,"post_type_id":2,"post_title":"從一之谷之戰看「悲劇戰神」源義經的神話有多神？","author_name":"日本史專欄@胡煒權","main_category":"生活","main_category_id":14,"all_category_list":["人文","生活"],"publish_time":"2019-08-05 13:00:03","publish_time_iso_8601":"2019-08-05T13:00:03+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"源義經, 源平合戰, 鐮倉幕府, 一之谷, 精釀歷史小學堂","tags_array":["源義經","源平合戰","鐮倉幕府","一之谷","精釀歷史小學堂"],"event_tags_list":"精釀歷史小學堂","event_tags_array":["精釀歷史小學堂"],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"精釀歷史小學堂","tracking_tags_array":["精釀歷史小學堂"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/123048","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/123048","page_type":"article","page_language":"zh","is_draft":false,"infinite_scroll_percentage":0.7,"article_bottom_recommend":{"type":"up-to-you"}}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-0c7ad6656d.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="到底義經是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄，義經的成名之戰：一之谷奇襲戰的虛實。 標籤: 源義經, 源平合戰, 鐮倉幕府, 一之谷, 精釀歷史小學堂"/> <meta name="author" content="日本史專欄@胡煒權" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="從一之谷之戰看「悲劇戰神」源義經的神話有多神？ - The News Lens 關鍵評論網" /> <meta property="og:description" content="到底義經是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄，義經的成名之戰：一之谷奇襲戰的虛實。" /> <meta property="og:url" content="https://www.thenewslens.com/article/123048" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2019-08-05T13:01:02+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2019/8/y8v3pylwgvevfy2pbmn7x6blv0jz73.jpeg?h=628&amp;w=1200" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/jphistory/" />   <meta property="article:section" content="生活" />    <meta property="article:tag" content="源義經" />  <meta property="article:tag" content="源平合戰" />  <meta property="article:tag" content="鐮倉幕府" />  <meta property="article:tag" content="一之谷" />  <meta property="article:tag" content="精釀歷史小學堂" />   <meta property="article:published_time" content="2019-08-05T13:00:03+08:00" /> <meta property="article:modified_time" content="2019-08-05T13:01:02+08:00" />  <meta name="twitter:image:src" content="https://image5.thenewslens.com/2019/8/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-08-05-03-37-29&amp;w=1080"> <meta name="twitter:title" content="從一之谷之戰看「悲劇戰神」源義經的神話有多神？ - The News Lens 關鍵評論網"> <meta name="twitter:description" content="到底義經是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄，義經的成名之戰：一之谷奇襲戰的虛實。 標籤: 源義經, 源平合戰, 鐮倉幕府, 一之谷, 精釀歷史小學堂"> <meta name="news_keywords" content="源義經, 源平合戰, 鐮倉幕府, 一之谷, 精釀歷史小學堂" />  <meta name="subsection" content="生活"/>  <meta name="pubdate" content="2019-08-05T13:00:03+08:00"/> <meta name="lastmod" content="2019-08-05T13:01:02+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/123048" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/living","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/123048","name":"從一之谷之戰看「悲劇戰神」源義經的神話有多神？"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"從一之谷之戰看「悲劇戰神」源義經的神話有多神？","url":"https:\/\/www.thenewslens.com\/article\/123048","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/8\/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&h=450&q=80&w=750","articleSection":"生活","creator":{"@type":"Person","name":"日本史專欄@胡煒權"},"keywords":["源義經","源平合戰","鐮倉幕府","一之谷","精釀歷史小學堂","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/123048"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/8\/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2019-08-05T13:00:03+08:00","datePublished":"2019-08-05T13:00:03+08:00","dateModified":"2019-08-05T13:01:02+08:00","author":{"@type":"Person","name":"日本史專欄@胡煒權"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"到底義經是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄，義經的成名之戰：一之谷奇襲戰的虛實。","articleBody":"我們在〈源義經傳奇：從落難貴公子變成「滿蒙之祖」〉裡提到了日本史上有名的軍事之才源義經在他死後，怎樣在歷史的大河裡，被後人添加各種元素。最終更被近代的日本軍國主義者進一步繪影繪聲，將義經描繪成逃過追殺，輾轉成為了蒙古偉大英雄．成吉思汗，以及女真族的中興之祖．努爾哈赤的遠祖。\r\n\r\n對於以上的說法，活在後世的我們當然一笑置之，在這裡也不必深究。大概知道了義經的「死後生活」後，這次我們便直擊他生前的謎團。到底他是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長&mdash;&mdash;源賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄。第一個是義經的成名之戰&mdash;一之谷奇襲戰的虛實。\r\n\r\n一、被渲染誇張的一之谷之戰\r\n\r\n說到這場被稱為日本軍事史上奇襲戰的經典例子，一之谷之戰一直是日本中世紀以來，傳頌千古的名戰役。因此，作為被描繪成發動這場震撼世人的策劃人，恐怕多年來都有不少人驚訝地問：源義經究竟是怎樣做到的呢？而作為歷史研究者，我們會問的是：「究竟是不是真有其事」以及「這個說法是怎樣流傳出來的」。\r\n\r\n源義經的一之谷之戰是一個很好的教例。首先，在學者之間，「一之谷之戰」個名字本來就是不正確，因為這是源於鎌倉時代初期成書的《平家物語》以及後來寫成的《義經記》，由於前者夾雜著作者想像和自行補充部分，而反者則是完全的故事類作品，因此，嚴格上來說，「一之谷」之戰在史學上不是嚴謹可取的用詞。\r\n\r\n當然，這並不意味著「一之谷」是子虛烏有的名詞。事實上，它的確是位於今天兵庫縣神戶市須磨區一之谷町，換言之，它是確切存在的地方。不過，問題是根據古地藉和史料的考證，「一之谷」有廣義與狹義兩面，前者其實是一個很大的東西狹長區域，東西距離達十一公里；而後者，即今天用來紀念源義經與一之谷之戰的「一之谷戰濱之碑」和它所在的一之谷一丁目至五丁目的戰場遺跡，僅為一千多年前當時廣義的「一之谷」的一小部分而已。\r\n\r\n因此，《平家物語》等所謂的「一之谷」只是一個曖昧概念，但卻給予後人一個貌似很確切又清晰的地點。更有甚者，我們跳脫軍記物語的層次，按照當時的一手史料來看，可以推定源義經當時發動從後偷襲（後述）的地點根本不是一之谷！\r\n\r\nPhoto Credit: 日本史專欄\r\n\r\n一之谷與週邊地理關係圖\r\n\r\n\r\n根據當時的高級貴族，時任右大臣的九條兼實的日記《玉葉》所載，「一之谷之戰」＝平宗盛率領的平家軍於須磨灘潰敗的消息於二月八日傳到京都。首報是來自於義經軍團的傳訊，當中提到：\r\n\r\n據報（義經軍）從後方進擊，攻陷丹波之城後，繼而攻陷一之谷。\r\n\r\n義經是從後方配合從正面（福原＝今天的神戶）攻擊的主將源範賴，前後夾擊平宗盛的平家軍。敏銳的讀者可能已經發現，如果根據《玉葉》的內容記載，義經率領的分隊於後方的一之谷（狹義）展開攻擊行動，但卻沒有提及為人津津樂道的「下險崖，行奇襲」之說。\r\n\r\n二、史料裡看「一之谷」之戰\r\n\r\n如果我們忠實地解讀《玉葉》的原意，義經軍只是攻陷了「一之谷」，當時的一之谷設有平家軍守護後方的守寨，故此這裡提到的「攻陷一之谷」，乃指「攻陷一之谷（寨）」之意，不代表在那裡便發生了著名的下崖奇襲。\r\n\r\n即便如此，為什麼我們說義經從後進擊平家軍的地點不是「一之谷」呢？這裡我們便要提到一個重要的「關鍵」，那就是著名的鎌倉幕府官史&mdash;&mdash;《吾妻鏡》。\r\n\r\n熟悉鎌倉時代史的讀者，定必不會對《吾妻鏡》感到陌生。它是日本史裡，特別是武士時代裡，較少有系統地編纂的武士政權官史記錄。然而，即使是如此珍貴，《吾妻鏡》並非自源賴朝草創鎌倉幕府時便開始起筆的，而是在後來執權北條氏篡奪了幕府實權後，才著手編纂的。\r\n\r\n因此，《吾妻鏡》在編纂源賴朝打下天下前後的情況時，難免使用事後書成，繼而在鎌倉時代流行的各種材料，包括上述的各種《平家物語》，再加上編纂者自行的理解和推斷而成。因此，《吾妻鏡》提到義經的「一之谷之戰」時，便出現了以下現在顯得十分奇怪的記述：\r\n\r\n源九郎主（義經）先行率領勇士七十餘騎到達一（之）谷的後山。〔稱為「鵯越」〕\r\n\r\n《吾妻鏡》提到的「鵯越」被描寫成一之谷的後山，感覺上距離與一之谷十分近，但事實上的「鵯越」其實距離一之谷（狹義）十公里之遙，而且兩者之間沒有明確的道路連接。因此《吾妻鏡》本身對於義經的軍事行動的理解和描寫，一開始就出現了誤解。\r\n\r\n由於《吾妻鏡》受到歷代文人史家的珍視，在實證史學未成熟前，「鵯越」＝一之谷的後山（注：實際上，一之谷後面的山應是鉢伏山或者鐵拐山）便成了鐵定的「事實」，繼而將錯就錯。\r\n\r\nPhoto Credit: 日本史專欄\r\n\r\n一之谷與後山（鉢伏山或者鐵拐山）地理關係圖\r\n\r\n\r\n那麼，我們應該怎樣連接《玉葉》的「一之谷」與及義經發動奇襲的所在地「一之谷」的關係呢？其實，如果我們重視一手史料的價值的話，《玉葉》接下來的記載起了關鍵作用。上面提到義經派人進京都，將戰報送呈給朝廷，九條兼實除了上面提到的義經和範賴的行軍情況外，還提到了一個重要的人物&mdash;&mdash;多田行綱。\r\n\r\n多田行綱沿山側行進，並直接從山側下山攻擊⋯⋯\r\n\r\n我們重新綜合以上《玉葉》的說法，義經是攻陷了位於西方的一之谷寨，而範賴則從正面（東方）向平家軍進擊，而剛提到的多田行綱則是從北方的「山側」強攻而下。因此，我們可以合理性說：\r\n\r\n\r\n\t義經在一之谷下斷崖，行奇襲的說法其實是虛構，或者說是後世人受到軍記物語的影響，將多田行綱的軍事行動誤當成義經的。\r\n\t義經的確進擊一之谷，但並非從斷崖急落，而是攻擊一之谷那裡的平家守寨。\r\n\r\n\r\nPhoto Credit: 日本史專欄\r\n\r\n傳說中「一之谷」（鵯越）急崖襲擊平家軍的鵯越山\r\n\r\n\r\n事實上，平家在壇浦之戰被消滅後，義經獲賴朝委任為駐京都代理人後，有明顯跡象地顯示他曾跟京都貴族提及須磨灘（包括一之谷）的戰鬥，並且輾轉在其他貴族之間傳播。\r\n\r\n值得留意的是，以目前幸存的資料來看，貴族們聽到的戰鬥只提到義經從一之谷攻擊，沒有提到奇襲，也沒有提到下斷崖奇襲的部分。因此，我們更加可以想像當時義經的行動遠不如後世想像那樣出神入化，妙施奇計。\r\n\r\n本文由日本史專欄授權轉載，原文發表於此\r\n作者YouTube頻道，作者新作《日本戰國．織豐時代史》《解開天皇祕密的70個問題》已經出版，歡迎多多支持\r\n\r\n責任編輯：彭振宣\r\n核稿編輯：翁世航\r\n\r\n&nbsp;\r\n\r\n\r\n\r\n&nbsp;\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"從一之谷之戰看「悲劇戰神」源義經的神話有多神？","url":"https:\/\/www.thenewslens.com\/article\/123048","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/8\/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&h=450&q=80&w=750","articleSection":"生活","creator":{"@type":"Person","name":"日本史專欄@胡煒權"},"keywords":["源義經","源平合戰","鐮倉幕府","一之谷","精釀歷史小學堂","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/123048"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/8\/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2019-08-05T13:00:03+08:00","datePublished":"2019-08-05T13:00:03+08:00","dateModified":"2019-08-05T13:01:02+08:00","author":{"@type":"Person","name":"日本史專欄@胡煒權"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"到底義經是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄，義經的成名之戰：一之谷奇襲戰的虛實。","articleBody":"我們在〈源義經傳奇：從落難貴公子變成「滿蒙之祖」〉裡提到了日本史上有名的軍事之才源義經在他死後，怎樣在歷史的大河裡，被後人添加各種元素。最終更被近代的日本軍國主義者進一步繪影繪聲，將義經描繪成逃過追殺，輾轉成為了蒙古偉大英雄．成吉思汗，以及女真族的中興之祖．努爾哈赤的遠祖。\r\n\r\n對於以上的說法，活在後世的我們當然一笑置之，在這裡也不必深究。大概知道了義經的「死後生活」後，這次我們便直擊他生前的謎團。到底他是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長&mdash;&mdash;源賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄。第一個是義經的成名之戰&mdash;一之谷奇襲戰的虛實。\r\n\r\n一、被渲染誇張的一之谷之戰\r\n\r\n說到這場被稱為日本軍事史上奇襲戰的經典例子，一之谷之戰一直是日本中世紀以來，傳頌千古的名戰役。因此，作為被描繪成發動這場震撼世人的策劃人，恐怕多年來都有不少人驚訝地問：源義經究竟是怎樣做到的呢？而作為歷史研究者，我們會問的是：「究竟是不是真有其事」以及「這個說法是怎樣流傳出來的」。\r\n\r\n源義經的一之谷之戰是一個很好的教例。首先，在學者之間，「一之谷之戰」個名字本來就是不正確，因為這是源於鎌倉時代初期成書的《平家物語》以及後來寫成的《義經記》，由於前者夾雜著作者想像和自行補充部分，而反者則是完全的故事類作品，因此，嚴格上來說，「一之谷」之戰在史學上不是嚴謹可取的用詞。\r\n\r\n當然，這並不意味著「一之谷」是子虛烏有的名詞。事實上，它的確是位於今天兵庫縣神戶市須磨區一之谷町，換言之，它是確切存在的地方。不過，問題是根據古地藉和史料的考證，「一之谷」有廣義與狹義兩面，前者其實是一個很大的東西狹長區域，東西距離達十一公里；而後者，即今天用來紀念源義經與一之谷之戰的「一之谷戰濱之碑」和它所在的一之谷一丁目至五丁目的戰場遺跡，僅為一千多年前當時廣義的「一之谷」的一小部分而已。\r\n\r\n因此，《平家物語》等所謂的「一之谷」只是一個曖昧概念，但卻給予後人一個貌似很確切又清晰的地點。更有甚者，我們跳脫軍記物語的層次，按照當時的一手史料來看，可以推定源義經當時發動從後偷襲（後述）的地點根本不是一之谷！\r\n\r\nPhoto Credit: 日本史專欄\r\n\r\n一之谷與週邊地理關係圖\r\n\r\n\r\n根據當時的高級貴族，時任右大臣的九條兼實的日記《玉葉》所載，「一之谷之戰」＝平宗盛率領的平家軍於須磨灘潰敗的消息於二月八日傳到京都。首報是來自於義經軍團的傳訊，當中提到：\r\n\r\n據報（義經軍）從後方進擊，攻陷丹波之城後，繼而攻陷一之谷。\r\n\r\n義經是從後方配合從正面（福原＝今天的神戶）攻擊的主將源範賴，前後夾擊平宗盛的平家軍。敏銳的讀者可能已經發現，如果根據《玉葉》的內容記載，義經率領的分隊於後方的一之谷（狹義）展開攻擊行動，但卻沒有提及為人津津樂道的「下險崖，行奇襲」之說。\r\n\r\n二、史料裡看「一之谷」之戰\r\n\r\n如果我們忠實地解讀《玉葉》的原意，義經軍只是攻陷了「一之谷」，當時的一之谷設有平家軍守護後方的守寨，故此這裡提到的「攻陷一之谷」，乃指「攻陷一之谷（寨）」之意，不代表在那裡便發生了著名的下崖奇襲。\r\n\r\n即便如此，為什麼我們說義經從後進擊平家軍的地點不是「一之谷」呢？這裡我們便要提到一個重要的「關鍵」，那就是著名的鎌倉幕府官史&mdash;&mdash;《吾妻鏡》。\r\n\r\n熟悉鎌倉時代史的讀者，定必不會對《吾妻鏡》感到陌生。它是日本史裡，特別是武士時代裡，較少有系統地編纂的武士政權官史記錄。然而，即使是如此珍貴，《吾妻鏡》並非自源賴朝草創鎌倉幕府時便開始起筆的，而是在後來執權北條氏篡奪了幕府實權後，才著手編纂的。\r\n\r\n因此，《吾妻鏡》在編纂源賴朝打下天下前後的情況時，難免使用事後書成，繼而在鎌倉時代流行的各種材料，包括上述的各種《平家物語》，再加上編纂者自行的理解和推斷而成。因此，《吾妻鏡》提到義經的「一之谷之戰」時，便出現了以下現在顯得十分奇怪的記述：\r\n\r\n源九郎主（義經）先行率領勇士七十餘騎到達一（之）谷的後山。〔稱為「鵯越」〕\r\n\r\n《吾妻鏡》提到的「鵯越」被描寫成一之谷的後山，感覺上距離與一之谷十分近，但事實上的「鵯越」其實距離一之谷（狹義）十公里之遙，而且兩者之間沒有明確的道路連接。因此《吾妻鏡》本身對於義經的軍事行動的理解和描寫，一開始就出現了誤解。\r\n\r\n由於《吾妻鏡》受到歷代文人史家的珍視，在實證史學未成熟前，「鵯越」＝一之谷的後山（注：實際上，一之谷後面的山應是鉢伏山或者鐵拐山）便成了鐵定的「事實」，繼而將錯就錯。\r\n\r\nPhoto Credit: 日本史專欄\r\n\r\n一之谷與後山（鉢伏山或者鐵拐山）地理關係圖\r\n\r\n\r\n那麼，我們應該怎樣連接《玉葉》的「一之谷」與及義經發動奇襲的所在地「一之谷」的關係呢？其實，如果我們重視一手史料的價值的話，《玉葉》接下來的記載起了關鍵作用。上面提到義經派人進京都，將戰報送呈給朝廷，九條兼實除了上面提到的義經和範賴的行軍情況外，還提到了一個重要的人物&mdash;&mdash;多田行綱。\r\n\r\n多田行綱沿山側行進，並直接從山側下山攻擊⋯⋯\r\n\r\n我們重新綜合以上《玉葉》的說法，義經是攻陷了位於西方的一之谷寨，而範賴則從正面（東方）向平家軍進擊，而剛提到的多田行綱則是從北方的「山側」強攻而下。因此，我們可以合理性說：\r\n\r\n\r\n\t義經在一之谷下斷崖，行奇襲的說法其實是虛構，或者說是後世人受到軍記物語的影響，將多田行綱的軍事行動誤當成義經的。\r\n\t義經的確進擊一之谷，但並非從斷崖急落，而是攻擊一之谷那裡的平家守寨。\r\n\r\n\r\nPhoto Credit: 日本史專欄\r\n\r\n傳說中「一之谷」（鵯越）急崖襲擊平家軍的鵯越山\r\n\r\n\r\n事實上，平家在壇浦之戰被消滅後，義經獲賴朝委任為駐京都代理人後，有明顯跡象地顯示他曾跟京都貴族提及須磨灘（包括一之谷）的戰鬥，並且輾轉在其他貴族之間傳播。\r\n\r\n值得留意的是，以目前幸存的資料來看，貴族們聽到的戰鬥只提到義經從一之谷攻擊，沒有提到奇襲，也沒有提到下斷崖奇襲的部分。因此，我們更加可以想像當時義經的行動遠不如後世想像那樣出神入化，妙施奇計。\r\n\r\n本文由日本史專欄授權轉載，原文發表於此\r\n作者YouTube頻道，作者新作《日本戰國．織豐時代史》《解開天皇祕密的70個問題》已經出版，歡迎多多支持\r\n\r\n責任編輯：彭振宣\r\n核稿編輯：翁世航\r\n\r\n&nbsp;\r\n\r\n\r\n\r\n&nbsp;\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"日本史專欄@胡煒權","url":"https:\/\/www.thenewslens.com\/author\/sengokucolumn","image":"https:\/\/image1.thenewslens.com\/Avatars\/64993\/cltxp248zv00wlx5607556whyd1ibi.jpg?auto=compress&fit=crop&h=50&q=80&w=50","description":"胡煒權，香港人，一橋大學博士，專攻日本戰國史。先後出版了《明智光秀與本能寺之變》和《日本戰國織豐時代史》，即將大於2019 年出版《解開天皇秘密的70個問題I．II》(時報出版)，續作為《解剖織田信長》(聯經出版)與《豐臣西軍與關原之戰》(遠足文化)。日夜與筆電共寢眠，但仍不忘健身、旅遊。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/8\/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"日本史專欄@胡煒權"},"creator":{"@type":"Person","name":"日本史專欄@胡煒權"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/123048"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2019-08-05T13:00:03+08:00","datePublished":"2019-08-05T13:00:03+08:00","dateModified":"2019-08-05T13:01:02+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/8\/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&h=450&q=80&w=750","headline":"從一之谷之戰看「悲劇戰神」源義經的神話有多神？","name":"從一之谷之戰看「悲劇戰神」源義經的神話有多神？","url":"https:\/\/www.thenewslens.com\/article\/123048","keywords":"源義經, 源平合戰, 鐮倉幕府, 一之谷, 精釀歷史小學堂","description":"到底義經是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄，義經的成名之戰：一之谷奇襲戰的虛實。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image6.thenewslens.com/2019/8/y8v3pylwgvevfy2pbmn7x6blv0jz73.jpeg?h=628&amp;w=1200" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 品牌聯名頻道 </div> </li> </a> <a href="/press"> <li> <div class="english-type"> <img src="/images/menu-13.svg" alt=""> </div> <div class="chinese-type"> 產業快訊 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h3> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h3> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h3> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h3> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h3> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h3> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 從一之谷之戰看「悲劇戰神」源義經的神話有多神？ </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題: </li>   <li style="padding: 0px;"><a href="https://activity.thenewslens.com/hk-extradition-law/?utm_source=pagetop&amp;utm_medium=web&amp;utm_campaign=hk_extradition_law">「從100萬到200萬+1：香港拒送「中」」</a></li>  、 <li style="padding: 0px;"><a href="https://activity.thenewslens.com/hospicecare/html/list.html">「安寧醫療專題：不得已的鬥士」</a></li>  、 <li style="padding: 0px;"><a href="https://abfunds.thenewslens.com/index.html">「大人投資學」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/drink-with-mario">「馬力歐陪你喝一杯」</a></li>  </ul> </div>     <div id="post-123048" data-io-article-url="https://www.thenewslens.com/article/123048" class="article-zone" data-id="123048" data-url="https://www.thenewslens.com/article/123048" data-title="從一之谷之戰看「悲劇戰神」源義經的神話有多神？" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" > <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2019/08/05, <a href="https://www.thenewslens.com/category/living">生活</a>  </div> <h1 class="article-title" id="article-title-123048" > <header> 從一之谷之戰看「悲劇戰神」源義經的神話有多神？ </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"   data-srcset="https://image1.thenewslens.com/2019/8/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2019/8/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2019/8/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2019/8/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2019/8/8os8v3434mbu1sntypzrvxaytu48bb.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150"  alt="從一之谷之戰看「悲劇戰神」源義經的神話有多神？" /> </div> <div class="photo-credit" style="">  </div> </div> </div> </section>    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-123048'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-123048')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["源義經","源平合戰","鐮倉幕府","一之谷","精釀歷史小學堂"]).setTargeting('author', '日本史專欄@胡煒權').setTargeting('category', ["人文","生活"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-123048');
        });
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="123048"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/sengokucolumn"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/64993/cltxp248zv00wlx5607556whyd1ibi.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image1.thenewslens.com/Avatars/64993/cltxp248zv00wlx5607556whyd1ibi.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image2.thenewslens.com/Avatars/64993/cltxp248zv00wlx5607556whyd1ibi.jpg?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="日本史專欄@胡煒權" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/sengokucolumn"> 日本史專欄@胡煒權 </a> </h5> <div class="author-link"> <ul>  <li> <a href="https://sengokujapan.blogspot.tw/"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/jphistory/"><i class="fab fa-facebook-square"></i></a> </li>      <li> <a href="https://www.youtube.com/channel/UCiXOGU4UdmP70NZTiiYHemQ/videos"><i class="fab fa-youtube-square"></i></a> </li>    <li> <a href="https://www.thenewslens.com/author/sengokucolumn" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 胡煒權，香港人，一橋大學博士，專攻日本戰國史。先後出版了《明智光秀與本能寺之變》和《日本戰國織豐時代史》，即將大於2019 年出版《解開天皇秘密的70個問題I．II》(時報出版)，續作為《解剖織田信長》(聯經出版)與《豐臣西軍與關原之戰》(遠足文化)。日夜與筆電共寢眠，但仍不忘健身、旅遊。
 </div> <a href="https://www.thenewslens.com/author/sengokucolumn" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="64993"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="123048"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 到底義經是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄，義經的成名之戰：一之谷奇襲戰的虛實。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="123048"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-123048" class="article-content  AdAsia " >  <p>我們在〈<a href="https://www.thenewslens.com/article/122715" target="_blank" title="源義經傳奇：從落難貴公子變成「滿蒙之祖」">源義經傳奇：從落難貴公子變成「滿蒙之祖」</a>〉裡提到了日本史上有名的軍事之才源義經在他死後，怎樣在歷史的大河裡，被後人添加各種元素。最終更被近代的日本軍國主義者進一步繪影繪聲，將義經描繪成逃過追殺，輾轉成為了蒙古偉大英雄．成吉思汗，以及女真族的中興之祖．努爾哈赤的遠祖。</p>    <p>對於以上的說法，活在後世的我們當然一笑置之，在這裡也不必深究。大概知道了義經的「死後生活」後，這次我們便直擊他生前的謎團。到底他是不是真的像小說和遊戲描述的一樣，是一個身負天才，卻敗給了妒忌人才的親兄長&mdash;&mdash;源賴朝呢？接下來，我們來好好檢驗一下這位人氣的悲劇英雄。第一個是義經的成名之戰&mdash;一之谷奇襲戰的虛實。</p>    <h5>一、被渲染誇張的一之谷之戰</h5>    <p>說到這場被稱為日本軍事史上奇襲戰的經典例子，一之谷之戰一直是日本中世紀以來，傳頌千古的名戰役。因此，作為被描繪成發動這場震撼世人的策劃人，恐怕多年來都有不少人驚訝地問：源義經究竟是怎樣做到的呢？而作為歷史研究者，我們會問的是：「究竟是不是真有其事」以及「這個說法是怎樣流傳出來的」。</p>    <p>源義經的一之谷之戰是一個很好的教例。首先，在學者之間，「一之谷之戰」個名字本來就是不正確，因為這是源於鎌倉時代初期成書的《平家物語》以及後來寫成的《義經記》，由於前者夾雜著作者想像和自行補充部分，而反者則是完全的故事類作品，因此，嚴格上來說，「一之谷」之戰在史學上不是嚴謹可取的用詞。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-123048'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-123048')
                
                .addService(googletag.pubads()).setTargeting('tag', ["源義經","源平合戰","鐮倉幕府","一之谷","精釀歷史小學堂"]).setTargeting('author', '日本史專欄@胡煒權').setTargeting('category', ["人文","生活"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-123048');
        });
    </script>
</div> </div>      <p>當然，這並不意味著「一之谷」是子虛烏有的名詞。事實上，它的確是位於今天兵庫縣神戶市須磨區一之谷町，換言之，它是確切存在的地方。不過，問題是根據古地藉和史料的考證，「一之谷」有廣義與狹義兩面，前者其實是一個很大的東西狹長區域，東西距離達十一公里；而後者，即今天用來紀念源義經與一之谷之戰的「一之谷戰濱之碑」和它所在的一之谷一丁目至五丁目的戰場遺跡，僅為一千多年前當時廣義的「一之谷」的一小部分而已。</p>    <p>因此，《平家物語》等所謂的「一之谷」只是一個曖昧概念，但卻給予後人一個貌似很確切又清晰的地點。更有甚者，我們跳脫軍記物語的層次，按照當時的一手史料來看，可以推定源義經當時發動從後偷襲（後述）的地點根本不是一之谷！</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:125.78616352201%;"><img alt="一之谷_1" data-authorize_code="一之谷 1" data-credit="Photo Credit: 日本史專欄" src="https://image6.thenewslens.com/2019/8/7sewj90it47hwcz7c64b3xudzzyuye.jpg?auto=compress&q=80&w=500" data-srcset="https://image4.thenewslens.com/2019/8/7sewj90it47hwcz7c64b3xudzzyuye.jpg?auto=compress&q=80&w=1080 1080w,
https://image5.thenewslens.com/2019/8/7sewj90it47hwcz7c64b3xudzzyuye.jpg?auto=compress&q=80&w=750 750w,
https://image6.thenewslens.com/2019/8/7sewj90it47hwcz7c64b3xudzzyuye.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image3.thenewslens.com/2019/8/7sewj90it47hwcz7c64b3xudzzyuye.jpg?q=80" /></div><span class="photo-credit">Photo Credit: 日本史專欄</span>    <figcaption>一之谷與週邊地理關係圖</figcaption>  </figure>    <p>根據當時的高級貴族，時任右大臣的九條兼實的日記《玉葉》所載，「一之谷之戰」＝平宗盛率領的平家軍於須磨灘潰敗的消息於二月八日傳到京都。首報是來自於義經軍團的傳訊，當中提到：</p>    <blockquote class="quote clearfix">據報（義經軍）從後方進擊，攻陷丹波之城後，繼而攻陷一之谷。</blockquote>    <p>義經是從後方配合從正面（福原＝今天的神戶）攻擊的主將源範賴，前後夾擊平宗盛的平家軍。敏銳的讀者可能已經發現，如果根據《玉葉》的內容記載，義經率領的分隊於後方的一之谷（狹義）展開攻擊行動，但卻沒有提及為人津津樂道的「下險崖，行奇襲」之說。</p><span id="innity-in-post"></span><div id="adsoutstream"></div><div class="teads-adCall"></div><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-123048'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-123048')
                
                .addService(googletag.pubads()).setTargeting('tag', ["源義經","源平合戰","鐮倉幕府","一之谷","精釀歷史小學堂"]).setTargeting('author', '日本史專欄@胡煒權').setTargeting('category', ["人文","生活"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-123048');
        });
    </script>
</div> </div>  </div>    <h5>二、史料裡看「一之谷」之戰</h5>    <p>如果我們忠實地解讀《玉葉》的原意，義經軍只是攻陷了「一之谷」，當時的一之谷設有平家軍守護後方的守寨，故此這裡提到的「攻陷一之谷」，乃指「攻陷一之谷（寨）」之意，不代表在那裡便發生了著名的下崖奇襲。</p>    <p>即便如此，為什麼我們說義經從後進擊平家軍的地點不是「一之谷」呢？這裡我們便要提到一個重要的「關鍵」，那就是著名的鎌倉幕府官史&mdash;&mdash;《吾妻鏡》。</p>    <p>熟悉鎌倉時代史的讀者，定必不會對《吾妻鏡》感到陌生。它是日本史裡，特別是武士時代裡，較少有系統地編纂的武士政權官史記錄。然而，即使是如此珍貴，《吾妻鏡》並非自源賴朝草創鎌倉幕府時便開始起筆的，而是在後來執權北條氏篡奪了幕府實權後，才著手編纂的。</p>    <p>因此，《吾妻鏡》在編纂源賴朝打下天下前後的情況時，難免使用事後書成，繼而在鎌倉時代流行的各種材料，包括上述的各種《平家物語》，再加上編纂者自行的理解和推斷而成。因此，《吾妻鏡》提到義經的「一之谷之戰」時，便出現了以下現在顯得十分奇怪的記述：</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-123048'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-123048')
                
                .addService(googletag.pubads()).setTargeting('tag', ["源義經","源平合戰","鐮倉幕府","一之谷","精釀歷史小學堂"]).setTargeting('author', '日本史專欄@胡煒權').setTargeting('category', ["人文","生活"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-123048');
        });
    </script>
</div> </div>      <blockquote class="quote clearfix">源九郎主（義經）先行率領勇士七十餘騎到達一（之）谷的後山。〔稱為「鵯越」〕</blockquote>    <p>《吾妻鏡》提到的「鵯越」被描寫成一之谷的後山，感覺上距離與一之谷十分近，但事實上的「鵯越」其實距離一之谷（狹義）十公里之遙，而且兩者之間沒有明確的道路連接。因此《吾妻鏡》本身對於義經的軍事行動的理解和描寫，一開始就出現了誤解。</p>    <p>由於《吾妻鏡》受到歷代文人史家的珍視，在實證史學未成熟前，「鵯越」＝一之谷的後山（注：實際上，一之谷後面的山應是鉢伏山或者鐵拐山）便成了鐵定的「事實」，繼而將錯就錯。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:83.5%;"><img alt="一之谷_2" data-authorize_code="一之谷 2" data-credit="Photo Credit: 日本史專欄" src="https://image3.thenewslens.com/2019/8/kfaojj46yrkvjqkbz5ryptuwo9dcgo.jpg?auto=compress&q=80&w=500" data-srcset="https://image1.thenewslens.com/2019/8/kfaojj46yrkvjqkbz5ryptuwo9dcgo.jpg?auto=compress&q=80&w=1080 1080w,
https://image2.thenewslens.com/2019/8/kfaojj46yrkvjqkbz5ryptuwo9dcgo.jpg?auto=compress&q=80&w=750 750w,
https://image3.thenewslens.com/2019/8/kfaojj46yrkvjqkbz5ryptuwo9dcgo.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image6.thenewslens.com/2019/8/kfaojj46yrkvjqkbz5ryptuwo9dcgo.jpg?q=80" /></div><span class="photo-credit">Photo Credit: 日本史專欄</span>    <figcaption>一之谷與後山（鉢伏山或者鐵拐山）地理關係圖</figcaption>  </figure>    <p>那麼，我們應該怎樣連接《玉葉》的「一之谷」與及義經發動奇襲的所在地「一之谷」的關係呢？其實，如果我們重視一手史料的價值的話，《玉葉》接下來的記載起了關鍵作用。上面提到義經派人進京都，將戰報送呈給朝廷，九條兼實除了上面提到的義經和範賴的行軍情況外，還提到了一個重要的人物&mdash;&mdash;多田行綱。</p>    <blockquote class="quote clearfix">多田行綱沿山側行進，並直接從山側下山攻擊⋯⋯</blockquote>    <p>我們重新綜合以上《玉葉》的說法，義經是攻陷了位於西方的一之谷寨，而範賴則從正面（東方）向平家軍進擊，而剛提到的多田行綱則是從北方的「山側」強攻而下。因此，我們可以合理性說：</p>    <ol>  	<li>義經在一之谷下斷崖，行奇襲的說法其實是虛構，或者說是後世人受到軍記物語的影響，將多田行綱的軍事行動誤當成義經的。</li>  	<li>義經的確進擊一之谷，但並非從斷崖急落，而是攻擊一之谷那裡的平家守寨。</li>  </ol>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="鵯越山" data-authorize_code="鵯越山" data-credit="Photo Credit: 日本史專欄" src="https://image6.thenewslens.com/2019/8/gj5zr9o45dq3qfq5rcezwty3ezq0yw.jpg?auto=compress&q=80&w=500" data-srcset="https://image4.thenewslens.com/2019/8/gj5zr9o45dq3qfq5rcezwty3ezq0yw.jpg?auto=compress&q=80&w=1080 1080w,
https://image5.thenewslens.com/2019/8/gj5zr9o45dq3qfq5rcezwty3ezq0yw.jpg?auto=compress&q=80&w=750 750w,
https://image6.thenewslens.com/2019/8/gj5zr9o45dq3qfq5rcezwty3ezq0yw.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image3.thenewslens.com/2019/8/gj5zr9o45dq3qfq5rcezwty3ezq0yw.jpg?q=80" /></div><span class="photo-credit">Photo Credit: 日本史專欄</span>    <figcaption>傳說中「一之谷」（鵯越）急崖襲擊平家軍的鵯越山</figcaption>  </figure>    <p>事實上，平家在壇浦之戰被消滅後，義經獲賴朝委任為駐京都代理人後，有明顯跡象地顯示他曾跟京都貴族提及須磨灘（包括一之谷）的戰鬥，並且輾轉在其他貴族之間傳播。</p>    <p>值得留意的是，以目前幸存的資料來看，貴族們聽到的戰鬥只提到義經從一之谷攻擊，沒有提到奇襲，也沒有提到下斷崖奇襲的部分。因此，我們更加可以想像當時義經的行動遠不如後世想像那樣出神入化，妙施奇計。</p>    <p>本文由<a href="https://www.facebook.com/sengokujapan/" target="_blank" title="日本史專欄">日本史專欄</a>授權轉載，原文<a href="http://sengokujapan.blogspot.com/2019/07/blog-post_20.html" target="_blank" title="發表於此">發表於此</a><br />  <a href="https://www.youtube.com/channel/UCiXOGU4UdmP70NZTiiYHemQ/videos" target="_blank" title="作者YouTube頻道">作者YouTube頻道</a>，作者新作《<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/sing.html?pid=11100847780" target="_blank" title="日本戰國．織豐時代史">日本戰國．織豐時代史</a>》《<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/goods/11100873312.html" target="_blank" title="解開天皇祕密的70個問題">解開天皇祕密的70個問題</a>》已經出版，歡迎多多支持</p>    <p>責任編輯：彭振宣<br />  核稿編輯：翁世航</p>    <p> </p>    <figure class='op-social embed-responsive'><iframe height="100%" src="https://editor-static.thenewslens.com/james/primary_school/index.html?v=0.3" width="“100%&quot;"></iframe></figure>    <p> </p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-123048'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480],[640,480]], 'div-gpt-ad-1517395785732-4-123048')
                
                .addService(googletag.pubads()).setTargeting('tag', ["源義經","源平合戰","鐮倉幕府","一之谷","精釀歷史小學堂"]).setTargeting('author', '日本史專欄@胡煒權').setTargeting('category', ["人文","生活"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-123048');
        });
    </script>
</div> </div>                </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="123048"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E6%BA%90%E7%BE%A9%E7%B6%93" title="源義經"><li>源義經</li></a>  <a href="https://www.thenewslens.com/tag/%E6%BA%90%E5%B9%B3%E5%90%88%E6%88%B0" title="源平合戰"><li>源平合戰</li></a>  <a href="https://www.thenewslens.com/tag/%E9%90%AE%E5%80%89%E5%B9%95%E5%BA%9C" title="鐮倉幕府"><li>鐮倉幕府</li></a>  <a href="https://www.thenewslens.com/tag/%E4%B8%80%E4%B9%8B%E8%B0%B7" title="一之谷"><li>一之谷</li></a>  <a href="https://www.thenewslens.com/tag/%E7%B2%BE%E9%87%80%E6%AD%B7%E5%8F%B2%E5%B0%8F%E5%AD%B8%E5%A0%82" title="精釀歷史小學堂"><li>精釀歷史小學堂</li></a>  </ul>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="從一之谷之戰看「悲劇戰神」源義經的神話有多神？" data-url="https://www.thenewslens.com/article/123048" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="從一之谷之戰看「悲劇戰神」源義經的神話有多神？" data-url="https://www.thenewslens.com/article/123048" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="從一之谷之戰看「悲劇戰神」源義經的神話有多神？" data-url="https://www.thenewslens.com/article/123048" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="從一之谷之戰看「悲劇戰神」源義經的神話有多神？" data-url="https://www.thenewslens.com/article/123048" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=從一之谷之戰看「悲劇戰神」源義經的神話有多神？&body=https://www.thenewslens.com/article/123048 從一之谷之戰看「悲劇戰神」源義經的神話有多神？ - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="123048" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="64993" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-123048" data-href="https://www.thenewslens.com/article/123048"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/123048" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div> <div class="article-infoBot-box">     <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E6%BA%90%E7%BE%A9%E7%B6%93" title="源義經"><li>源義經</li></a>    <a href="https://www.thenewslens.com/tag/%E6%BA%90%E5%B9%B3%E5%90%88%E6%88%B0" title="源平合戰"><li>源平合戰</li></a>    <a href="https://www.thenewslens.com/tag/%E9%90%AE%E5%80%89%E5%B9%95%E5%BA%9C" title="鐮倉幕府"><li>鐮倉幕府</li></a>    <a href="https://www.thenewslens.com/tag/%E4%B8%80%E4%B9%8B%E8%B0%B7" title="一之谷"><li>一之谷</li></a>    <a href="https://www.thenewslens.com/tag/%E7%B2%BE%E9%87%80%E6%AD%B7%E5%8F%B2%E5%B0%8F%E5%AD%B8%E5%A0%82" title="精釀歷史小學堂"><li>精釀歷史小學堂</li></a>   </ul>  </div>        </div> </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/living?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『生活』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/sengokucolumn?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『日本史專欄@胡煒權』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer src="/build/assets/js/all/vendor-be26b24d45.js"></script><script defer src="/build/assets/js/www/app-1ae7da469a.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>