<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？ - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/126172" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="WZSKTgSeOkD6tnneGeHpvsdpPvNAzXtBdWEYGfPH"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":126172,"post_id":126172,"post_type_id":2,"post_title":"《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？","author_name":"精選書摘","main_category":"人文","main_category_id":41,"all_category_list":["人文"],"publish_time":"2019-10-24 22:00:12","publish_time_iso_8601":"2019-10-24T22:00:12+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"路徑, James Clifford, 民族誌, 人類學, 馬凌諾斯基, 參與觀察, 田野工作, 文化","tags_array":["路徑","James Clifford","民族誌","人類學","馬凌諾斯基","參與觀察","田野工作","文化"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/126172","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/126172","page_type":"article","page_language":"zh","customGAPageview":true,"is_draft":false,"infinite_scroll_percentage":1,"article_bottom_recommend":{"type":"up-to-you"}}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-4efee60e2d.css" /><link rel="stylesheet" href="/build/assets/css/www-app-1bf7f8a872.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="當人類學家駐紮於村落的中心時，究竟是誰在地化了？事實上，文化觀察者、人類學家經常像是玻璃魚缸裡的魚一般被監視著。那麼，所謂的「在地」是從誰的觀點出發來看的？是誰得以在社區之間劃出一條清楚界限，依此劃分出局內人與局外人？ 標籤: 路徑, James Clifford, 民族誌, 人類學, 馬凌諾斯基, 參與觀察, 田野工作, 文化"/> <meta name="author" content="精選書摘" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？ - The News Lens 關鍵評論網" /> <meta property="og:description" content="當人類學家駐紮於村落的中心時，究竟是誰在地化了？事實上，文化觀察者、人類學家經常像是玻璃魚缸裡的魚一般被監視著。那麼，所謂的「在地」是從誰的觀點出發來看的？是誰得以在社區之間劃出一條清楚界限，依此劃分出局內人與局外人？" /> <meta property="og:url" content="https://www.thenewslens.com/article/126172" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2019-10-24T22:01:24+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2019/10/l4d8vswcuv8sp72ve7dzr7umt9ejn9.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-10-17-17-55-57&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="人文" />    <meta property="article:tag" content="路徑" />  <meta property="article:tag" content="James Clifford" />  <meta property="article:tag" content="民族誌" />  <meta property="article:tag" content="人類學" />  <meta property="article:tag" content="馬凌諾斯基" />  <meta property="article:tag" content="參與觀察" />  <meta property="article:tag" content="田野工作" />  <meta property="article:tag" content="文化" />   <meta property="article:published_time" content="2019-10-24T22:00:12+08:00" /> <meta property="article:modified_time" content="2019-10-24T22:01:24+08:00" />  <meta name="twitter:image:src" content="https://image1.thenewslens.com/2019/10/l4d8vswcuv8sp72ve7dzr7umt9ejn9.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-10-17-17-55-57&amp;w=1080"> <meta name="twitter:title" content="《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？ - The News Lens 關鍵評論網"> <meta name="twitter:description" content="當人類學家駐紮於村落的中心時，究竟是誰在地化了？事實上，文化觀察者、人類學家經常像是玻璃魚缸裡的魚一般被監視著。那麼，所謂的「在地」是從誰的觀點出發來看的？是誰得以在社區之間劃出一條清楚界限，依此劃分出局內人與局外人？ 標籤: 路徑, James Clifford, 民族誌, 人類學, 馬凌諾斯基, 參與觀察, 田野工作, 文化"> <meta name="news_keywords" content="路徑, James Clifford, 民族誌, 人類學, 馬凌諾斯基, 參與觀察, 田野工作, 文化" />  <meta name="subsection" content="人文"/>  <meta name="pubdate" content="2019-10-24T22:00:12+08:00"/> <meta name="lastmod" content="2019-10-24T22:01:24+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/126172" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/10\/l4d8vswcuv8sp72ve7dzr7umt9ejn9.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"精選書摘"},"creator":{"@type":"Person","name":"精選書摘"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/126172"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2019-10-24T22:00:12+08:00","datePublished":"2019-10-24T22:00:12+08:00","dateModified":"2019-10-24T22:01:24+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/10\/l4d8vswcuv8sp72ve7dzr7umt9ejn9.jpg?auto=compress&h=450&q=80&w=750","headline":"《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？","name":"《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？","url":"https:\/\/www.thenewslens.com\/article\/126172","keywords":"路徑, James Clifford, 民族誌, 人類學, 馬凌諾斯基, 參與觀察, 田野工作, 文化","description":"當人類學家駐紮於村落的中心時，究竟是誰在地化了？事實上，文化觀察者、人類學家經常像是玻璃魚缸裡的魚一般被監視著。那麼，所謂的「在地」是從誰的觀點出發來看的？是誰得以在社區之間劃出一條清楚界限，依此劃分出局內人與局外人？"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/humanity","name":"人文"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/126172","name":"《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"精選書摘","url":"https:\/\/www.thenewslens.com\/author\/bookdigest","image":"https:\/\/image1.thenewslens.com\/Avatars\/34176\/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&fit=crop&h=50&q=80&w=50","description":"TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.png" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.png" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <ul> <li><input class="search-input" type="search"></li>  <li><i class="far fa-bars"></i></li> </ul> </div> <div class="menu-box" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/125402" target="_blank" > <li>2020 關鍵大選</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank" > <li>安寧醫療專題：不得已的鬥士</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a href="/about">關於我們</a></li> <li><a href="/job">徵人</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li>   <a href="https://international.thenewslens.com" class="leng"> <li>English Edition</li> </a>  </ul> </div> <div class="menu-footer"> <div> <div class="memeber" style="visibility: hidden;pointer-events:none"> Login </div> <div class="leng">   <a href="https://international.thenewslens.com"> English Edition </a>  </div> </div> </div> </div> </div> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/interactive/125402"> <li>2020關鍵大選&mdash;民調實況看這裡</li> </a>  <a href="https://activity.thenewslens.com/hk-extradition-law/?utm_source=pagetop&amp;utm_medium=web&amp;utm_campaign=hk_extradition_law"> <li>從100萬到200萬+1：香港拒送「中」</li> </a>  <a href="https://mitsubishi-motors.thenewslens.com/young"> <li>青春不出走，勇氣還家鄉</li> </a>  <a href="https://www.thenewslens.com/feature/drink-with-mario"> <li>馬力歐陪你喝一杯</li> </a>  </ul>   <ul>   <a href="https://international.thenewslens.com"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？ </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:90px;">   <div id="post-126172" class="article-zone article-component-section" data-id="126172" data-post-id="126172" data-author="精選書摘" data-is18x-article="" data-category-keywords="人文" data-main-category-keyword="人文" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="路徑, James Clifford, 民族誌, 人類學, 馬凌諾斯基, 參與觀察, 田野工作, 文化" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/126172" data-title="《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？" data-seo-title="《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？ - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2019/10/24, <a href="https://www.thenewslens.com/category/humanity">人文</a>  </div> <h1 class="article-title" id="article-title-126172" > <header> 《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？ </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2019/10/l4d8vswcuv8sp72ve7dzr7umt9ejn9.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2019/10/l4d8vswcuv8sp72ve7dzr7umt9ejn9.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2019/10/l4d8vswcuv8sp72ve7dzr7umt9ejn9.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2019/10/l4d8vswcuv8sp72ve7dzr7umt9ejn9.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2019/10/l4d8vswcuv8sp72ve7dzr7umt9ejn9.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？" /> </div> <div class="photo-credit" style="">  </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-126172'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-126172')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["路徑","James Clifford","民族誌","人類學","馬凌諾斯基","參與觀察","田野工作","文化"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-126172');
        });
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">  <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="126172"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image2.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="精選書摘" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h5> <div class="author-link"> <ul>         <li> <a href="mailto:bookdigest@thenewslens.com"><i class="fal fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </div> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="34176"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="126172"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 當人類學家駐紮於村落的中心時，究竟是誰在地化了？事實上，文化觀察者、人類學家經常像是玻璃魚缸裡的魚一般被監視著。那麼，所謂的「在地」是從誰的觀點出發來看的？是誰得以在社區之間劃出一條清楚界限，依此劃分出局內人與局外人？ </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="126172"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-126172" class="article-content  AdAsia " >  <p>文：詹姆斯．克里弗德（James Clifford）</p>    <p>二十世紀的民族誌&mdash;&mdash;一個逐漸發展的當代旅行實務&mdash;&mdash;在建構與呈現「文化」時，已經對某種特定的在地策略愈趨謹慎。在本書《路徑》第一部份裡，我將會詳細論述在地化的手法，但是必須即刻聲明：我在這裡談的是二十世紀中期理想的人類學，但它們會有例外，而且這些規範性的策略經常受到質疑。我批判這些或多或少過度簡化經驗的用意，主要不是要指出他們是錯的、不真實的，或政治上不正確的。每一個聚焦必定會排除某些主題；沒有任何一種可以稱得上是純中立、沒有政治立場的跨文化方法論，如果我們要呈現許多不同的生活方式，那麼在地化的策略是不可避免的。但是所謂的「在地」是從誰的觀點出發來看的？是誰得以決定某一個社區要在哪裡（還有何時）劃出一條清楚界限，依此劃分出局內人與局外人？要討論的主題太多了。基本上，我的首要目的是要開啟文化分析如何建構其客體&mdash;&mdash;社會、傳統、社群與認同&mdash;&mdash;這個問題，從空間的觀點並透過特定研究的空間實務來探討。</p>    <p>讓我們先來看馬凌諾斯基樹立了現代參與觀察典範的《西太平洋的航行者》一書中剛開始出現的兩張照片。這種田野工作拒絕以下研究風格：和白人住在一起，然後撰寫他書中「作者的注釋」、將「報導人」找到營地或走廊上，請他談談什麼是文化，接著外出「去研究村子」。馬凌諾斯基改寫的田調方式，要求研究者全程駐紮在村子裡，學習他們的語言，成為一位認真的參與觀察者。這本著作開頭的兩張照片，清楚地呈現了「民族誌者的帳棚」座落在初步蘭島的房舍間。其中一張還可以看見蓋在海灘邊的小型房舍，為了本書所紀錄當地居民的航海活動&mdash;&mdash;庫拉的交易週期&mdash;&mdash;而打造的。另外一張可以看到歐馬拉卡納村落中頭目個人的房舍，而研究者就在一旁紮營。在文本中，馬凌諾斯基力主這種居住／研究形式，是一種（相對而言）比較不干擾研究對象並與之共同生活的方式。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:58.539765319426%;"><img alt="The_Ethnographer's_tent_on_the_beach_of_" src="https://image1.thenewslens.com/2019/10/fdnxmg0bv4om1tju7pvw726qr4mo2d.jpeg?auto=compress&q=80&w=500" data-srcset="https://image5.thenewslens.com/2019/10/fdnxmg0bv4om1tju7pvw726qr4mo2d.jpeg?auto=compress&q=80&w=1080 1080w,
https://image6.thenewslens.com/2019/10/fdnxmg0bv4om1tju7pvw726qr4mo2d.jpeg?auto=compress&q=80&w=750 750w,
https://image1.thenewslens.com/2019/10/fdnxmg0bv4om1tju7pvw726qr4mo2d.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image4.thenewslens.com/2019/10/fdnxmg0bv4om1tju7pvw726qr4mo2d.jpeg?q=80" /></div>  <figcaption>馬凌諾斯基的《西太平洋的航行者》一書封面照片。（原始檔案來自LSE圖書館馬凌諾斯基檔案，由林徐達提供）</figcaption>  </figure>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:59.586206896552%;"><img alt="Kula_[taking_solava_to_Chief_Touluwa]_2" src="https://image4.thenewslens.com/2019/10/ysup0lq1sklli4b1s6azo15puc43hb.jpeg?auto=compress&q=80&w=500" data-srcset="https://image2.thenewslens.com/2019/10/ysup0lq1sklli4b1s6azo15puc43hb.jpeg?auto=compress&q=80&w=1080 1080w,
https://image3.thenewslens.com/2019/10/ysup0lq1sklli4b1s6azo15puc43hb.jpeg?auto=compress&q=80&w=750 750w,
https://image4.thenewslens.com/2019/10/ysup0lq1sklli4b1s6azo15puc43hb.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image1.thenewslens.com/2019/10/ysup0lq1sklli4b1s6azo15puc43hb.jpeg?q=80" /></div>  <figcaption>馬凌諾斯基的《西太平洋的航行者》一書內頁照片。（原始檔案來自LSE圖書館馬凌諾斯基檔案，由林徐達提供）</figcaption>  </figure>    <p>馬凌諾斯基寫道：「事實上，他們都知道我什麼事情都好奇地想參一腳，即使是一位行禮得宜的當地人也不敢擅自闖入的領域，他們最終把我視為自己生活中的一小部份，一個必要之惡，或是一個麻煩人物，靠著菸草的捐贈來舒緩關係。」馬凌諾斯基同時還倡導一種「全景敞視主義」，我們並不需要特別在初步蘭島的生活、儀式、衝突、醫病、咒語中尋找重要的事件，「可以說，他們就活生生地發生在我的眼前，就在我門前」（Malinowski 1922:8）。（談到這一點，討論研究帳棚的意象／技術就很有趣了：它的行動能力；輕薄的遮蓋，使得筆記本、打字機和珍貴食物得以保存；它與正在發生的事件有最少的距離因而得以發揮研究基地的功能。）</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-126172'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-126172')
                
                .addService(googletag.pubads()).setTargeting('tag', ["路徑","James Clifford","民族誌","人類學","馬凌諾斯基","參與觀察","田野工作","文化"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-126172');
        });
    </script>
</div> </div>      <p>如今，當我們看著村子裡這些帳棚可能會詢問不同問題：究竟是誰被觀察？當民族誌學者的帳棚駐紮於村落的中心時，究竟是誰在地化了？文化觀察者、人類學家經常像是玻璃魚缸裡的魚一般，被監視著（例如部落裡的小孩總是無所不在地跟著）。政治性的定位又在哪裡？馬凌諾斯基的帳棚靠近頭目的帳棚是一件很重要的指標。哪一位頭目？權力關係如何？什麼樣的反轉挪用在運作？這些都是我們必須假設的「後殖民」問題，然而這些問題在一九二一年的照片中是看不出來的。那麼，這張照片告訴我們一個強有力的在地策略：將「文化」聚焦在特定的點，也就是所謂的「村落」，在某一個空間居住／研究，這本身就必須仰賴某種程度的在地化&mdash;&mdash;那正是「田野」。</p>    <p> 「村落」意味著有當地人居住且具備清楚界線的場域，對人類學來說是最適合密集訪問的環境，畢竟這些地方已經是適合人居的、可畫出社群的中心，廣義來說也是文化中心。在馬凌諾斯基後，大家開始將當地田野研究視為共同居住的經驗，而不是旅行或訪問活動而已。那麼，除了村落，還有什麼地方是可以更自然地與當地人共同生活？（我想我會說，村落的在地化是可移動的：在聖路易斯、巴黎、芝加哥、舊金山的世界博覽會裡，原住民村展示原住民的生活，活生生的居民就住在其中。）村落是一個可進行管理的單位，它為學者的研究提供集中化的研究管道，同時也像一種提喻法，只要我們專注於某一點或一部份，就可以將它視於等同整體文化。</p>    <p>簡單的部落／文化提喻法在當代人類學中已經過時。正如葛茲（C. Geertz）曾經寫過的，人類學家不是研究村落，而是在村落之中研究。逐漸地人類學家甚至也不在村落中進行調查，而是在醫院、近郊的實驗室、觀光飯店、蓋提中心作研究。這種趨勢挑戰了現代主義者／都市人將「原始的」研究客體，視為是浪漫的、受到威脅的、具古意的與簡單的研究對象。然而儘管是離開了真正的部落，田野工作作為一種獨特的在地化「定居」的概念依舊存在。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:58.893280632411%;"><img alt="Yam_house_at_Touluwa_with_Malinowski's_t" src="https://image1.thenewslens.com/2019/10/e15abq6oqaywj80aqhiqwkx92i79ph.jpeg?auto=compress&q=80&w=500" data-srcset="https://image5.thenewslens.com/2019/10/e15abq6oqaywj80aqhiqwkx92i79ph.jpeg?auto=compress&q=80&w=1080 1080w,
https://image6.thenewslens.com/2019/10/e15abq6oqaywj80aqhiqwkx92i79ph.jpeg?auto=compress&q=80&w=750 750w,
https://image1.thenewslens.com/2019/10/e15abq6oqaywj80aqhiqwkx92i79ph.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image4.thenewslens.com/2019/10/e15abq6oqaywj80aqhiqwkx92i79ph.jpeg?q=80" /></div>  <figcaption>歐馬拉卡納頭目Touluwa的薯芋儲藏屋。照片後方仍可依稀看見馬凌諾斯基的帳篷。（本照片來自LSE圖書館馬凌諾斯基檔案，由林徐達提供）</figcaption>  </figure>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:55.511288180611%;"><img alt="GetImage-7_ashx_2" src="https://image4.thenewslens.com/2019/10/2qoszfr8e83d0t7dtdrqqvsec0ddln.jpeg?auto=compress&q=80&w=500" data-srcset="https://image2.thenewslens.com/2019/10/2qoszfr8e83d0t7dtdrqqvsec0ddln.jpeg?auto=compress&q=80&w=1080 1080w,
https://image3.thenewslens.com/2019/10/2qoszfr8e83d0t7dtdrqqvsec0ddln.jpeg?auto=compress&q=80&w=750 750w,
https://image4.thenewslens.com/2019/10/2qoszfr8e83d0t7dtdrqqvsec0ddln.jpeg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image1.thenewslens.com/2019/10/2qoszfr8e83d0t7dtdrqqvsec0ddln.jpeg?q=80" /></div>  <figcaption>馬凌諾斯基的海邊帳篷；與《西太平洋的航行者》封面照片不同角度拍攝。（本照片來自LSE圖書館馬凌諾斯基檔案，由林徐達提供）</figcaption>  </figure>    <p>當然，無論身在何處，一名人類學家總是一位參與觀察者，但其所要研究的地點該如何界定時空界線？這個問題讓我們關注一個更固執不懈的在地化過程：「田野」。我關心這些特定學科訓練（在空間與時間的限制）是如何容易和「文化」概念混淆的？複雜的、互動的、文化的連結，是如何在時間與空間上進行劃分？在鮑亞士的那個年代，所謂的田野就和「實驗室」一樣具有嚴肅性，一個可以控制觀察與實驗的地方。現在聽起來是太過實證主義了一點，不過很矛盾的是：從鮑亞士的時代開始，田野也被視為一種「成年禮」，一種進入個人與專業的入門、學習、 成長、磨練等等的關卡，人類學家一定會遭遇田野模稜兩可的經驗／實驗嚴重打擊。同時，這位人類學家也可能質疑是何種特定的旅行或居住（去哪裡？住多久？）與互動（和誰？說哪種語言？）可以稱得上是「田野工作」的經驗範圍？自從馬凌諾斯基時代開始，訓練的標準便已經改變了，到現在仍舊不斷變化中。</p><span id="innity-in-post"></span><div id="adsoutstream"></div><div class="teads-adCall"></div><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-126172'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-126172')
                
                .addService(googletag.pubads()).setTargeting('tag', ["路徑","James Clifford","民族誌","人類學","馬凌諾斯基","參與觀察","田野工作","文化"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-126172');
        });
    </script>
</div> </div>  </div>    <p>如果我們將「田野」視為方法論上的理想目標以及一個具體的專業活動地方，那麽便可以有所幫助：人類學家口中的田野被定義成一個遠離家園與生產工作的場域，自一九二〇年代以來參與觀察的實務，可以視為小型的移民經驗。田野工作者會被大家「接納」，「學習」當地的文化和語言。田野就是另一個離開家後的家，一個融合了工作與成長的居住經驗，發展個人的與「文化的」能力。典型的人類學家就是一個旅行者，他們喜歡（花一段時間）在當地久居並深耕。人類學家與其他喜歡旅遊各地的旅行者不同，他們會在海外找一個定點建立久居的生活，因此田野作為一種空間實踐就是一種特定的居住風格、品質與持續的時間。</p>    <p>田野，同時也是一系列論述的實踐。久居一地代表著必須具備真實的溝通能力：不能依賴翻譯者，必須靠自己聽與說。在馬凌諾斯基之後，人類學便要求研究者要「學習語言」，不然至少也要「在當地的語言中作研究」。這造成一系列的問題。我們可以把語言當作是僅有單一的一種，而說「這個」語言嗎？學習或使用一種語言是什麼意思？一個人可以在短短幾年內將語言學到怎樣的程度？局外人獨特的論述方式，這種「異鄉人的話語」會產生什麼效果？那些仍繼續大量使用翻譯者與導遊，來解釋複雜的事件、慣用語和文本的人類學家又如何呢？這個主題值得深入探討，目前我還沒有能力做到。然而我們可以輕易指出「單一文化就等於單一語言」這種謬論，將這兩個概念相提並論的邏輯，內涵了國族主義的文化概念，曾被巴赫金（M. Bakhtin）揭穿。對他而言，語言是一個分歧的、爭論的對話論述情境，沒有任何一個當地人（更何況是訪問者）可以控制。因此民族誌學者僅會研究或學習「部分」語言。而這還尚未涉入多語言／跨文化情境的議題。</p>    <p>我一直強調，民族誌（在二十世紀人類學的規範實務中）偏重定居的關係，而非旅行的關係。我認為不需要在此繼續探討這帶給田野實務的優勢。密集的參與觀察或許是人類學者對人文研究最耐久的貢獻，我認為，即使對於那些和我一樣發現過去的參與觀察有嚴重問題且亟需改革的人，也對過去參與觀察的研究貢獻給予相當的尊敬。但我仍要說，我依然擔心將民族誌建構為「田野工作」是有危險性的。</p>    <p>用「田野」來描述人類學家將研究客體的在地化，容易傾向於將模糊的界線邊緣化，甚至消除這些界線，使得歷史的現實自民族誌學者的研究架構中剝離。以下就是部分的例子：</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-126172'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-126172')
                
                .addService(googletag.pubads()).setTargeting('tag', ["路徑","James Clifford","民族誌","人類學","馬凌諾斯基","參與觀察","田野工作","文化"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-126172');
        });
    </script>
</div> </div>      <p>（一）<b>大量抹去交通工具</b>&mdash;&mdash;例如船、吉普車與小型飛機。因為這些工具的使用意味著我們與較先進與商業化的地點接觸，而不是真正田野或客體的一部份。民族誌的論述（「置身彼處」[being there]）和旅行（「前往彼處」[getting there]）的概念完全不同；</p>    <p>（二）<b>也擺脫了首都的概念，也就是一種國家脈絡的概念</b>。這就是康都米納說的「前地域」（pr&eacute;terrain）：所有必須經過的地點，以及前往村落或 「田野工作地點」時的途經之處；</p>    <p>（三）<b>同時也抹除了研究者以大學作為安居之處</b>。尤其現在任何一個人都可以輕鬆上路，甚至前往偏遠地點，因此所有「第一世界」都可以稱為田野（教堂、實驗室、辦 公室、學校、購物中心等），不論是當地人或人類學家都可以頻繁地在田野間進進出出；</p>    <p>（四）<b>有關地點與關係的翻譯可能性因此被減低至最低</b>。當田野是一個居住點，是一個居家以外的家居，人們會說當地語言，四海為家的中間人（通常還包括複雜政治性的協商）便會消失。我們只剩下參與觀察的研究方式，一種可以自在穿梭在局內人與局外人的詮釋學自由。</p>    <p>一般來說，全球世界總是勾纏著跨文化之間彼此的進出交流，而它所隱而不見之處正是民族誌調查所遭遇的議題。但正如我們即將看到的，事情起了變化。甚至，有關人類學許多不同的批判（部分是對反殖民論述的回應）中，我們發現報導人的現身，成為複雜的、歷史的主體，而不再是一個文化的「典型」或一個獨特的「個體」。從眾多案例中舉個例子來說，在我個人研究裡，曾經質疑「報導人」此一詞彙背後所隱藏的口語轉述成文字的敘事危機（Clifford 1986）。當地人說話，人類學家書寫；當地原住民一起參與合作書寫和銘刻的紀錄遭到抹除。我將「書寫文化」的參與人數與論述多重化，目的不在於天真的民主式多重作者，而是鬆脫主導作者或人類學家獨霸的掌控，並對民族誌裡的階級觀念、對充滿權力和不平等的狀態下論述的協商等開啟討論。</p>    <p>如果將所謂的報導人視為作者或銘刻者將增加討論的複雜度，將他或她想成是「旅行者」也是一樣的效果。阿帕度萊長期以來皆在挑戰人類學者將非西方的人在地化為所謂「當地人」的策略。他提到這些報導人遭到「限制」，甚至「囚禁」，透過他所稱之為「轉喻式凍結」的過程，一種再現的本質化。在這個過程中，人們生活的一個面向被視為足以代表全部的縮影，建構出人類學分類法中理論的棲身處所。諸如印度便等於階級制度，美拉尼西亞等同交換此類的建構。人們將「在地者」理解為受限於所屬特定區域的人，但那些遺世而獨立、未曾與廣大世界接觸的群體很有可能從來都不曾存在（Appadurai 1988a:39）。</p>    <p>在許多傳統的民族誌研究中，民族誌學者已經將地區性／全國性／全球性的連結予以在地化，於是外部關係以及「文化」 的移置也受到邊緣化的影響。這種作法已經越來越受到質疑。從丹寧對馬克薩司群島做過的傑出民族誌歷史研究《島嶼與海岸》一書的書名得以窺見。海岸是旅行時互動的場域，佔了整個故事的二分之一。雖然在沃爾夫的《歐洲與沒有歷史的民族》一書中，或許對於在地的∕全球的文化辯證，過於傾向「外部的」（全球的）決定因素，但不同於以往民族誌學者總是將焦點放在單一的、整體的文化觀念，該書仍是一個畫時代且深具影響力的超越。沃爾夫寫道：「與其將社會結盟從自我決定的角度去思考，我們應該（從一開始）就將它視為多重的外部連結。」或者，如果我們從當代其他人類學的脈絡中去看，波恩（James Boon）在其精彩的「交錯」民族誌大作《親近與極端》一書的開場白中提過的一句話：「那些稱為峇里島文化正是一種多重作者的發明、歷史的成形、法律的制訂、政治的建構、轉變的弔詭、持續的翻譯、象徵、商標、對立認同的衝突、還有其他等等的複合物」（1990: ix）。</p>    <p>人類學一度定義的「文化」如今已經成為過去，當下再現的挑戰是如何呈現與瞭解在地∕全球的歷史相遇、共同合作、支配與鬥爭的群相，我們必須正視混雜的現象，無論國際化或生根在地的經驗。我近期的問題意識正是避免以「旅行者」這種跨文化的概念來「取代」所謂「當地人」的文化角色，而是去面對這兩者間實際的互動並探討特定歷史的緊張局勢與關係。在不同程度上，兩者都是文化經驗的基礎。我認為我們不該只是將邊緣替代為新的中心（也就是說「我們」都是旅行者），而是將特定的居住∕旅行的動態關係在一種比較的脈絡下被瞭解。</p>    <p>相關書摘 ►<a href="https://www.thenewslens.com/article/126185" target="_blank" title="《路徑》：大型博物館的展示品本身就是旅行者，甚至帶有「離散」意義">《路徑》：大型博物館的展示品本身就是旅行者，甚至帶有「離散」意義</a></p>    <h5>書籍介紹</h5>    <p>本文摘錄自《<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/goods/11100889121.html" target="_blank" title="路徑：20世紀晚期的旅行與翻譯">路徑：20世紀晚期的旅行與翻譯</a>》，桂冠出版<br />  ＊透過<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/goods/11100889121.html" target="_blank" title="以上連結">以上連結</a>購書，《關鍵評論網》由此所得將全數捐贈<a href="http://www.children.org.tw/" target="_blank" title="兒福聯盟">兒福聯盟</a>。</p>    <p>作者：詹姆斯．克里弗德（James Clifford）<br />  譯者：Kolas Yotaka<br />  審譯：張瀠之、林徐達</p>    <p>博物館作為菁英主義與固定性的符號，正以驚人的速度不斷激增：從新國家首都到美拉尼西亞部落，從被遺棄的英國礦坑到全球性大都會區的族群社 區。在地／全球的接觸區，形塑認同與文化轉移的現場，或是封鎖和跨越的領域裡，這些機構都是「文化」差異下模糊未來的縮影。</p>    <p>我們不可能擺脫特定的種族和文化、階級和種性、性別與性、環境與歷史的結構。這不是被選擇或被迫存在的家鄉，而是一種世界性的旅行：困難的邂逅與對話的機緣。任何新舊價值都不存在普世性的解藥，得以解開文化政治的難題。田野工作並不是在地生活，而是一連串旅行中的相遇。每個人都在移動，幾世紀以來都是如此：在旅行中定居，而「根源」（roots）永遠先於「路徑」（roots）。</p>    <p>如此多重的定位是否僅是另一種後現代斷裂的症狀？人類學能否重塑成一個多樣路徑化的田野論壇，不同脈絡的知識可以參與批判性對話，對立卻彼此尊重？人類學可否培育出一種文化批判的影響力，在當中延伸其研究規則？答案仍不清楚，強力的、新穎有彈性的、中心化的勢力依舊存在。「田野」遺產在這門學科訓練裡依然強勢，並且帶有一種&mdash;&mdash;或許具生產力的&mdash;&mdash;深度模糊。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 600px;"><div class="lazy-container" style="padding-bottom:158.33333333333%;"><img alt="路徑封面-3d" src="https://image1.thenewslens.com/2019/10/hszf3fhhwu8ahot9enyels2i75okgr.jpg?auto=compress&q=80&w=500" data-srcset="https://image5.thenewslens.com/2019/10/hszf3fhhwu8ahot9enyels2i75okgr.jpg?auto=compress&q=80&w=1080 1080w,
https://image6.thenewslens.com/2019/10/hszf3fhhwu8ahot9enyels2i75okgr.jpg?auto=compress&q=80&w=750 750w,
https://image1.thenewslens.com/2019/10/hszf3fhhwu8ahot9enyels2i75okgr.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image4.thenewslens.com/2019/10/hszf3fhhwu8ahot9enyels2i75okgr.jpg?q=80" /></div></div></figure>    <p>責任編輯：潘柏翰<br />  核稿編輯：翁世航</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-126172'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480],[640,480]], 'div-gpt-ad-1517395785732-4-126172')
                
                .addService(googletag.pubads()).setTargeting('tag', ["路徑","James Clifford","民族誌","人類學","馬凌諾斯基","參與觀察","田野工作","文化"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-126172');
        });
    </script>
</div> </div>                </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="126172"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E8%B7%AF%E5%BE%91" title="路徑"><li>路徑</li></a>  <a href="https://www.thenewslens.com/tag/James%2520Clifford" title="James Clifford"><li>James Clifford</li></a>  <a href="https://www.thenewslens.com/tag/%E6%B0%91%E6%97%8F%E8%AA%8C" title="民族誌"><li>民族誌</li></a>  <a href="https://www.thenewslens.com/tag/%E4%BA%BA%E9%A1%9E%E5%AD%B8" title="人類學"><li>人類學</li></a>  <a href="https://www.thenewslens.com/tag/%E9%A6%AC%E5%87%8C%E8%AB%BE%E6%96%AF%E5%9F%BA" title="馬凌諾斯基"><li>馬凌諾斯基</li></a>  <a href="https://www.thenewslens.com/tag/%E5%8F%83%E8%88%87%E8%A7%80%E5%AF%9F" title="參與觀察"><li>參與觀察</li></a>  <a href="https://www.thenewslens.com/tag/%E7%94%B0%E9%87%8E%E5%B7%A5%E4%BD%9C" title="田野工作"><li>田野工作</li></a>  <a href="https://www.thenewslens.com/tag/%E6%96%87%E5%8C%96" title="文化"><li>文化</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？" data-url="https://www.thenewslens.com/article/126172" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？" data-url="https://www.thenewslens.com/article/126172" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？" data-url="https://www.thenewslens.com/article/126172" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？&body=https://www.thenewslens.com/article/126172 《路徑》：從馬凌諾斯基的帳篷，談將民族誌建構為「田野工作」有何危險？ - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="126172" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-126172" data-href="https://www.thenewslens.com/article/126172"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/126172" data-numposts="1" data-order-by="social"></div> </div>  </footer> </div> <div class="article-infoBot-box">     <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E8%B7%AF%E5%BE%91" title="路徑"><li>路徑</li></a>    <a href="https://www.thenewslens.com/tag/James%2520Clifford" title="James Clifford"><li>James Clifford</li></a>    <a href="https://www.thenewslens.com/tag/%E6%B0%91%E6%97%8F%E8%AA%8C" title="民族誌"><li>民族誌</li></a>    <a href="https://www.thenewslens.com/tag/%E4%BA%BA%E9%A1%9E%E5%AD%B8" title="人類學"><li>人類學</li></a>    <a href="https://www.thenewslens.com/tag/%E9%A6%AC%E5%87%8C%E8%AB%BE%E6%96%AF%E5%9F%BA" title="馬凌諾斯基"><li>馬凌諾斯基</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E5%8F%83%E8%88%87%E8%A7%80%E5%AF%9F" title="參與觀察"><li>參與觀察</li></a>    <a href="https://www.thenewslens.com/tag/%E7%94%B0%E9%87%8E%E5%B7%A5%E4%BD%9C" title="田野工作" style="display:none;"><li>田野工作</li></a>    <a href="https://www.thenewslens.com/tag/%E6%96%87%E5%8C%96" title="文化" style="display:none;"><li>文化</li></a>   </ul>  <button class="more-tags">More...</button>  </div>        </div> </div>   </section> </div>        </div>  </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">中文</a></li>  <li><a href="https://international.thenewslens.com">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer src="/build/assets/js/all/vendor-3c63346368.js"></script><script defer src="/build/assets/js/www/app-2a892857ee.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>