<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">  <link rel="canonical" href="https://www.thenewslens.com/article/126837" id="canonical-url-link" />  <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="r4OQHHeNLc1rcp0zY7euOt3vSNLmryJGyXlvXuBO"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta property="og:locale" content="zh_TW" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:type" content="article"> <meta property="og:title" content="泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗 - The News Lens 關鍵評論網"> <meta property="og:url" content="https://www.thenewslens.com/article/126837"> <meta property="og:image" content="https://image6.thenewslens.com/2022/4/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2022-04-13-23-21-33&amp;w=1080"> <meta property="og:description" content="2020年COVID-19疫情爆發第一年，泰國政府禁止所有慶祝活動也禁止跨府移動，當年的宋幹節成為半世紀以來最冷清也最乾的潑水節；隔年疫情稍緩，政府勸導民眾盡量避免跨府移動，且只准許民眾到寺廟祈福，禁止大型潑水活動，而今年依然禁止潑水活動。"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta property="twitter:title" content="泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗 - The News Lens 關鍵評論網" /> <meta property="twitter:description" content="2020年COVID-19疫情爆發第一年，泰國政府禁止所有慶祝活動也禁止跨府移動，當年的宋幹節成為半世紀以來最冷清也最乾的潑水節；隔年疫情稍緩，政府勸導民眾盡量避免跨府移動，且只准許民眾到寺廟祈福，禁止大型潑水活動，而今年依然禁止潑水活動。 標籤: 潑水節, 宋干節, 泰國, 東南亞, 考山路" /> <meta property="twitter:image:src" content="https://image6.thenewslens.com/2022/4/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2022-04-13-23-21-33&amp;w=1080" />   <script type="application/json" id="tnl_info">{"SID":1,"page_id":126837,"post_id":126837,"post_type_id":1,"post_title":"\u6cf0\u570b\u76fc\u908a\u958b\u653e\u89c0\u5149\u908a\u7a69\u4f4f\u75ab\u60c5\uff0c\u6f51\u6c34\u7bc0\u90233\u5e74\u7981\u6253\u6c34\u4ed7","author_name":"\u4e2d\u592e\u901a\u8a0a\u793e\uff08Central News Agency\uff09","main_category":"\u5370\u592a","main_category_id":48,"all_category_list":["\u5370\u592a"],"publish_time":"2022-04-14 00:10:43","publish_time_iso_8601":"2022-04-14T00:10:43+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u6f51\u6c34\u7bc0, \u5b8b\u5e72\u7bc0, \u6cf0\u570b, \u6771\u5357\u4e9e, \u8003\u5c71\u8def","tags_array":["\u6f51\u6c34\u7bc0","\u5b8b\u5e72\u7bc0","\u6cf0\u570b","\u6771\u5357\u4e9e","\u8003\u5c71\u8def"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/126837","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/126837","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u6f51\u6c34\u7bc0","\u5b8b\u5e72\u7bc0","\u6cf0\u570b","\u6771\u5357\u4e9e","\u8003\u5c71\u8def"],"category_name":"\u5370\u592a","type_name":"\u65b0\u805e"}},"datalayer_sets":{"analyticsAuthors":[{"key":"cnataiwan","name":"\u4e2d\u592e\u901a\u8a0a\u793e\uff08Central News Agency\uff09"}],"analyticsTerms":[{"type":"category","key":"indo-pacific","name":"\u5370\u592a"},{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"channel","key":"asean","name":"\u6771\u5357\u4e9e(\u653f\u7d93\u6642\u4e8b)"},{"type":"channel","key":"asean","name":"\u6771\u5357\u4e9e"},{"type":"tag","key":30291,"name":"\u6f51\u6c34\u7bc0"},{"type":"tag","key":177409,"name":"\u5b8b\u5e72\u7bc0"},{"type":"tag","key":2137,"name":"\u6cf0\u570b"},{"type":"tag","key":2164,"name":"\u6771\u5357\u4e9e"},{"type":"tag","key":128919,"name":"\u8003\u5c71\u8def"}]},"is_get_infinite_article":true}</script>   <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-166d1e84f8.js?v=0.2"></script> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/> <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>  <script src="https://browser.sentry-cdn.com/6.19.2/bundle.tracing.min.js" integrity="sha384-G1VqZlLcIl6gMIayWnvwQjuW9FyHrIoQJuyWH9Yaq8XnAn7c9jckfswqVnzR1a6l" crossorigin="anonymous" ></script>   <meta name="description" content="2020年COVID-19疫情爆發第一年，泰國政府禁止所有慶祝活動也禁止跨府移動，當年的宋幹節成為半世紀以來最冷清也最乾的潑水節；隔年疫情稍緩，政府勸導民眾盡量避免跨府移動，且只准許民眾到寺廟祈福，禁止大型潑水活動，而今年依然禁止潑水活動。 標籤: 潑水節, 宋干節, 泰國, 東南亞, 考山路"/> <meta name="author" content="中央通訊社（Central News Agency）" />  <meta property="og:updated_time" content="2022-04-14T00:10:43+08:00" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/cnanewstaiwan/" />   <meta property="article:section" content="印太" />    <meta property="article:tag" content="潑水節" />  <meta property="article:tag" content="宋干節" />  <meta property="article:tag" content="泰國" />  <meta property="article:tag" content="東南亞" />  <meta property="article:tag" content="考山路" />   <meta property="article:published_time" content="2022-04-14T00:10:43+08:00" /> <meta property="article:modified_time" content="2022-04-14T00:10:43+08:00" />  <meta name="news_keywords" content="潑水節, 宋干節, 泰國, 東南亞, 考山路" />  <meta name="subsection" content="印太"/>  <meta name="pubdate" content="2022-04-14T00:10:43+08:00"/> <meta name="lastmod" content="2022-04-14T00:10:43+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/126837" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗","description":"2020年COVID-19疫情爆發第一年，泰國政府禁止所有慶祝活動也禁止跨府移動，當年的宋幹節成為半世紀以來最冷清也最乾的潑水節；隔年疫情稍緩，政府勸導民眾盡量避免跨府移動，且只准許民眾到寺廟祈福，禁止大型潑水活動，而今年依然禁止潑水活動。","keywords":["潑水節","宋干節","泰國","東南亞","考山路"],"dateCreated":"2022-04-14T00:10:43+08:00","dateModified":"2022-04-14T00:10:43+08:00","datePublished":"2022-04-14T00:10:43+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2022\/4\/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"","name":"印太"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/126837","name":"泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗","url":"https:\/\/www.thenewslens.com\/article\/126837","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2022\/4\/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&h=450&q=80&w=750","articleSection":"印太","creator":{"@type":"Person","name":"中央通訊社（Central News Agency）"},"keywords":["潑水節","宋干節","泰國","東南亞","考山路","NewsArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/126837","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2022\/4\/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2022-04-14T00:10:43+08:00","datePublished":"2022-04-14T00:10:43+08:00","dateModified":"2022-04-14T00:10:43+08:00","author":{"@type":"Person","name":"中央通訊社（Central News Agency）"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"2020年COVID-19疫情爆發第一年，泰國政府禁止所有慶祝活動也禁止跨府移動，當年的宋幹節成為半世紀以來最冷清也最乾的潑水節；隔年疫情稍緩，政府勸導民眾盡量避免跨府移動，且只准許民眾到寺廟祈福，禁止大型潑水活動，而今年依然禁止潑水活動。","articleBody":"（中央社）COVID-19疫情陰影未散，泰國的潑水節今年連續第三年無水可潑，民眾和遊客雖然失望無法享受打水仗樂趣，但也能理解政府防疫政策。宋干節後若疫情持續平穩，泰國有望放寬更多入境措施。    俗稱潑水節的宋干節（Songkran）是泰國重要的節慶，也是泰國人返鄉過節的時刻。往年各地都有大型潑水活動，曼谷的主要商圈如席隆（Silom）和考山路（Khao San Road）更是一級戰場，每年都吸引無數國際旅客到泰國享受打水仗的樂趣，是泰國極為重要的觀光來源。    但2020年COVID-19（2019冠狀病毒疾病）疫情爆發第一年，政府禁止所有慶祝活動也禁止跨府移動，當年的宋干節成為半世紀以來最冷清也最乾的潑水節；2021年疫情稍緩，政府勸導民眾盡量避免跨府移動，且只准許民眾到寺廟祈福，禁止大型潑水活動，讓2021年的宋干節仍然乾涸不已。    今年由於Omicron變種病毒引起的症狀多為輕症，總理帕拉育（Prayut Chan-o-cha）同意4月13到15日的宋干節一切慶祝活動可以舉行，民眾也可以跨府移動，但是在慶祝活動時，必須遵守防疫規定並進行快篩。    原先曼谷多個商圈的商家期待可以恢復潑水活動，以帶來更多觀光收益，但公衛專家預估宋干節後最糟可能一天新增10萬例確診，泰國疫情指揮中心因此宣布禁止民眾在公共場合潑水或是進行泡沫派對，民眾可以到寺廟進行傳統宗教儀式，也可以和長輩團聚和進行淋水祈福儀式，但盡量避免長時間的聚餐。    傳統上泰國人宋干節會到寺廟禮佛和祈福，曼谷知名寺廟金山寺（ Wat Saket）一早就有大批人潮，更有不少外國遊客造訪，比起前2年熱鬧許多。    泰國民眾宋猜（Somchai）在禮佛後接受中央社訪問表示，現在出門當然還是會有點擔心，不過民眾的防護充足，整體疫情不算太嚴重，雖然今年仍然不能潑水，但大家要調適自己的生活方式，如果聚會太頻繁，會讓衛生單位無法負荷，因此他認為政府禁止潑水是正確的決定，現在看到遊客回流，他相信經濟會慢慢恢復。    前2年因為疫情限制而冷清無比的考山路商圈因為外國遊客可以入境也熱鬧許多，不少餐廳坐滿觀光客，路邊出現不少路邊攤和嘟嘟車招攬顧客，考山路已在逐漸恢復往日繁榮景象。    Photo Credit：中央社    為了防止COVID-19疫情擴散，2022年的潑水節是泰國連續第三年政府禁止進行大型潑水活動，往年打水仗最熱烈的考山路商圈無水可潑，但已可看到外國觀光客回流。      在考山路已經開業10多年的餐廳業者Bow接受中央社訪問表示，今年不能打水仗雖然有點遺憾，但這是大家為了防疫要一起努力，去年11月開始遊客已經慢慢回流，人數大約是疫情前的2到3成，她希望遊客對泰國有信心，也希望政府多推廣觀光，讓泰國觀光業重返繁榮。    有些因為想要享受打水仗樂趣而來到考山路的外國遊客看到沒有水可潑難免有點失望，英國遊客Holly打算在泰國遊玩10天，她表示家人之前到柬埔寨過新年，經驗非常好，因此她和男友選擇潑水節來泰國玩，沒有水仗可以打她是有點失望，但能理解泰國的防疫政策比英國嚴格。    今年宋干節後的疫情發展對泰國觀光經濟至為關鍵，泰國已從去年11月開始逐步取消入境的防疫限制，今年第1季入境的旅客達到47萬人次，超過去年一整年的42萬人次，政府打算若宋干節後疫情持續平穩，將在5月取消入境PCR核酸檢測，改以ATK快篩取代，預估可以吸引更多的國際旅客赴泰。    延伸閱讀：      \t泰國連續2年取消潑水節，民眾新年祈福盼疫情早日結束  \t疫情影響禁潑水2年，泰國開放慶祝宋干節活動盼刺激觀光產業  \t寮國琅勃拉邦的潑水節：從新年、祭祖到面具，是一場能召喚在地人內在記憶的藝術行動      【加入關鍵評論網會員】每天精彩好文直送你的信箱，每週獨享編輯精選、時事精選、藝文週報等特製電子報。還可留言與作者、記者、編輯討論文章內容。立刻點擊免費加入會員！    責任編輯：杜晉軒  核稿編輯：吳象元  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"中央通訊社（Central News Agency）","url":"https:\/\/www.thenewslens.com\/author\/cnataiwan","image":"https:\/\/image6.thenewslens.com\/Avatars\/65935\/77y462vsgnxo25adpb0zoa9tv9wr10.jpg?auto=compress&h=50&q=80&w=50","description":"中央通訊社是中華民國的國家通訊社，是台灣最具影響力的新聞媒體。秉持「正確、領先、客觀、翔實」的基本原則，中央社專業新聞團隊每天以中、英、日、西文即時對外發出上千則新聞、照片、圖表、影音與資訊，是台灣唯一多語文新聞媒體，服務對象從媒體客戶擴大為閱聽大眾；從台灣民眾延伸至全球華僑與讀者，充分扮演「華人之眼，世界之窗」。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/channel\/asean","name":"東南亞(政經時事), 東南亞"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/126837","name":"泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗"}}]}
</script>     <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-9e331bb97a.css?v=0.1" />  <script>(function(d,s,g){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.defer=true;j.src=g;f.parentNode.insertBefore(j,f)})(document,'script','https://content.ad2iction.com/lo/recr/ad2-recommender.min.js');</script> </head> <body class="tnlmedia-header-is-active" data-is-login="0">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="tnl-header"> <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <div class="container"> <div class="header-first-box"> <div class="search-box-pc"> <i class="header-icon-search show-search-btn"></i> <div class="search-popup"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder="搜尋"> <i class="fas fa-times"></i> </div> </div> </div> <div class="toggleLan_tw_cn"> <a href="javascript:;"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw active">正體</span> </a> </div> <div class="js-nav-digital"> <ul> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> </div> <div class="toggleLan_jp_en"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版<span class="tooltip-new">NEW</span></a>  <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a> </div> <div class="btn-paid"> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </div> <div class="header-member-box"> <div class="btn-member"> <div class="member-cover-btn js-member-btn js-collapse-btn " data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </div> <div class="btn-bell" style="display: none;"> <span>0</span> </div> <div class="btn-menu"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="js-member-notice-container"> <div class="member-notice-title"> <h3></h3> <a href="#" class="btn-support">支持關鍵</a> </div> <div class="member-notice-content-tag"> <a href="javascript:;" class="active">未讀通知</a> <a href="javascript:;">會員功能</a> </div> <div class="content notice-list active"> <div class="member-notice-container"> <div class="no-notice" style="display:none"> <div class="no-notice-content">已閱讀所有通知<br>您可以前往<a href="https://www.thenewslens.com/salon">網路沙龍</a>參與更多討論</div> </div> <ul> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> </ul> </div>  <a href="https://www.thenewslens.com/salon" class="btn-notice"> <span>前往網路沙龍</span> </a>  </div> <div class="content h-member-list"> <div class="member-notice-container"> <div class="h-member-list-content"> <div class="h-member-list-box"> <h3>帳號管理—</h3> <ul> <li> <a href="#" data-auth="member_profile">個人資料</a> </li> <li> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </li> <li> <a href="https://www.thenewslens.com/member/in_site_notification">通知</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>收藏與訂閱—</h3> <ul> <li> <a href="https://www.thenewslens.com/favorite/article">收藏文章</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author">已訂閱作者</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author-article">訂閱作者 Feed</a> </li> <li> <a href="https://www.thenewslens.com/profile/subscribe">電子報</a> </li> </ul> </div> <div class="h-member-list-box" data-auth="salon_member" style="display:none;"> <h3>網路沙龍—</h3> <ul> <li> <a href="https://www.thenewslens.com/salon/article">參與議題</a> </li> <li> <a href="https://www.thenewslens.com/salon/profile">修改沙龍資料</a> </li> <li> <a href="https://www.thenewslens.com/salon/invite">邀請朋友</a> </li> <li> <a href="https://www.thenewslens.com/salon/follow">我的追蹤</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>更多功能敬請期待—</h3> </div> </div> </div> <a href="https://www.thenewslens.com/auth/member/logout" class="btn-notice"> <span>登出</span> </a> </div> </div> <div class="member-showshaod"></div> </div> </div> <div class="logo"> <a href="/"> <img src="https://image1.thenewslens.com/2022/4/sp12umb9ksc8xyht4w0k3qi6571jv5.png?ixlib=php-2.2.0&s=3b23dc7f029147d9f12c2a97c6bed5dd" alt="thenewslens_logo"> </a> </div> <div class="nav-menu"> <div class="nav-menu-box"> <ul>   <li class="btn-item"> <a href="javascript:;">政治與政策</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">全球與區域</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">社會與公眾</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">財經與商業</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://www.inside.com.tw/" target="_blank"> <img src="https://www.thenewslens.com/images/logo/group/inside.png" alt="inside"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">藝術與文化</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://everylittled.com/" target="_blank"> <img src="https://www.thenewslens.com/images/logo/group/eld.png" alt=" every little d."> </a> <a href="https://news.agentm.tw/" target="_blank"> <img src="https://www.thenewslens.com/images/logo/group/movie.png" alt="電影神搜"> </a> <a class="inside-logo" href="https://ohsowow.agentm.tw/" target="_blank"> <img src="https://www.thenewslens.com/images/logo/group/ohsowow.png" alt="歐搜挖"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">教育與知識</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">生活與休閒</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多?<br>請前往相關網站</h3> <a href="https://www.sportsv.net/" target="_blank"> <img src="https://www.thenewslens.com/images/logo/group/sportsVision.png" alt="運動視界"> </a> <a href="https://www.cool3c.com//" target="_blank"> <img src="https://www.thenewslens.com/images/logo/group/cool3c.png" alt="cool3c"> </a> </div>  </div> </div> </li>   <li class="btn-item"> <a href="https://research.tnlmedia.com/" target="_blank">趨勢報告</a> </li> </ul> </div> </div> <div class="nav-trend-tag"> <div class="nav-trend-tag-box"> <ul>   <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=top_bar">烏克蘭最新局勢</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/152089?utm_source=top_bar">COVID-19 疫苗資訊</a> </li>  <li> <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar">民進黨派系解密</a> </li>  <li> <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar">精準醫療發展</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar">永續價值</a> </li>   </ul> </div> </div> </div> <div class="js-menu-container in-menu-container"> <div class="container"> <div class="js-menu-search"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""> </div> </div> <div class="js-menu-tag"> <ul> <li> <a href="javascript:;" class="active">數位敘事</a> </li> <li> <a href="javascript:;">頻道與內容</a> </li> <li> <a href="javascript:;">分類</a> </li> </ul> </div> <div class="nav-contnet-box"> <div class="contnet active"> <div class="in-story-content"> <ul class="group">   <li class="item"> <a href="https://www.thenewslens.com/interactive/163287"> <img class="img" src="https://image3.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?h=300&amp;q=85&amp;w=500" alt="2022烏克蘭危機：俄軍遭控性侵幼童嬰兒，拜登首稱普亭對烏克蘭進行「種族滅絕」"> <p class="txt">2022烏克蘭危機：俄軍遭控性侵幼童嬰兒，拜登首稱普亭對烏克蘭進行「種族滅絕」</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/164435"> <img class="img" src="https://image4.thenewslens.com/2022/3/ujdmo30gkerfvt8htpfyo5d6hf7a4a.jpeg?h=300&amp;q=85&amp;w=500" alt="俄羅斯第二戰場：國際制裁與影響一次看"> <p class="txt">俄羅斯第二戰場：國際制裁與影響一次看</p> </a> </li>  <li class="item"> <a href="https://activity.tnlmedia.com/2022/wvt-reasons/"> <img class="img" src="https://image5.thenewslens.com/2022/3/jsnfxp8suao1d0tgkugyr68xh5lil8.jpeg?h=300&amp;q=85&amp;w=500" alt="搶救兒童！改變世界出任務"> <p class="txt">搶救兒童！改變世界出任務</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/155498"> <img class="img" src="https://image6.thenewslens.com/2021/9/yakkvrdys1zp3x41wi7sia1umyrdf1.png?h=300&amp;q=85&amp;w=500" alt="冰與油之歌：北極航線、漁業與能源爭奪戰"> <p class="txt">冰與油之歌：北極航線、漁業與能源爭奪戰</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/158129"> <img class="img" src="https://image1.thenewslens.com/2021/12/iiera2tulvuxi96wwhhv0x3bpwoicm.jpg?h=300&amp;q=85&amp;w=500" alt="2021公投你該知道的事"> <p class="txt">2021公投你該知道的事</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/sdgs/"> <img class="img" src="https://image2.thenewslens.com/2022/3/6z2cg5712tprbsni79ptxj0hxzybcj.jpg?h=300&amp;q=85&amp;w=500" alt="實踐永續 關鍵的你"> <p class="txt">實踐永續 關鍵的你</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/digital-stories"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-channel-content"> <div class="main-col"> <ul class="group"> <li class="item"> <a href="https://www.thenewslens.com/channel/japan"> <img src="https://www.thenewslens.com/images/menu-jp.png" alt="頻道與內容-日本"> <span>日本</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/hk"> <img src="https://www.thenewslens.com/images/menu-hk.png" alt="頻道與內容-香港"> <span>香港</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/asean"> <img src="https://www.thenewslens.com/images/menu-asean.png" alt="頻道與內容-東南亞"> <span>東南亞</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <img src="https://www.thenewslens.com/images/menu-covid19.png" alt="頻道與內容-COVID-19"> <span>COVID-19</span> </a> </li> </ul> </div> <div class="sub-col"> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/news">新聞</a></li> <li class="item"><a href="https://www.thenewslens.com/review">評論</a></li> <li class="item"><a href="https://www.thenewslens.com/photo">圖輯</a></li> <li class="item"><a href="https://www.thenewslens.com/book-digest">書摘</a></li> <li class="item"><a href="https://www.thenewslens.com/illustration">插畫</a></li> <li class="item"><a href="https://www.thenewslens.com/columns">專欄</a></li> </ul> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a></li> <li class="item"><a href="https://www.thenewslens.com/features">特別報導</a></li> <li class="item"><a href="https://www.thenewslens.com/salon">網路沙龍</a></li> <li class="item"><a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a></li> </ul> </div> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-sort-content">   <ul class="sort-group"> <h3> <i class="fas  fa-university  "></i> 政治與政策 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-globe-asia  "></i> 全球與區域 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-users  "></i> 社會與公眾 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-dollar-sign  "></i> 財經與商業 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-palette  "></i> 藝術與文化 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-book  "></i> 教育與知識 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-umbrella-beach  "></i> 生活與休閒 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="box-shadow"></div> </div> </nav> </div>    <div class="main-wrap" id="tnl-infinite-article-app">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"tag_key":[30291,177409,2137,2164,128919],"tag_name":["潑水節","宋干節","泰國","東南亞","考山路"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}</script>
    </div>
 </div>  <div class="article-section post-content-section"> <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-126837" class="article-zone article-component-section " data-id="126837" data-post-id="126837" data-author="中央通訊社（Central News Agency）" data-is18x-article="" data-category-keywords="印太" data-main-category-keyword="印太" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="潑水節, 宋干節, 泰國, 東南亞, 考山路" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/126837" data-title="泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗" data-seo-title="泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="東南亞(政經時事), 東南亞" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2022/04/14, <div class="d-inline"><a href="https://www.thenewslens.com/category/indo-pacific">印太</a></div>  </div> <h1 class="article-title" id="article-title-126837" > <header> 泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2022/4/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2022/4/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2022/4/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2022/4/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2022/4/yp1tfe0553ooeb9e2fd1pqhre1rfb8.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗" /> </div> <div class="photo-credit" style=""> 2022年的潑水節是泰國連續第三年政府禁止進行大型潑水活動，但允許民眾到寺廟進行傳統的禮佛儀式。Photo Credit：中央社 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/cnataiwan"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/65935/77y462vsgnxo25adpb0zoa9tv9wr10.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/65935/77y462vsgnxo25adpb0zoa9tv9wr10.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/65935/77y462vsgnxo25adpb0zoa9tv9wr10.jpg?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="中央通訊社（Central News Agency）" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/cnataiwan"> 中央通訊社（Central News Agency） </a> </h3> <div class="author-link"> <ul>  <li> <a href="https://www.cna.com.tw/"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/cnanewstaiwan/"><i class="fab fa-facebook-f"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/cnataiwan" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 中央通訊社是中華民國的國家通訊社，是台灣最具影響力的新聞媒體。秉持「正確、領先、客觀、翔實」的基本原則，中央社專業新聞團隊每天以中、英、日、西文即時對外發出上千則新聞、照片、圖表、影音與資訊，是台灣唯一多語文新聞媒體，服務對象從媒體客戶擴大為閱聽大眾；從台灣民眾延伸至全球華僑與讀者，充分扮演「華人之眼，世界之窗」。
 </p> <a href="https://www.thenewslens.com/author/cnataiwan" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="65935"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="126837"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>   </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 2020年COVID-19疫情爆發第一年，泰國政府禁止所有慶祝活動也禁止跨府移動，當年的宋幹節成為半世紀以來最冷清也最乾的潑水節；隔年疫情稍緩，政府勸導民眾盡量避免跨府移動，且只准許民眾到寺廟祈福，禁止大型潑水活動，而今年依然禁止潑水活動。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody" data-ad2trk-observe="Main Article"> <div id="article-content-126837" class="article-content  AdAsia " >  <p>（中央社）COVID-19疫情陰影未散，泰國的潑水節今年連續第三年無水可潑，民眾和遊客雖然失望無法享受打水仗樂趣，但也能理解政府防疫政策。宋干節後若疫情持續平穩，泰國有望放寬更多入境措施。</p>    <p>俗稱潑水節的宋干節（Songkran）是泰國重要的節慶，也是泰國人返鄉過節的時刻。往年各地都有大型潑水活動，曼谷的主要商圈如席隆（Silom）和考山路（Khao San Road）更是一級戰場，每年都吸引無數國際旅客到泰國享受打水仗的樂趣，是泰國極為重要的觀光來源。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"tag_key":[30291,177409,2137,2164,128919],"tag_name":["潑水節","宋干節","泰國","東南亞","考山路"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}</script>
    </div>
 </div>     <p>但2020年COVID-19（2019冠狀病毒疾病）疫情爆發第一年，政府禁止所有慶祝活動也禁止跨府移動，當年的宋干節成為半世紀以來最冷清也最乾的潑水節；2021年疫情稍緩，政府勸導民眾盡量避免跨府移動，且只准許民眾到寺廟祈福，禁止大型潑水活動，讓2021年的宋干節仍然乾涸不已。</p>    <p>今年由於Omicron變種病毒引起的症狀多為輕症，總理帕拉育（Prayut Chan-o-cha）同意4月13到15日的宋干節一切慶祝活動可以舉行，民眾也可以跨府移動，但是在慶祝活動時，必須遵守防疫規定並進行快篩。</p>    <p>原先曼谷多個商圈的商家期待可以恢復潑水活動，以帶來更多觀光收益，但公衛專家預估宋干節後最糟可能一天新增10萬例確診，泰國疫情指揮中心因此宣布禁止民眾在公共場合潑水或是進行泡沫派對，民眾可以到寺廟進行傳統宗教儀式，也可以和長輩團聚和進行淋水祈福儀式，但盡量避免長時間的聚餐。</p>    <p>傳統上泰國人宋干節會到寺廟禮佛和祈福，曼谷知名寺廟金山寺（ Wat Saket）一早就有大批人潮，更有不少外國遊客造訪，比起前2年熱鬧許多。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[30291,177409,2137,2164,128919],"tag_name":["潑水節","宋干節","泰國","東南亞","考山路"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}</script>
    </div>
 </div>     <p>泰國民眾宋猜（Somchai）在禮佛後接受中央社訪問表示，現在出門當然還是會有點擔心，不過民眾的防護充足，整體疫情不算太嚴重，雖然今年仍然不能潑水，但大家要調適自己的生活方式，如果聚會太頻繁，會讓衛生單位無法負荷，因此他認為政府禁止潑水是正確的決定，現在看到遊客回流，他相信經濟會慢慢恢復。</p>    <p>前2年因為疫情限制而冷清無比的考山路商圈因為外國遊客可以入境也熱鬧許多，不少餐廳坐滿觀光客，路邊出現不少路邊攤和嘟嘟車招攬顧客，考山路已在逐漸恢復往日繁榮景象。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:56.25%;"><img alt="photo_(1)" data-authorize_code="photo (1)" data-credit="Photo Credit：中央社" src="https://image5.thenewslens.com/2022/4/p0ecc9rhhanvej9qzx4mnmjtj7jq9k.jpg?auto=compress&q=80&w=50" src-org="https://image4.thenewslens.com/2022/4/p0ecc9rhhanvej9qzx4mnmjtj7jq9k.jpg?q=80" class="lazyload" data-srcset="https://image2.thenewslens.com/2022/4/p0ecc9rhhanvej9qzx4mnmjtj7jq9k.jpg?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2022/4/p0ecc9rhhanvej9qzx4mnmjtj7jq9k.jpg?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2022/4/p0ecc9rhhanvej9qzx4mnmjtj7jq9k.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：中央社</span>    <figcaption>為了防止COVID-19疫情擴散，2022年的潑水節是泰國連續第三年政府禁止進行大型潑水活動，往年打水仗最熱烈的考山路商圈無水可潑，但已可看到外國觀光客回流。</figcaption>  </figure>    <p>在考山路已經開業10多年的餐廳業者Bow接受中央社訪問表示，今年不能打水仗雖然有點遺憾，但這是大家為了防疫要一起努力，去年11月開始遊客已經慢慢回流，人數大約是疫情前的2到3成，她希望遊客對泰國有信心，也希望政府多推廣觀光，讓泰國觀光業重返繁榮。</p>    <p>有些因為想要享受打水仗樂趣而來到考山路的外國遊客看到沒有水可潑難免有點失望，英國遊客Holly打算在泰國遊玩10天，她表示家人之前到柬埔寨過新年，經驗非常好，因此她和男友選擇潑水節來泰國玩，沒有水仗可以打她是有點失望，但能理解泰國的防疫政策比英國嚴格。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"tag_key":[30291,177409,2137,2164,128919],"tag_name":["潑水節","宋干節","泰國","東南亞","考山路"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}</script>
    </div>
 </div>     <p>今年宋干節後的疫情發展對泰國觀光經濟至為關鍵，泰國已從去年11月開始逐步取消入境的防疫限制，今年第1季入境的旅客達到47萬人次，超過去年一整年的42萬人次，政府打算若宋干節後疫情持續平穩，將在5月取消入境PCR核酸檢測，改以ATK快篩取代，預估可以吸引更多的國際旅客赴泰。</p>    <p>延伸閱讀：</p>    <ul>  	<li><a href="https://www.thenewslens.com/article/149627" target="_blank" title="泰國連續2年取消潑水節，民眾新年祈福盼疫情早日結束">泰國連續2年取消潑水節，民眾新年祈福盼疫情早日結束</a></li>  	<li><a href="https://www.thenewslens.com/article/140491" target="_blank" title="疫情影響禁潑水2年，泰國開放慶祝宋干節活動盼刺激觀光產業">疫情影響禁潑水2年，泰國開放慶祝宋干節活動盼刺激觀光產業</a></li>  	<li><a href="https://www.thenewslens.com/article/146559" target="_blank" title="寮國琅勃拉邦的潑水節：從新年、祭祖到面具，是一場能召喚在地人內在記憶的藝術行動">寮國琅勃拉邦的潑水節：從新年、祭祖到面具，是一場能召喚在地人內在記憶的藝術行動</a></li>  </ul>    <p>【加入關鍵評論網會員】每天精彩好文直送你的信箱，每週獨享編輯精選、時事精選、藝文週報等特製電子報。還可留言與作者、記者、編輯討論文章內容。<a href="https://www.thenewslens.com/profile/subscribe?utm_source=article&amp;utm_medium=CTA&amp;utm_campaign=member" target="_blank" title="立刻點擊免費加入會員！">立刻點擊免費加入會員！</a></p>    <p>責任編輯：杜晉軒<br />  核稿編輯：吳象元</p>    <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"tag_key":[30291,177409,2137,2164,128919],"tag_name":["潑水節","宋干節","泰國","東南亞","考山路"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br>  </div> </article>      <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="7f9d64d5-62d4-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/126837" filter="www.thenewslens.com" ref="" nonprofit num="6" cols="3" lineclamp="3" ></ad2-recommender>   <div class="help-tnl-container-300_250">  </div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-forms_id="" data-pid="126837"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/潑水節" title="潑水節"><li>潑水節</li></a>  <a href="https://www.thenewslens.com/tag/宋干節" title="宋干節"><li>宋干節</li></a>  <a href="https://www.thenewslens.com/tag/泰國" title="泰國"><li>泰國</li></a>  <a href="https://www.thenewslens.com/tag/東南亞" title="東南亞"><li>東南亞</li></a>  <a href="https://www.thenewslens.com/tag/考山路" title="考山路"><li>考山路</li></a>  </ul>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗" data-url="https://www.thenewslens.com/article/126837" data-type="facebook" data-id="126837" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗" data-url="https://www.thenewslens.com/article/126837" data-type="twitter" data-id="126837" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗" data-url="https://www.thenewslens.com/article/126837" data-type="line" data-id="126837" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗&body=https://www.thenewslens.com/article/126837 泰國盼邊開放觀光邊穩住疫情，潑水節連3年禁打水仗 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="126837" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65935" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121502"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/潑水節" title="潑水節"><li>潑水節</li></a>    <a href="https://www.thenewslens.com/tag/宋干節" title="宋干節"><li>宋干節</li></a>    <a href="https://www.thenewslens.com/tag/泰國" title="泰國"><li>泰國</li></a>    <a href="https://www.thenewslens.com/tag/東南亞" title="東南亞"><li>東南亞</li></a>    <a href="https://www.thenewslens.com/tag/考山路" title="考山路"><li>考山路</li></a>   </ul>  </h3>     </div> </div> </section> </div>    </div> </div> </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img class="lazyloaded" src="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" data-srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/4/o7svsj1273l0a242h46qjbufyxsvc3.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/165412" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>純素主義：純素飲食一定健康？</h2> </a> <a href="https://www.thenewslens.com/article/165412#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/1/k81l6zbjz3d01w3en94j07a7em9jf5.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="旅遊
度假
慢活
旅行
海灘" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161924" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>後疫情旅遊趨勢觀察：「慢遊」、「workation」、「旅遊房產」成熱門關鍵字</h2> </a> <a href="https://www.thenewslens.com/article/161924#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image5.thenewslens.com/2022/2/9ugklfy0qos9kq3qx2v14z1lobnp8r.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/164967" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>美國印太戰略中的「印太經濟框架」有哪些地緣政治意涵？與區域自由貿易協定有何不同？</h2> </a> <a href="https://www.thenewslens.com/article/164967#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/3/thxvw92v63wl0j4yexrk8xwbbzwby5.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="威爾史密斯" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/164839" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>為何東西方對威爾史密斯「巴掌事件」的風向不同？這正好是宗教思想的差異</h2> </a> <a href="https://www.thenewslens.com/article/164839#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image3.thenewslens.com/2022/4/7akerddxdmyt6wbebpgup3ht24cq5a.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/165291" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>主教山配水庫事件：究竟調查小組檢討了什麼？</h2> </a> <a href="https://www.thenewslens.com/article/165291#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/4/88rdohv4qy34djq5rc1zfotlhtguqm.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/164999" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>清大「AI鷹眼」數位監考技術值得肯定，但防弊心態與行為資料收集，是否符合評量的原意？</h2> </a> <a href="https://www.thenewslens.com/article/164999#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/4/b09fmup4ykdb3x7pr5u49borizypy3.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/165034" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>林鄭月娥不參選，蔡子強：抗疫差及與建制派關係差</h2> </a> <a href="https://www.thenewslens.com/article/165034#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/7/h21mgql4b5x217xz25p33gjve77oki.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/153552" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>放在國際戰略架構下，才能正確解讀「美國不支持台灣獨立」的真義</h2> </a> <a href="https://www.thenewslens.com/article/153552#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image5.thenewslens.com/2022/3/ngimgflo7iskpcro7vzhlqqosyzh8k.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="為實現2030雙語國家政策目標，台南市「雙語暨英語教育資源中心」29日在安平區西門實驗小學揭牌，啟動雙語教育。（台南市政府提供）
中央社記者張榮祥台南傳真  110年10月29日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/164328" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>第一線教師哀鴻遍野，「雙語國家」為何成為語言學家口中「誤國誤民」的政策？</h2> </a> <a href="https://www.thenewslens.com/article/164328#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/3/8a5v6bt2tr1qrx877ra8qhoyj6e4a9.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/148266" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>ACG名曲惡搞作《千本幼女》本質上就是首糟糕「歪歌」，被罵剛好而已</h2> </a> <a href="https://www.thenewslens.com/article/148266#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>   <footer> <div class="footer-wrap"> <div class="footer-logo"> <img src="https://image1.thenewslens.com/2022/4/sp12umb9ksc8xyht4w0k3qi6571jv5.png?ixlib=php-2.2.0&s=3b23dc7f029147d9f12c2a97c6bed5dd" alt="thenewslens_logo"> </div> <div class="toggleLan_jp_en"> <a href="https://japan.thenewslens.com">日本版</a> <a href="https://international.thenewslens.com">English edition</a> </div> <div class="container"> <div class="footer-content left-content"> <div class="title"> <h3>數位敘事</h3> <a href="https://www.thenewslens.com/digital-stories" class="btn-more">more</a> </div> <ul class="footer-digit">   <li> <a href="https://www.thenewslens.com/interactive/163287">2022烏克蘭危機：俄軍遭控性侵幼童嬰兒，拜登首稱普亭對烏克蘭進行「種族滅絕」</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/164435">俄羅斯第二戰場：國際制裁與影響一次看</a> </li>  <li> <a href="https://activity.tnlmedia.com/2022/wvt-reasons/">搶救兒童！改變世界出任務</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs/">實踐永續 關鍵的你</a> </li>   </ul> <h3>頻道—</h3> <ul class="footer-channel"> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> <h3>內容—</h3> <ul class="footer-contents"> <li> <a href="https://www.thenewslens.com/news">新聞</a> </li> <li> <a href="https://www.thenewslens.com/review">評論</a> </li> <li> <a href="https://www.thenewslens.com/book-digest">書摘</a> </li> <li> <a href="https://www.thenewslens.com/illustration">插畫</a> </li> <li> <a href="https://www.thenewslens.com/photo">圖輯</a> </li> <a href="https://www.thenewslens.com/tldr">關鍵懶人包</a> </li> <li> <a href="https://www.thenewslens.com/features">特別報導</a> </li> <li> <a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a> </li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a> </li> <li> <a href="https://www.thenewslens.com/salon">網路沙龍</a> </li> <li> <a href="https://www.thenewslens.com/columns">專欄</a> </li> <li> </ul> </div> <div class="footer-content right-content">   <h3>政治與政策</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <h3>全球與區域</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <h3>社會與公眾</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <h3>財經與商業</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <h3>藝術與文化</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <h3>教育與知識</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <h3>生活與休閒</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <div class="type-list-box"> <ul class="list-wrapper left-content"> <li> <a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a> </li> <li> <a href="https://www.thenewslens.com/authors">專欄作者</a> </li> <li> <a href="https://www.thenewslens.com/official-blog">官方部落格</a> </li> <li> <a href="https://feeds.feedburner.com/TheNewsLens">RSS</a> </li> <li> <a href="https://www.tnlmedia.com/about/job">徵人</a> </li> <li> <a href="https://www.thenewslens.com/contact">聯絡編輯</a> </li> <li> <a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a> </li> </ul> <ul class="icons-wrapper right-content"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fal fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin"></i></a></li> </ul> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>    <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>      <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_bottom_mobile_special" style="min-height: calc(100px + 82px);">
        <script type="application/json">{"name":"tnl_all_bottom_mobile_special","type":"general","size":[[320,100],[1,1]],"mapping":[{"screen":[336,0],"list":[[320,100],[1,1]]}],"targeting":{"tag_key":[30291,177409,2137,2164,128919],"tag_name":["潑水節","宋干節","泰國","東南亞","考山路"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}</script>
    </div>
 </div>   <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_float_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_float_inner","type":"oop","size":[],"mapping":[],"targeting":{"tag_key":[30291,177409,2137,2164,128919],"tag_name":["潑水節","宋干節","泰國","東南亞","考山路"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}</script>
    </div>
 </div>   <div> <div class="gpt-new ad-section__content" id="tnl_all_yt_preroll_float" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_yt_preroll_float","type":"general","size":[[1,1]],"mapping":[{"screen":[970,0],"list":[[1,1]]}],"targeting":{"tag_key":[30291,177409,2137,2164,128919],"tag_name":["潑水節","宋干節","泰國","東南亞","考山路"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}</script>
    </div>
 </div>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  