<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/129327" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="0gZWssBk5HbGQeQBd4dI3MWdwrYFYLdUNCxyszu4"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":129327,"post_id":129327,"post_type_id":6,"post_title":"\u3010\u5716\u8f2f\u3011\u59d4\u5167\u745e\u62c9\u7d55\u671b\u4e16\u4ee3\uff1a\u8cb7\u85e5\u9084\u662f\u8cb7\u98df\u7269\uff1f\u4f60\u53ea\u80fd\u9078\u4e00\u500b","author_name":"Lo","main_category":"\u570b\u969b","main_category_id":5,"all_category_list":["\u570b\u969b","\u793e\u6703"],"publish_time":"2019-12-28 07:56:35","publish_time_iso_8601":"2019-12-28T07:56:35+08:00","x18":false,"xdfp":false,"post_type_keyword":"PhotoArticle","post_type":"\u5716\u8f2f","tags_list":"\u59d4\u5167\u745e\u62c9, \u71df\u990a\u4e0d\u826f, \u7269\u8cc7\u77ed\u7f3a, \u5152\u7ae5, \u767c\u80b2, \u98df\u7269","tags_array":["\u59d4\u5167\u745e\u62c9","\u71df\u990a\u4e0d\u826f","\u7269\u8cc7\u77ed\u7f3a","\u5152\u7ae5","\u767c\u80b2","\u98df\u7269"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/129327","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/129327","page_type":"article","page_language":"zh","customGAPageview":true,"is_draft":false,"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-4efee60e2d.css" /><link rel="stylesheet" href="/build/assets/css/www-app-70d692c009.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。 標籤: 委內瑞拉, 營養不良, 物資短缺, 兒童, 發育, 食物"/> <meta name="author" content="Lo" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個 - The News Lens 關鍵評論網" /> <meta property="og:description" content="委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。" /> <meta property="og:url" content="https://www.thenewslens.com/article/129327" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2019-12-28T07:57:02+08:00" /> <meta property="og:image" content="https://image5.thenewslens.com/2019/12/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-12-27-17-49-27&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="委內瑞拉" />  <meta property="article:tag" content="營養不良" />  <meta property="article:tag" content="物資短缺" />  <meta property="article:tag" content="兒童" />  <meta property="article:tag" content="發育" />  <meta property="article:tag" content="食物" />   <meta property="article:published_time" content="2019-12-28T07:56:35+08:00" /> <meta property="article:modified_time" content="2019-12-28T07:57:02+08:00" />  <meta name="twitter:image:src" content="https://image5.thenewslens.com/2019/12/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2019-12-27-17-49-27&amp;w=1080"> <meta name="twitter:title" content="【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。 標籤: 委內瑞拉, 營養不良, 物資短缺, 兒童, 發育, 食物"> <meta name="news_keywords" content="委內瑞拉, 營養不良, 物資短缺, 兒童, 發育, 食物" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2019-12-28T07:56:35+08:00"/> <meta name="lastmod" content="2019-12-28T07:57:02+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/129327" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/12\/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"Lo"},"creator":{"@type":"Person","name":"Lo"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/129327"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2019-12-28T07:56:35+08:00","datePublished":"2019-12-28T07:56:35+08:00","dateModified":"2019-12-28T07:57:02+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/12\/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&h=450&q=80&w=750","headline":"【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個","name":"【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個","url":"https:\/\/www.thenewslens.com\/article\/129327","keywords":"委內瑞拉, 營養不良, 物資短缺, 兒童, 發育, 食物","description":"委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/129327","name":"【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個","url":"https:\/\/www.thenewslens.com\/article\/129327","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/12\/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&h=450&q=80&w=750","articleSection":"國際","creator":{"@type":"Person","name":"Lo"},"keywords":["委內瑞拉","營養不良","物資短缺","兒童","發育","食物","PhotoArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/129327"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/12\/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2019-12-28T07:56:35+08:00","datePublished":"2019-12-28T07:56:35+08:00","dateModified":"2019-12-28T07:57:02+08:00","author":{"@type":"Person","name":"Lo"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。","articleBody":"委內瑞拉一位失業的單親媽媽李薇洛（Francys Rivero），很擔心孩子的生命健康。即便她定期給兒子餵奶，但出生兩個月的基奈（Kenai de Jesus），體重都沒有增加。今（2019）年已32歲的李薇洛說：「我的心很痛，我不知道兒子到底怎麼了。」    她多次試著找營養師，但不是沒回應，就是要排隊等一個月以上。絕望的李薇洛參加慈善活動，這個活動提供有營養問題的家庭，一些簡單的諮詢和建議服務。      基奈營養不良時的樣子｜Photo Credit: Reuters \/ 達志影像      在這場天主教慈善組織「明愛」（Caritas）所舉辦的活動中，醫生們幫民眾體檢。由於慈善組織的捐款與海外信眾的資助下，李薇洛開始在母乳中添加嬰兒配方奶。    短短幾週，基奈的身體狀況顯著變好，到12月時體重達到這個年紀該有的水平。不過，像許多正在經歷國家經濟崩盤影響的人委內瑞拉人一樣，李薇洛擔心總有一天會缺乏足夠的金錢來維持兒子的健康。    「我怎麼可能買得起這麼貴的食物？」李薇洛如是說。      明愛機構的醫師諮詢活動｜Photo Credit: Reuters \/ 達志影像      委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。    該國總統馬杜洛（Nicolas Maduro）的爭議，被指控為破壞民主與搞垮經濟的元凶，導致委內瑞拉變成國際孤兒，而他也樂於把糧食危機和民生崩潰的責任推給美國等意圖讓他下台的國家，並指控媒體誇大委內瑞拉的問題。    缺乏足夠營養會對孩童造成影響，降低感官認知發育，並對數十萬委國年輕人造成身心健康的傷害。醫生與營養學家認為，委內瑞拉這一代的年輕人，將永遠無法充分發揮他們的身心潛力。    Photo Credit: Reuters \/ 達志影像    聯合國兒童基金會（United Nations Children&rsquo;s Fund）數據統計，2013到2018年之間，委內瑞拉有13％兒童飽受營養不良之苦。「明愛」組織調查委國部分區域發現， 5歲以下孩童有16％患有急性營養不良症，其中更有相當數量的孩童發育程度，明顯低於該年齡的平均狀況。    聯合國人道主義事務協調辦公室原本預計2019年下半年，要替委內瑞拉籌資2.27億美元，但最後僅募得約三分之一的資金。    委內瑞拉城市巴基西梅托（Barquisimeto）的援助組織「馬帕尼」（Mapani）所屬的營養學家門多薩（Raquel Mendoza）說：「營養不良的人口，表示成年人的身體和心智潛力都會下降。我們會看到委國的發展逐漸倒退，因為人力資源下降了。」    Photo Credit: Reuters \/ 達志影像    委內瑞拉衛生部門最近一次發布報告是在2016年，該報告讚揚自20世紀80年代以來營養的進步，並聲稱兒童營養不良「已不再是委內瑞拉的公共衛生問題。」    不過，對於那些沒有足夠食物的人來說，營養問題是非常現實的。    32歲的羅哈斯（Rosa Rojas）是6個孩子的母親，靠著大米和其他碳水化合物養活孩子，很少有一天可以吃到三餐，通常只有兩頓飯。    23歲的賀南德茲（Gregoria Hernandez）的兩個兒子最近因為營養不良住院，在出院後不久，她另一位7個月大的女兒索妮亞（Sonia）也需要類似的住院治療。「我覺得自己是個糟糕的母親，沒辦法幫助他們，給不起他們需要的東西。」賀南德茲如是說。      賀南德茲七個月大的女兒｜Photo Credit: Reuters \/ 達志影像      有時候，他們必須在兩難的選擇中做出決定。    阿瓦雷絲（Deina Alvarez）是一名6歲的女孩，她的夢想是成為體操選手。但她體重不足，在馬帕尼組織接受營養治療。她的父母都在工作，但是收入不足以買到夠份量的食物，也買不起他們所需治療癲癇症的藥物。    「買藥跟買食物，你只能選一個。」阿瓦雷絲的母親黛安娜（Diana Rodriguez）如是說。      阿瓦雷絲｜Photo Credit: Reuters \/ 達志影像      責任編輯：羅元祺  核稿編輯：翁世航  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個","url":"https:\/\/www.thenewslens.com\/article\/129327","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2019\/12\/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&h=450&q=80&w=750","articleSection":"國際","creator":{"@type":"Person","name":"Lo"},"keywords":["委內瑞拉","營養不良","物資短缺","兒童","發育","食物","PhotoArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/129327"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2019\/12\/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2019-12-28T07:56:35+08:00","datePublished":"2019-12-28T07:56:35+08:00","dateModified":"2019-12-28T07:57:02+08:00","author":{"@type":"Person","name":"Lo"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。","articleBody":"委內瑞拉一位失業的單親媽媽李薇洛（Francys Rivero），很擔心孩子的生命健康。即便她定期給兒子餵奶，但出生兩個月的基奈（Kenai de Jesus），體重都沒有增加。今（2019）年已32歲的李薇洛說：「我的心很痛，我不知道兒子到底怎麼了。」    她多次試著找營養師，但不是沒回應，就是要排隊等一個月以上。絕望的李薇洛參加慈善活動，這個活動提供有營養問題的家庭，一些簡單的諮詢和建議服務。      基奈營養不良時的樣子｜Photo Credit: Reuters \/ 達志影像      在這場天主教慈善組織「明愛」（Caritas）所舉辦的活動中，醫生們幫民眾體檢。由於慈善組織的捐款與海外信眾的資助下，李薇洛開始在母乳中添加嬰兒配方奶。    短短幾週，基奈的身體狀況顯著變好，到12月時體重達到這個年紀該有的水平。不過，像許多正在經歷國家經濟崩盤影響的人委內瑞拉人一樣，李薇洛擔心總有一天會缺乏足夠的金錢來維持兒子的健康。    「我怎麼可能買得起這麼貴的食物？」李薇洛如是說。      明愛機構的醫師諮詢活動｜Photo Credit: Reuters \/ 達志影像      委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。    該國總統馬杜洛（Nicolas Maduro）的爭議，被指控為破壞民主與搞垮經濟的元凶，導致委內瑞拉變成國際孤兒，而他也樂於把糧食危機和民生崩潰的責任推給美國等意圖讓他下台的國家，並指控媒體誇大委內瑞拉的問題。    缺乏足夠營養會對孩童造成影響，降低感官認知發育，並對數十萬委國年輕人造成身心健康的傷害。醫生與營養學家認為，委內瑞拉這一代的年輕人，將永遠無法充分發揮他們的身心潛力。    Photo Credit: Reuters \/ 達志影像    聯合國兒童基金會（United Nations Children&rsquo;s Fund）數據統計，2013到2018年之間，委內瑞拉有13％兒童飽受營養不良之苦。「明愛」組織調查委國部分區域發現， 5歲以下孩童有16％患有急性營養不良症，其中更有相當數量的孩童發育程度，明顯低於該年齡的平均狀況。    聯合國人道主義事務協調辦公室原本預計2019年下半年，要替委內瑞拉籌資2.27億美元，但最後僅募得約三分之一的資金。    委內瑞拉城市巴基西梅托（Barquisimeto）的援助組織「馬帕尼」（Mapani）所屬的營養學家門多薩（Raquel Mendoza）說：「營養不良的人口，表示成年人的身體和心智潛力都會下降。我們會看到委國的發展逐漸倒退，因為人力資源下降了。」    Photo Credit: Reuters \/ 達志影像    委內瑞拉衛生部門最近一次發布報告是在2016年，該報告讚揚自20世紀80年代以來營養的進步，並聲稱兒童營養不良「已不再是委內瑞拉的公共衛生問題。」    不過，對於那些沒有足夠食物的人來說，營養問題是非常現實的。    32歲的羅哈斯（Rosa Rojas）是6個孩子的母親，靠著大米和其他碳水化合物養活孩子，很少有一天可以吃到三餐，通常只有兩頓飯。    23歲的賀南德茲（Gregoria Hernandez）的兩個兒子最近因為營養不良住院，在出院後不久，她另一位7個月大的女兒索妮亞（Sonia）也需要類似的住院治療。「我覺得自己是個糟糕的母親，沒辦法幫助他們，給不起他們需要的東西。」賀南德茲如是說。      賀南德茲七個月大的女兒｜Photo Credit: Reuters \/ 達志影像      有時候，他們必須在兩難的選擇中做出決定。    阿瓦雷絲（Deina Alvarez）是一名6歲的女孩，她的夢想是成為體操選手。但她體重不足，在馬帕尼組織接受營養治療。她的父母都在工作，但是收入不足以買到夠份量的食物，也買不起他們所需治療癲癇症的藥物。    「買藥跟買食物，你只能選一個。」阿瓦雷絲的母親黛安娜（Diana Rodriguez）如是說。      阿瓦雷絲｜Photo Credit: Reuters \/ 達志影像      責任編輯：羅元祺  核稿編輯：翁世航  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"Lo","url":"https:\/\/www.thenewslens.com\/author\/louis_lo","image":"https:\/\/image1.thenewslens.com\/Avatars\/64135\/ay9l4eebex1rfte4vipc9jfxn8vahr.jpg?auto=compress&fit=crop&h=50&q=80&w=50","description":"「淒苦寂寥，滿溢心中，無盡天空，眼見時雨紛落。」人生總是會有需要躲雨的時候，躲雨時可能會與某人相遇、與某事結緣，某人或某事可能給我們再度站起來的力量。到時候，雨就會停了。現為The News Lens關鍵評論網編輯。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0-129327'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0-129327')
                
                .addService(googletag.pubads()).setTargeting('tag', ["委內瑞拉","營養不良","物資短缺","兒童","發育","食物"]).setTargeting('author', 'Lo').setTargeting('category', ["國際","社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0-129327');
        });
    </script>
</div> </div>      <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.png" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.png" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <ul> <li><input class="search-input" type="search"></li>  <li><i class="far fa-bars"></i></li> </ul> </div> <div class="menu-box" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/125402" target="_blank" > <li>2020 關鍵大選</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank" > <li>安寧醫療專題：不得已的鬥士</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a href="/about">關於我們</a></li> <li><a href="/job">徵人</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li>   <a href="https://international.thenewslens.com" class="leng"> <li>English Edition</li> </a>  </ul> </div> <div class="menu-footer"> <div> <div class="memeber" style="visibility: hidden;pointer-events:none"> Login </div> <div class="leng">   <a href="https://international.thenewslens.com"> English Edition </a>  </div> </div> </div> </div> </div> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/interactive/125402"> <li>2020關鍵大選&mdash;民調實況看這裡</li> </a>  <a href="https://activity.thenewslens.com/hk-extradition-law/?utm_source=pagetop&amp;utm_medium=web&amp;utm_campaign=hk_extradition_law"> <li>從100萬到200萬+1：香港拒送「中」</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>資源回收大小事：回收綠報報</li> </a>  <a href="https://www.thenewslens.com/feature/drink-with-mario"> <li>馬力歐陪你喝一杯</li> </a>  </ul>   <ul>   <a href="https://international.thenewslens.com"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個 </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:90px;"> <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-129327" class="article-zone article-component-section" data-id="129327" data-post-id="129327" data-author="Lo" data-is18x-article="" data-category-keywords="國際, 社會" data-main-category-keyword="國際" data-post-type-keyword="圖輯" data-post-type-slug="PhotoArticle" data-tag-keywords="委內瑞拉, 營養不良, 物資短缺, 兒童, 發育, 食物" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/129327" data-title="【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個" data-seo-title="【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="PhotoArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2019/12/28, <a href="https://www.thenewslens.com/category/world">國際</a>  </div> <h1 class="article-title" id="article-title-129327" > <header> 【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2019/12/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2019/12/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2019/12/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2019/12/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2019/12/8qiaqsnqoepjeydbm5uskn4yxe467i.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個" /> </div> <div class="photo-credit" style=""> Photo Credit: Reuters / 達志影像 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-129327'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-129327')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["委內瑞拉","營養不良","物資短缺","兒童","發育","食物"]).setTargeting('author', 'Lo').setTargeting('category', ["國際","社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-129327');
        });
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">  <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="129327"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/louis_lo"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/64135/ay9l4eebex1rfte4vipc9jfxn8vahr.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image1.thenewslens.com/Avatars/64135/ay9l4eebex1rfte4vipc9jfxn8vahr.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50 50w, https://image2.thenewslens.com/Avatars/64135/ay9l4eebex1rfte4vipc9jfxn8vahr.jpg?auto=compress&amp;fit=crop&amp;h=100&amp;q=80&amp;w=100 100w " alt="Lo" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/louis_lo"> Lo </a> </h5> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/louis_lo" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 「淒苦寂寥，滿溢心中，無盡天空，眼見時雨紛落。」人生總是會有需要躲雨的時候，躲雨時可能會與某人相遇、與某事結緣，某人或某事可能給我們再度站起來的力量。到時候，雨就會停了。現為The News Lens關鍵評論網編輯。
 </div> <a href="https://www.thenewslens.com/author/louis_lo" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="64135"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="129327"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="129327"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-129327" class="article-content  AdAsia " >  <p>委內瑞拉一位失業的單親媽媽李薇洛（Francys Rivero），很擔心孩子的生命健康。即便她定期給兒子餵奶，但出生兩個月的基奈（Kenai de Jesus），體重都沒有增加。今（2019）年已32歲的李薇洛說：「我的心很痛，我不知道兒子到底怎麼了。」</p>    <p>她多次試著找營養師，但不是沒回應，就是要排隊等一個月以上。絕望的李薇洛參加慈善活動，這個活動提供有營養問題的家庭，一些簡單的諮詢和建議服務。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:59.989621172807%;"><img alt="RTS2VF0M" data-authorize_code="RTS2VF0M" data-credit="Photo Credit: Reuters / 達志影像" src="https://image6.thenewslens.com/2019/12/6s2yisogpgmeu67qm3c47d0k56a4lf.jpg?auto=compress&q=80&w=500" src-org="https://image6.thenewslens.com/2019/12/6s2yisogpgmeu67qm3c47d0k56a4lf.jpg?q=80" class="lazyload" data-srcset="https://image4.thenewslens.com/2019/12/6s2yisogpgmeu67qm3c47d0k56a4lf.jpg?auto=compress&q=80&w=1080 1080w, https://image5.thenewslens.com/2019/12/6s2yisogpgmeu67qm3c47d0k56a4lf.jpg?auto=compress&q=80&w=750 750w, https://image6.thenewslens.com/2019/12/6s2yisogpgmeu67qm3c47d0k56a4lf.jpg?auto=compress&q=80&w=500 500w" /></div>  <figcaption>基奈營養不良時的樣子｜Photo Credit: Reuters / 達志影像</figcaption>  </figure>    <p>在這場天主教慈善組織「明愛」（Caritas）所舉辦的活動中，醫生們幫民眾體檢。由於慈善組織的捐款與海外信眾的資助下，李薇洛開始在母乳中添加嬰兒配方奶。</p>    <p>短短幾週，基奈的身體狀況顯著變好，到12月時體重達到這個年紀該有的水平。不過，像許多正在經歷國家經濟崩盤影響的人委內瑞拉人一樣，李薇洛擔心總有一天會缺乏足夠的金錢來維持兒子的健康。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-129327'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-129327')
                
                .addService(googletag.pubads()).setTargeting('tag', ["委內瑞拉","營養不良","物資短缺","兒童","發育","食物"]).setTargeting('author', 'Lo').setTargeting('category', ["國際","社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-129327');
        });
    </script>
</div> </div>      <p>「我怎麼可能買得起這麼貴的食物？」李薇洛如是說。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:59.983974358974%;"><img alt="RTS2VEZI" data-authorize_code="RTS2VEZI" data-credit="Photo Credit: Reuters / 達志影像" src="https://image1.thenewslens.com/2019/12/p2vwqdzk492n7zxc8si7mo46vv57y0.jpg?auto=compress&q=80&w=500" src-org="https://image1.thenewslens.com/2019/12/p2vwqdzk492n7zxc8si7mo46vv57y0.jpg?q=80" class="lazyload" data-srcset="https://image5.thenewslens.com/2019/12/p2vwqdzk492n7zxc8si7mo46vv57y0.jpg?auto=compress&q=80&w=1080 1080w, https://image6.thenewslens.com/2019/12/p2vwqdzk492n7zxc8si7mo46vv57y0.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2019/12/p2vwqdzk492n7zxc8si7mo46vv57y0.jpg?auto=compress&q=80&w=500 500w" /></div>  <figcaption>明愛機構的醫師諮詢活動｜Photo Credit: Reuters / 達志影像</figcaption>  </figure>    <p>委內瑞拉的經濟危機已持續數年，給該國兒童造成嚴重傷害，一般家庭難以獲得基本需求的食物量，面臨營養不足的威脅。不僅如此，公共醫衛體系缺乏最基本的藥品，整個國家的社會福利體系幾乎沒有任何作用。</p>    <p>該國總統馬杜洛（Nicolas Maduro）的爭議，被指控為破壞民主與搞垮經濟的元凶，導致委內瑞拉變成國際孤兒，而他也樂於把糧食危機和民生崩潰的責任推給美國等意圖讓他下台的國家，並指控媒體誇大委內瑞拉的問題。</p>    <p>缺乏足夠營養會對孩童造成影響，降低感官認知發育，並對數十萬委國年輕人造成身心健康的傷害。醫生與營養學家認為，委內瑞拉這一代的年輕人，將永遠無法充分發揮他們的身心潛力。</p><span id="innity-in-post"></span><div id="adsoutstream"></div><div class="teads-adCall"></div><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-129327'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-129327')
                
                .addService(googletag.pubads()).setTargeting('tag', ["委內瑞拉","營養不良","物資短缺","兒童","發育","食物"]).setTargeting('author', 'Lo').setTargeting('category', ["國際","社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-129327');
        });
    </script>
</div> </div>  </div>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 5488px;"><div class="lazy-container" style="padding-bottom:59.985422740525%;"><img alt="RTS2VF0G" data-authorize_code="RTS2VF0G" data-credit="Photo Credit: Reuters / 達志影像" src="https://image2.thenewslens.com/2019/12/itlgfmxah539n888psvmrjdanwmg8y.jpg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2019/12/itlgfmxah539n888psvmrjdanwmg8y.jpg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2019/12/itlgfmxah539n888psvmrjdanwmg8y.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2019/12/itlgfmxah539n888psvmrjdanwmg8y.jpg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2019/12/itlgfmxah539n888psvmrjdanwmg8y.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: Reuters / 達志影像</span></div></figure>    <p>聯合國兒童基金會（United Nations Children&rsquo;s Fund）數據統計，2013到2018年之間，委內瑞拉有13％兒童飽受營養不良之苦。「明愛」組織調查委國部分區域發現， 5歲以下孩童有16％患有急性營養不良症，其中更有相當數量的孩童發育程度，明顯低於該年齡的平均狀況。</p>    <p>聯合國人道主義事務協調辦公室原本預計2019年下半年，要替委內瑞拉籌資2.27億美元，但最後僅募得約三分之一的資金。</p>    <p>委內瑞拉城市巴基西梅托（Barquisimeto）的援助組織「馬帕尼」（Mapani）所屬的營養學家門多薩（Raquel Mendoza）說：「營養不良的人口，表示成年人的身體和心智潛力都會下降。我們會看到委國的發展逐漸倒退，因為人力資源下降了。」</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 5586px;"><div class="lazy-container" style="padding-bottom:59.989258861439%;"><img alt="RTS2VEZY" data-authorize_code="RTS2VEZY" data-credit="Photo Credit: Reuters / 達志影像" src="https://image3.thenewslens.com/2019/12/ib2xrkjzhvuojw0w1t9xjtk85qg9jw.jpg?auto=compress&q=80&w=500" src-org="https://image3.thenewslens.com/2019/12/ib2xrkjzhvuojw0w1t9xjtk85qg9jw.jpg?q=80" class="lazyload" data-srcset="https://image1.thenewslens.com/2019/12/ib2xrkjzhvuojw0w1t9xjtk85qg9jw.jpg?auto=compress&q=80&w=1080 1080w, https://image2.thenewslens.com/2019/12/ib2xrkjzhvuojw0w1t9xjtk85qg9jw.jpg?auto=compress&q=80&w=750 750w, https://image3.thenewslens.com/2019/12/ib2xrkjzhvuojw0w1t9xjtk85qg9jw.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: Reuters / 達志影像</span></div></figure>    <p>委內瑞拉衛生部門最近一次發布報告是在2016年，該報告讚揚自20世紀80年代以來營養的進步，並聲稱兒童營養不良「已不再是委內瑞拉的公共衛生問題。」</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-129327'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-129327')
                
                .addService(googletag.pubads()).setTargeting('tag', ["委內瑞拉","營養不良","物資短缺","兒童","發育","食物"]).setTargeting('author', 'Lo').setTargeting('category', ["國際","社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-129327');
        });
    </script>
</div> </div>      <p>不過，對於那些沒有足夠食物的人來說，營養問題是非常現實的。</p>    <p>32歲的羅哈斯（Rosa Rojas）是6個孩子的母親，靠著大米和其他碳水化合物養活孩子，很少有一天可以吃到三餐，通常只有兩頓飯。</p>    <p>23歲的賀南德茲（Gregoria Hernandez）的兩個兒子最近因為營養不良住院，在出院後不久，她另一位7個月大的女兒索妮亞（Sonia）也需要類似的住院治療。「我覺得自己是個糟糕的母親，沒辦法幫助他們，給不起他們需要的東西。」賀南德茲如是說。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:59.983974358974%;"><img alt="RTS2VF02" data-authorize_code="RTS2VF02" data-credit="Photo Credit: Reuters / 達志影像" src="https://image4.thenewslens.com/2019/12/zpyx3iimzrtn8u4qupad6t36ov6em0.jpg?auto=compress&q=80&w=500" src-org="https://image4.thenewslens.com/2019/12/zpyx3iimzrtn8u4qupad6t36ov6em0.jpg?q=80" class="lazyload" data-srcset="https://image2.thenewslens.com/2019/12/zpyx3iimzrtn8u4qupad6t36ov6em0.jpg?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2019/12/zpyx3iimzrtn8u4qupad6t36ov6em0.jpg?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2019/12/zpyx3iimzrtn8u4qupad6t36ov6em0.jpg?auto=compress&q=80&w=500 500w" /></div>  <figcaption>賀南德茲七個月大的女兒｜Photo Credit: Reuters / 達志影像</figcaption>  </figure>    <p>有時候，他們必須在兩難的選擇中做出決定。</p>    <p>阿瓦雷絲（Deina Alvarez）是一名6歲的女孩，她的夢想是成為體操選手。但她體重不足，在馬帕尼組織接受營養治療。她的父母都在工作，但是收入不足以買到夠份量的食物，也買不起他們所需治療癲癇症的藥物。</p>    <p>「買藥跟買食物，你只能選一個。」阿瓦雷絲的母親黛安娜（Diana Rodriguez）如是說。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:59.983974358974%;"><img alt="RTS2VEZF" data-authorize_code="RTS2VEZF" data-credit="Photo Credit: Reuters / 達志影像" src="https://image5.thenewslens.com/2019/12/eedvi9hr92jgam15f67vtdtfpn5vhu.jpg?auto=compress&q=80&w=500" src-org="https://image5.thenewslens.com/2019/12/eedvi9hr92jgam15f67vtdtfpn5vhu.jpg?q=80" class="lazyload" data-srcset="https://image3.thenewslens.com/2019/12/eedvi9hr92jgam15f67vtdtfpn5vhu.jpg?auto=compress&q=80&w=1080 1080w, https://image4.thenewslens.com/2019/12/eedvi9hr92jgam15f67vtdtfpn5vhu.jpg?auto=compress&q=80&w=750 750w, https://image5.thenewslens.com/2019/12/eedvi9hr92jgam15f67vtdtfpn5vhu.jpg?auto=compress&q=80&w=500 500w" /></div>  <figcaption>阿瓦雷絲｜Photo Credit: Reuters / 達志影像</figcaption>  </figure>    <p>責任編輯：羅元祺<br />  核稿編輯：翁世航</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-129327'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480],[640,480]], 'div-gpt-ad-1517395785732-4-129327')
                
                .addService(googletag.pubads()).setTargeting('tag', ["委內瑞拉","營養不良","物資短缺","兒童","發育","食物"]).setTargeting('author', 'Lo').setTargeting('category', ["國際","社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-129327');
        });
    </script>
</div> </div>                </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="129327"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E5%A7%94%E5%85%A7%E7%91%9E%E6%8B%89" title="委內瑞拉"><li>委內瑞拉</li></a>  <a href="https://www.thenewslens.com/tag/%E7%87%9F%E9%A4%8A%E4%B8%8D%E8%89%AF" title="營養不良"><li>營養不良</li></a>  <a href="https://www.thenewslens.com/tag/%E7%89%A9%E8%B3%87%E7%9F%AD%E7%BC%BA" title="物資短缺"><li>物資短缺</li></a>  <a href="https://www.thenewslens.com/tag/%E5%85%92%E7%AB%A5" title="兒童"><li>兒童</li></a>  <a href="https://www.thenewslens.com/tag/%E7%99%BC%E8%82%B2" title="發育"><li>發育</li></a>  <a href="https://www.thenewslens.com/tag/%E9%A3%9F%E7%89%A9" title="食物"><li>食物</li></a>  </ul>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個" data-url="https://www.thenewslens.com/article/129327" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個" data-url="https://www.thenewslens.com/article/129327" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個" data-url="https://www.thenewslens.com/article/129327" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個&body=https://www.thenewslens.com/article/129327 【圖輯】委內瑞拉絕望世代：買藥還是買食物？你只能選一個 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="129327" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="64135" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-129327" data-href="https://www.thenewslens.com/article/129327"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/129327" data-numposts="1" data-order-by="social"></div> </div>  </footer> </div> <div class="article-infoBot-box">     <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E5%A7%94%E5%85%A7%E7%91%9E%E6%8B%89" title="委內瑞拉"><li>委內瑞拉</li></a>    <a href="https://www.thenewslens.com/tag/%E7%87%9F%E9%A4%8A%E4%B8%8D%E8%89%AF" title="營養不良"><li>營養不良</li></a>    <a href="https://www.thenewslens.com/tag/%E7%89%A9%E8%B3%87%E7%9F%AD%E7%BC%BA" title="物資短缺"><li>物資短缺</li></a>    <a href="https://www.thenewslens.com/tag/%E5%85%92%E7%AB%A5" title="兒童"><li>兒童</li></a>    <a href="https://www.thenewslens.com/tag/%E7%99%BC%E8%82%B2" title="發育"><li>發育</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E9%A3%9F%E7%89%A9" title="食物"><li>食物</li></a>   </ul>  </div>        </div> </div>   </section> </div>    </div> <div id="infinite-article-recommend-section">     </div> </div>  </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0-129327'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0-129327')
                
                .addService(googletag.pubads()).setTargeting('tag', ["委內瑞拉","營養不良","物資短缺","兒童","發育","食物"]).setTargeting('author', 'Lo').setTargeting('category', ["國際","社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0-129327');
        });
    </script>
</div> </div>      <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">中文</a></li>  <li><a href="https://international.thenewslens.com">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js"></script><script defer src="/build/assets/js/www/app-fd13f366eb.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>