<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/129902" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="Gd0bQL5Eckdzv4A2h7Od8Cc3oiQYMGliWTcWJZJ1"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":129902,"post_id":129902,"post_type_id":2,"post_title":"\u300a\u5a01\u5c3c\u65af\u5171\u548c\u570b\u300b\uff1a\u5a01\u5c3c\u65af\u6709\u5927\u91cf\u8239\u96bb\u3001\u8001\u9f20\u548c\u4eba\u53e3\uff0c\u6210\u70ba\u9ed1\u6b7b\u75c5\u6700\u5b8c\u7f8e\u7684\u6eab\u5e8a","author_name":"\u7cbe\u9078\u66f8\u6458","main_category":"\u4eba\u6587","main_category_id":41,"all_category_list":["\u4eba\u6587","\u570b\u969b"],"publish_time":"2020-01-19 22:00:39","publish_time_iso_8601":"2020-01-19T22:00:39+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\u5a01\u5c3c\u65af\u5171\u548c\u570b, \u7a31\u9738\u5730\u4e2d\u6d77\u7684\u6d77\u4e0a\u5546\u696d\u5e1d\u570b\u5343\u5e74\u53f2, \u6e6f\u746a\u58eb\u30fb\u9ea5\u767b, Thomas F. Madden, \u9ed1\u6b7b\u75c5, \u8001\u9f20","tags_array":["\u5a01\u5c3c\u65af\u5171\u548c\u570b","\u7a31\u9738\u5730\u4e2d\u6d77\u7684\u6d77\u4e0a\u5546\u696d\u5e1d\u570b\u5343\u5e74\u53f2","\u6e6f\u746a\u58eb\u30fb\u9ea5\u767b","Thomas F. Madden","\u9ed1\u6b7b\u75c5","\u8001\u9f20"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/129902","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/129902","page_type":"article","page_language":"zh","customGAPageview":true,"is_draft":false,"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-4efee60e2d.css" /><link rel="stylesheet" href="/build/assets/css/www-app-c8dbbdc7d3.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="威尼斯人沒這麼急著怪罪教會，或為黑死病尋求跟上天有關的理由，也許因為事實是威尼斯人不像大多數歐洲人，他們可是行遍萬里路，見到過黑死病摧毀蒙古人和穆斯林，就跟摧毀歐洲基督徒一樣徹底。 標籤: 威尼斯共和國, 稱霸地中海的海上商業帝國千年史, 湯瑪士・麥登, Thomas F. Madden, 黑死病, 老鼠"/> <meta name="author" content="精選書摘" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床 - The News Lens 關鍵評論網" /> <meta property="og:description" content="威尼斯人沒這麼急著怪罪教會，或為黑死病尋求跟上天有關的理由，也許因為事實是威尼斯人不像大多數歐洲人，他們可是行遍萬里路，見到過黑死病摧毀蒙古人和穆斯林，就跟摧毀歐洲基督徒一樣徹底。" /> <meta property="og:url" content="https://www.thenewslens.com/article/129902" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2020-01-19T22:01:04+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2017/9/g6mi8e1fbjtm6w3t22jseits0t0h11.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-01-10-15-56-34&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="人文" />    <meta property="article:tag" content="威尼斯共和國" />  <meta property="article:tag" content="稱霸地中海的海上商業帝國千年史" />  <meta property="article:tag" content="湯瑪士・麥登" />  <meta property="article:tag" content="Thomas F. Madden" />  <meta property="article:tag" content="黑死病" />  <meta property="article:tag" content="老鼠" />   <meta property="article:published_time" content="2020-01-19T22:00:39+08:00" /> <meta property="article:modified_time" content="2020-01-19T22:01:04+08:00" />  <meta name="twitter:image:src" content="https://image1.thenewslens.com/2017/9/g6mi8e1fbjtm6w3t22jseits0t0h11.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-01-10-15-56-34&amp;w=1080"> <meta name="twitter:title" content="《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="威尼斯人沒這麼急著怪罪教會，或為黑死病尋求跟上天有關的理由，也許因為事實是威尼斯人不像大多數歐洲人，他們可是行遍萬里路，見到過黑死病摧毀蒙古人和穆斯林，就跟摧毀歐洲基督徒一樣徹底。 標籤: 威尼斯共和國, 稱霸地中海的海上商業帝國千年史, 湯瑪士・麥登, Thomas F. Madden, 黑死病, 老鼠"> <meta name="news_keywords" content="威尼斯共和國, 稱霸地中海的海上商業帝國千年史, 湯瑪士・麥登, Thomas F. Madden, 黑死病, 老鼠" />  <meta name="subsection" content="人文"/>  <meta name="pubdate" content="2020-01-19T22:00:39+08:00"/> <meta name="lastmod" content="2020-01-19T22:01:04+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/129902" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2017\/9\/g6mi8e1fbjtm6w3t22jseits0t0h11.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"精選書摘"},"creator":{"@type":"Person","name":"精選書摘"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/129902"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2020-01-19T22:00:39+08:00","datePublished":"2020-01-19T22:00:39+08:00","dateModified":"2020-01-19T22:01:04+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2017\/9\/g6mi8e1fbjtm6w3t22jseits0t0h11.jpg?auto=compress&h=450&q=80&w=750","headline":"《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床","name":"《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床","url":"https:\/\/www.thenewslens.com\/article\/129902","keywords":"威尼斯共和國, 稱霸地中海的海上商業帝國千年史, 湯瑪士・麥登, Thomas F. Madden, 黑死病, 老鼠","description":"威尼斯人沒這麼急著怪罪教會，或為黑死病尋求跟上天有關的理由，也許因為事實是威尼斯人不像大多數歐洲人，他們可是行遍萬里路，見到過黑死病摧毀蒙古人和穆斯林，就跟摧毀歐洲基督徒一樣徹底。"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/humanity","name":"人文"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/129902","name":"《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"精選書摘","url":"https:\/\/www.thenewslens.com\/author\/bookdigest","image":"https:\/\/image6.thenewslens.com\/Avatars\/34176\/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&h=50&q=80&w=50","description":"TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0-129902'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0-129902')
                
                .addService(googletag.pubads()).setTargeting('tag', ["威尼斯共和國","稱霸地中海的海上商業帝國千年史","湯瑪士・麥登","Thomas F. Madden","黑死病","老鼠"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0-129902');
        });
    </script>
</div> </div>      <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.png" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.png" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <ul> <li><input class="search-input" type="search"></li>  <li><i class="far fa-bars"></i></li> </ul> </div> <div class="menu-box" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/125402" target="_blank" > <li>2020 關鍵大選</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank" > <li>安寧醫療專題：不得已的鬥士</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a href="/about">關於我們</a></li> <li><a href="/job">徵人</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li>   <a href="https://international.thenewslens.com" class="leng"> <li>English Edition</li> </a>  </ul> </div> <div class="menu-footer"> <div> <div class="memeber" style="visibility: hidden;pointer-events:none"> Login </div> <div class="leng">   <a href="https://international.thenewslens.com"> English Edition </a>  </div> </div> </div> </div> </div> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/interactive/126883"> <li>2020總統立委選舉超完整開票結果</li> </a>  <a href="https://activity.thenewslens.com/hk-extradition-law/?utm_source=pagetop&amp;utm_medium=web&amp;utm_campaign=hk_extradition_law"> <li>｜從100萬到200萬+1：香港拒送「中」</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>｜資源回收大小事：回收綠報報</li> </a>  </ul>   <ul>   <a href="https://international.thenewslens.com"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床 </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:90px;"> <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-129902" class="article-zone article-component-section " data-id="129902" data-post-id="129902" data-author="精選書摘" data-is18x-article="" data-category-keywords="人文, 國際" data-main-category-keyword="人文" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="威尼斯共和國, 稱霸地中海的海上商業帝國千年史, 湯瑪士・麥登, Thomas F. Madden, 黑死病, 老鼠" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/129902" data-title="《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床" data-seo-title="《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2020/01/19, <a href="https://www.thenewslens.com/category/humanity">人文</a>  </div> <h1 class="article-title" id="article-title-129902" > <header> 《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2017/9/g6mi8e1fbjtm6w3t22jseits0t0h11.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2017/9/g6mi8e1fbjtm6w3t22jseits0t0h11.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2017/9/g6mi8e1fbjtm6w3t22jseits0t0h11.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2017/9/g6mi8e1fbjtm6w3t22jseits0t0h11.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2017/9/g6mi8e1fbjtm6w3t22jseits0t0h11.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床" /> </div> <div class="photo-credit" style=""> Photo Credit: <a target="_blank" href="https://commons.wikimedia.org/wiki/File:Boccaccio%27s_%27The_plague_of_Florence_in_1348%27_Wellcome_L0072143.jpg">L. Sabatelli</a>＠Wiki CC BY 4.0 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-129902'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-129902')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["威尼斯共和國","稱霸地中海的海上商業帝國千年史","湯瑪士・麥登","Thomas F. Madden","黑死病","老鼠"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-129902');
        });
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">  <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="129902"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="精選書摘" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h5> <div class="author-link"> <ul>         <li> <a href="mailto:bookdigest@thenewslens.com"><i class="fal fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </div> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="34176"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="129902"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 威尼斯人沒這麼急著怪罪教會，或為黑死病尋求跟上天有關的理由，也許因為事實是威尼斯人不像大多數歐洲人，他們可是行遍萬里路，見到過黑死病摧毀蒙古人和穆斯林，就跟摧毀歐洲基督徒一樣徹底。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="129902"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-129902" class="article-content  AdAsia " >  <p>文：湯瑪士・麥登（Thomas F. Madden）</p>    <p>中世紀每艘船上都有老鼠，每座城市也有，自從人類最初建造定居處並儲存食糧開始，老鼠就一直陪伴著文明。這個齧齒動物問題直接導致一萬多年前貓的馴化，但是當然，問題還是存在。城市人口愈多、愈骯髒，老鼠就愈快樂地孳生其中。拜地理之賜，中世紀的威尼斯比歐洲其他大多數城市要乾淨得多，住在內陸區的人通常都把尿盆及其他汙水、垃圾等往街上傾倒，但在威尼斯，街道就是水道，每天兩次漲潮就沖洗乾淨了。這也是為何威尼斯能容納十萬以上的人居住，卻沒有任何排汙方式的原因之一。但是這個密密麻麻的城市卻包含有大量食物，以及許多可躲藏的地方，因此也就意味有著大批活躍的老鼠。</p>    <p>在進入現代之前，當一艘船駛入港口，人、貨以及老鼠都自由上下船隻。這些老鼠通常都是長達一英尺的黑色老鼠，尋求貨艙裡儲存的食物，當食物耗盡，船隻駛入新港口時，這些老鼠通常就下船離去，另覓好吃好住的去處。有句俗話說：「鼠棄沉船」，其實這跟老鼠在注定沉沒的船上，會跳入水中以免遭難，一點關係也沒有；相反地，這是指一種航海迷信，要是老鼠在一個港口離船的話，這就是會沉船的明顯預兆。人們認為老鼠是動物王國裡旅行經驗最豐富的老手，見到有風險的交通工具馬上就知道，在海上旅行總是充滿危險的時代裡，忽視預兆是不值得的。</p>    <p>老鼠在威尼斯並非新鮮事，但它們在十四世紀帶來的卻是瘟疫的種子。一三四八年在威尼斯商船上亂竄的黑老鼠帶有跳蚤，跳蚤已感染了鼠疫桿菌，也就是腺鼠疫（bubonic plague）。這種細菌源於中國，在隨著商人向西移動之前，就已經很快在老鼠跳蚤之間散播開來。就跟馬可孛羅的路線一樣，這瘟疫沿著絲綢之路蔓延到黑海克里米亞的各港口。據傳，這場瘟疫最初是在卡法出現的，威尼斯人曾統治此地直到一三○七年為止，目前此地則在熱那亞人控制下。據說蒙古元帥亞尼柏格曾將染瘟疫而亡的手下屍體發射入城，希望讓他的敵人受到感染。然而，這種疾病看來似乎不太像是能控制得住的。從東方來的商旅隊在黑海許多港口逗留賣貨，發射屍體此舉根本沒必要，只要有欣然的買家就行了。威尼斯人和熱那亞人在這些港口做很多生意，所以這兩個城市率先受到這致命疫癘的襲擊，而且又幾乎是同時，也就不足為奇了。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-129902'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-129902')
                
                .addService(googletag.pubads()).setTargeting('tag', ["威尼斯共和國","稱霸地中海的海上商業帝國千年史","湯瑪士・麥登","Thomas F. Madden","黑死病","老鼠"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-129902');
        });
    </script>
</div> </div>      <p>這種跳船上岸在威尼斯窄街上亂竄的黑老鼠已經染病，牠們一死，感染的跳蚤就從死去的宿主身上跳到新的、活的宿主皮膚上，換句話說，也就是活人。雖然老鼠跳蚤天生偏愛老鼠，但必要的話也會以人類為食。由於中世紀的人身上有跳蚤是很平常的事，因此再多一兩隻也難以察覺。（只有靠現代衛生才消除了這些忠實陪伴了我們數千年的跳蚤）。然後這些老鼠跳蚤把鼠疫桿菌再傳給了人類宿主，桿菌迅速擴散到淋巴結，再從淋巴結擴散到整個身體。</p>    <p>腺鼠疫最初症狀類似流感，有發燒、身體發冷、頭痛、肌肉痠痛等症狀，但很快就包括有其名特點bubo（腹股溝淋巴結炎）的症狀，也就是腹股溝、腋下或頸部的淋巴腺疼痛腫脹。中世紀醫生認為腹股溝淋巴結炎就是引起生病的原因，因此通常採用割開患處釋出感染部分，要是病人幸運的話，這方法倒也無害。然而，這方法卻會把細菌釋放到空氣中，會直接吸入肺內。總之，要是此疾在體內散播夠廣的話，遲早也會感染到肺部。</p>    <p>腺鼠疫是個無情殺手，當年沒有現代的抗生素，不到一星期，感染者就死了大半，不過，要是感染到肺部的話，這瘟疫就更致命。肺炎型瘟疫會導致患者咳出血痰，噴到空氣中被其他人吸入。肺炎型瘟疫在二十四小時內殺死了將近百分之百的患者。吃早飯時還健健康康的人，可以在晚餐時已經死了。</p>    <p>威尼斯有大量船隻、老鼠和人口，使得它成為黑死病（不久瘟疫就有了此稱）最完美的溫床。瘟疫來襲不到一年，就已奪走威尼斯一半左右的人口，多達五萬多人死亡，起碼有五十戶名門望族全部滅絕，可以理解那些活下來的人有多充滿恐懼與困惑。中世紀的人沒有細菌概念，因此對於發生在他們身上的事一點也沒有頭緒。在威尼斯，許多人都認為瘟疫是由一三四八年一月造成威尼斯破壞的一場地震所引起的。這種疾病顯然具有傳染性，但是為何、如何，或甚至這究竟是什麼病，都遠超過了理解範圍之外。毫不令人驚訝，很多人推斷這場疫癘是來自上帝的懲罰，於是就竭盡其力去實現靈性治療的效應。本來就已經蔓延西歐的虔敬運動此時更由黑死病掛帥了，威尼斯及整個義大利到處興起了新的祈禱與慈善團體組織，珍貴聖物被帶上街頭遊行，希望藉此淨化他們；並呼求主保聖人以及聖母來拯救信眾。</p><span id="innity-in-post"></span><div id="adsoutstream"></div><div class="teads-adCall"></div><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-129902'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-129902')
                
                .addService(googletag.pubads()).setTargeting('tag', ["威尼斯共和國","稱霸地中海的海上商業帝國千年史","湯瑪士・麥登","Thomas F. Madden","黑死病","老鼠"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-129902');
        });
    </script>
</div> </div>  </div>    <p>終於，所有這一切總算奏效了。瘟疫大屠殺了幾年人命後，威力不斷減弱，已無法再侵擾那些體內產生出抗體者。但是新的受害者陸續到來。一如黑死病當年跟隨著商人從中國來到義大利，此時又繼續沿著歐洲的貿易路線前進，從威尼斯、熱那亞以及馬賽朝北方每個點而去，甚至遠至冰島。各地死亡人數都很可怕，幾百萬人喪命，在這場瘟疫的頭十年裡，歐洲總人口可能喪失了百分之五十。而且這個打擊是在歐洲發生最嚴重饑荒才幾年後就來到，饑荒則是因為全球持續寒化而造成。看來上帝似乎真的在重擊其子民。</p>    <p>倖存者繼續尋求解釋。起初許多歐洲人懷疑是猶太人在井裡下毒，不過等到當地的猶太人被驅逐或殺掉之後，也不見對瘟疫蔓延有何影響時，這種懷疑就很快消退了。他們的焦點於是轉到了基督教世界裡的罪愆，尤其是基督教會的。幾十年來，教宗們已經長駐亞維儂，雖然是安樂鄉但卻非羅馬，羅馬才是聖彼得留下來的教廷所在。亞維儂的教宗們很會掙錢，因此教會的財富增加了。這是個紅衣主教穿戴綾羅綢緞、頭戴獨特冠冕的時代，他們在財富與勢力上才真的是「教會裡的王公」。神職人員濫權例如曠職或兼職情況十分猖獗，引起許多基督徒的疑問：這些有錢的教宗使節、教士及僧侶們到底跟基督的簡單訊息有什麼關係？黑死病被廣泛認為是上帝因這些人對祂的教會所犯之罪孽與過分之舉，而施予的報應，因此引起了四面八方新的呼籲，要求改革。</p>    <p>威尼斯人卻沒這麼急著怪罪教會，或為黑死病尋求跟上天有關的理由，也許因為事實是威尼斯人不像大多數歐洲人，他們可是行遍萬里路，見到過黑死病摧毀蒙古人和穆斯林，就跟摧毀歐洲基督徒一樣徹底。相反地，威尼斯人以務實得多的態度來回應瘟疫。他們當然也祈禱，但從中世紀的角度來看，這是務實的極致。他們也努力減輕瘟疫的影響，在發現死者本身也能傳播疫癘之後，就命殮船每天在城內水道裡巡邏，高呼「死屍！」他們徵用了大型圓體船及駁船來移走死屍，分別送到潟湖裡幾座無人荒島上扔進合葬大墓穴裡。</p>    <p>當瘟疫在一三五○年消退時，倖存的威尼斯人面臨了人力問題，對於一個要靠水手和長槳戰艦槳手的海洋國家而言，這是至關重要的考慮因素。政府於是大開威尼斯公民身分大門，提供經濟獎勵，例如精簡同業公會的入會申請，讓工匠易於成為會員，以吸引移民。雖然新人口遷入威尼斯，兒童出生，但黑死病依然有捲土重來的危險。貿易船隻從世界各地駛入此城，其中任何一艘都有可能帶有此疫癘。威尼斯人盡力去找出解決此問題的方法。後來在威尼斯嘉年華中更常看到的一景，就是帽兜蓋頭的狂歡者臉上戴著怪異面具，面具上有又長又彎的鼻子。這種面具當初是為了保護醫生免受瘟疫感染而設計出來的，在面具的鼻腔內塞入認為可防疫癘的草藥。在後來的世紀裡，外國人見到這種醫生服裝打扮，以為是四旬節前幾個月滿城服飾的部分。雖然已不再用到草藥了，面具本身起碼多少還是可以保護戴者免受空氣中的病菌感染。當然，乾脆就用一塊布掩住口鼻也有同樣效果，不過就沒有那麼獨特如畫了。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-129902'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-129902')
                
                .addService(googletag.pubads()).setTargeting('tag', ["威尼斯共和國","稱霸地中海的海上商業帝國千年史","湯瑪士・麥登","Thomas F. Madden","黑死病","老鼠"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-129902');
        });
    </script>
</div> </div>      <p>當瘟疫奪走了總督喬凡尼・莫塞尼格（Giovanni Mocenigo, 1478-1485）的生命後，政府就採取了更積極主動的措施，由國庫出資在老拉撒路小島上蓋了一座新醫院，這座小島就在利多島旁邊，以前屬於聖喬治馬焦雷僧侶所有。大議會通過一項新法令，要求那些出現瘟疫症狀者要拘留在島上四十天。照臆測，要是他們能活到這段等候期的最後一天，就表示他們沒有染上瘟疫，或者逃過了瘟疫。不過實行起來時，很少有人能從這座瘟疫島令人心碎的苦痛中歸來。要是一名病人在抵達老拉撒路小島之前未患此疾，肯定也會在離開之前傳染上。死者就像柴堆一樣堆疊在島上各處的共葬大墳坑裡，二○○四年的一項考古挖掘發現了一千五百具骨骸，而這些還只是掩埋在最上面的一小部分而已，這座寧靜小島的綠草地下不知還掩埋了多少具屍體。這令人毛骨悚然的過程因此產生了「檢疫」（quarantine）一詞，就是從病患需要在老拉撒路小島上度過的四十天（quarantia）而來。</p>    <p>檢疫似乎挺管用的，因此威尼斯政府後來又再擴充了這個概念，在另一座更大些的島上建了大批宿舍、貨倉和卸貨碼頭。從此，所有駛入潟湖的船隻都需要先停泊在這個島，此島就稱之為「新拉撒路小島」。船隻停泊好，貨物儲存好，船員和乘客則住進分配到的宿舍裡。新拉撒路小島就像之前它的老表島一樣，也是個檢疫島，不過卻是健康者與患病者一視同仁，都要經過檢疫。行政官員將住進宿舍者分成三類，一類是顯然已經患病的，一類是顯然健康無恙的，還有一類是情況不很明朗者。這是一項很艱巨的任務。島上建築至今猶存，可以容納四千人、兩百匹馬，以及龐大數量的貨物。今天來新拉撒路小島觀光的人仍然可以見到大量塗鴉，都是從前那些在心情沮喪、無聊、害怕時的人所留下來的。等到四十天告終，活下來的人就連同其財物一起獲釋並准許進入威尼斯。</p>    <p>在黑死病第一次爆發期間，擔任總督的是威尼斯最傑出的領袖之一安德烈亞・丹多洛（Andrea Dandolo, 1343-1354），他從很年輕時就表現出驚人的聰明與智慧。他當上聖馬可檢察官，這是個在法律和金融上都很重要的職位，那時他才二十五歲，而且也是威尼斯貴族之中率先去就讀還算很新的帕多瓦大學者之一。他不僅念完課程，可能還拿到了法學博士學位。一三四三年，他才三十七歲，就當選上了總督，這是幾世紀以來第一個年輕人出任該職位。丹多洛可謂在十四世紀義大利新一代人物中的佼佼者，當時成長中的資本主義經濟極重視個人主義，他們就是在這情況下的獲益者。</p>    <p>這些人在語言及古典文學上受過良好教育，愈來愈關注現世事物。他們是義大利第一批人文主義者，文藝復興將會從這些人開展而自成一流。丹多洛的好友佩脫拉克（Petrarch）曾形容這位年輕總督是「一個正直的人，廉潔，對自己國家充滿熱情與愛，博學多才，雄辯滔滔，有智慧，和藹可親，而且充滿人性。」雖然當上了總督，丹多洛卻一直不脫學者身分，出於人文主義者對科學與觀察要求正確性的渴望，他孜孜不倦致力於編寫威尼斯新史，其書《延伸描述的記載》（Chronica per extensum descripta）取材自早期各種編年史以及文獻材料，很多材料之後都已佚失。這是部非凡作品，一絲不苟地避開了十四及十五世紀間經常充斥於威尼斯編年史中誇大、渲染，以及捏造的愛國故事。此書一直成為研究中世紀威尼斯史學家最重要的材料來源之一。</p>    <p>相關書摘 ▶<a href="https://www.thenewslens.com/article/129901" target="_blank" title="《威尼斯共和國》：世上唯一建立在「威尼斯人民」權力上的共和國">《威尼斯共和國》：世上唯一建立在「威尼斯人民」權力上的共和國</a></p>    <h5>書籍介紹</h5>    <p>本文摘錄自<a href="https://www.momoshop.com.tw/goods/GoodsDetail.jsp?i_code=7193550&amp;memid=6000015814&amp;cid=apuad&amp;oid=1&amp;osm=league" target="_blank" title="《威尼斯共和國：稱霸地中海的海上商業帝國千年史》">《威尼斯共和國：稱霸地中海的海上商業帝國千年史》</a>，馬可孛羅出版<br />  ＊透過<a href="https://www.momoshop.com.tw/goods/GoodsDetail.jsp?i_code=7193550&amp;memid=6000015814&amp;cid=apuad&amp;oid=1&amp;osm=league" target="_blank" title="以上連結">以上連結</a>購書，《關鍵評論網》由此所得將全數捐贈<a href="https://www.unitedway.org.tw/" target="_blank" title="聯合勸募">聯合勸募</a>。</p>    <p>作者：湯瑪士・麥登（Thomas F. Madden）<br />  譯者：黃芳田、王約</p>    <p><b>現代資本主義的發源地、民主共和國家的先行者<br />  在大航海時代來臨之前，地中海世界的唯一霸主──威尼斯共和國</b></p>    <p><b>美國聖路易大學歷史系教授，湯瑪士・麥登《榮耀之城・伊斯坦堡》姊妹作<br />  喜愛羅傑・克勞利《財富之城》的讀者，千萬不能錯過的威尼斯全史</b></p>    <p>《威尼斯共和國》是數十年來第一本從地中海史的宏觀角度，描寫威尼斯一千五百年史的通俗歷史作品。本書作者，同時也是美國聖路易大學歐洲中世紀史教授湯瑪士・麥登，以他傑出語言能力、輕快不拘泥於細節的筆調、淵博的地中海文明知識、三十多年進出威尼斯生活研究的經驗，描寫這個城市國家的千年命運，將其置於地中海東西強權、宗教鬥爭、封建勢力、商業競爭的互動脈絡中。</p>    <p>我們將看到威尼斯如何發展出眾多商業與金融工具，成為今日資本主義的核心；看威尼斯如何從海權商業共和國轉變為陸權殖民帝國；看威尼斯跟拜占庭之間糾葛千年、難捨難分的複雜關係；看威尼斯如何從領著歐亞貿易的浪尖，逐步退卻到葡萄牙、西班牙、荷蘭、英國之後，褪去過往的風華，成為今日觀光客雲集造訪之地。</p>    <p>這不只是一個潟湖島嶼的故事，更是一千五百年來，地中海東西方主要強權，在一群亡國難民折衝下，寫出歷史新頁的故事。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 600px;"><div class="lazy-container" style="padding-bottom:150%;"><img alt="威尼斯共和國" data-authorize_code="立體書封" data-credit="Photo Credit: 馬可孛羅" src="https://image2.thenewslens.com/2020/1/gt2p00au5on3ghdz3xa9plitl0dton.jpg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2020/1/gt2p00au5on3ghdz3xa9plitl0dton.jpg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2020/1/gt2p00au5on3ghdz3xa9plitl0dton.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2020/1/gt2p00au5on3ghdz3xa9plitl0dton.jpg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2020/1/gt2p00au5on3ghdz3xa9plitl0dton.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: 馬可孛羅</span></div></figure>    <p>責任編輯：羅元祺<br />  核稿編輯：翁世航</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-129902'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480],[640,480]], 'div-gpt-ad-1517395785732-4-129902')
                
                .addService(googletag.pubads()).setTargeting('tag', ["威尼斯共和國","稱霸地中海的海上商業帝國千年史","湯瑪士・麥登","Thomas F. Madden","黑死病","老鼠"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-129902');
        });
    </script>
</div> </div>                </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="129902"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/威尼斯共和國" title="威尼斯共和國"><li>威尼斯共和國</li></a>  <a href="https://www.thenewslens.com/tag/稱霸地中海的海上商業帝國千年史" title="稱霸地中海的海上商業帝國千年史"><li>稱霸地中海的海上商業帝國千年史</li></a>  <a href="https://www.thenewslens.com/tag/湯瑪士・麥登" title="湯瑪士・麥登"><li>湯瑪士・麥登</li></a>  <a href="https://www.thenewslens.com/tag/Thomas%2520F.%2520Madden" title="Thomas F. Madden"><li>Thomas F. Madden</li></a>  <a href="https://www.thenewslens.com/tag/黑死病" title="黑死病"><li>黑死病</li></a>  <a href="https://www.thenewslens.com/tag/老鼠" title="老鼠"><li>老鼠</li></a>  </ul>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床" data-url="https://www.thenewslens.com/article/129902" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床" data-url="https://www.thenewslens.com/article/129902" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床" data-url="https://www.thenewslens.com/article/129902" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床&body=https://www.thenewslens.com/article/129902 《威尼斯共和國》：威尼斯有大量船隻、老鼠和人口，成為黑死病最完美的溫床 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="129902" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-129902" data-href="https://www.thenewslens.com/article/129902"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/129902" data-numposts="1" data-order-by="social"></div> </div>  </footer> </div> <div class="article-infoBot-box">  <div class="article-Follow-up-black"> <h5>最新發展：</h5> <ul>  <li> <a href="https://www.thenewslens.com/article/129901?utm_source=www.thenewslens.com&amp;utm_medium=post_reference&amp;utm_campaign=post_reference">《威尼斯共和國》：世上唯一建立在「威尼斯人民」權力上的共和國<span>1小時前</span></a> </li>  </ul> </div>     <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/威尼斯共和國" title="威尼斯共和國"><li>威尼斯共和國</li></a>    <a href="https://www.thenewslens.com/tag/稱霸地中海的海上商業帝國千年史" title="稱霸地中海的海上商業帝國千年史"><li>稱霸地中海的海上商業帝國千年史</li></a>    <a href="https://www.thenewslens.com/tag/湯瑪士・麥登" title="湯瑪士・麥登"><li>湯瑪士・麥登</li></a>    <a href="https://www.thenewslens.com/tag/Thomas%2520F.%2520Madden" title="Thomas F. Madden"><li>Thomas F. Madden</li></a>    <a href="https://www.thenewslens.com/tag/黑死病" title="黑死病"><li>黑死病</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/老鼠" title="老鼠"><li>老鼠</li></a>   </ul>  </div>        </div> </div>   </section> </div>    </div> <div id="infinite-article-recommend-section">     </div> </div>  </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0-129902'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0-129902')
                
                .addService(googletag.pubads()).setTargeting('tag', ["威尼斯共和國","稱霸地中海的海上商業帝國千年史","湯瑪士・麥登","Thomas F. Madden","黑死病","老鼠"]).setTargeting('author', '精選書摘').setTargeting('category', ["人文","國際"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0-129902');
        });
    </script>
</div> </div>      <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">中文</a></li>  <li><a href="https://international.thenewslens.com">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js"></script><script defer src="/build/assets/js/www/app-9963a46e49.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>