<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>過了八個月，仍然有一種盡忠職守叫保安 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/130673" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="02GDh5gug08wx8omfwTMdey6hzK1cO8F1IlyugHS"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":130673,"post_id":130673,"post_type_id":2,"post_title":"\u904e\u4e86\u516b\u500b\u6708\uff0c\u4ecd\u7136\u6709\u4e00\u7a2e\u76e1\u5fe0\u8077\u5b88\u53eb\u4fdd\u5b89","author_name":"\u8b5a\u8559\u82b8","main_category":"\u793e\u6703","main_category_id":16,"all_category_list":["\u793e\u6703"],"publish_time":"2020-02-02 13:11:58","publish_time_iso_8601":"2020-02-02T13:11:58+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\u6b66\u6f22\u80ba\u708e, \u7f8e\u5b5a\u65b0\u90a8, \u7f8e\u5b5a\u65b0\u90a8\u9694\u96e2, \u9952\u5b97\u9824\u6587\u5316\u9928, \u4fdd\u5b89\u53d4\u53d4, \u4fdd\u5b89\u54e1, \u4fdd\u5b89, \u770b\u66f4","tags_array":["\u6b66\u6f22\u80ba\u708e","\u7f8e\u5b5a\u65b0\u90a8","\u7f8e\u5b5a\u65b0\u90a8\u9694\u96e2","\u9952\u5b97\u9824\u6587\u5316\u9928","\u4fdd\u5b89\u53d4\u53d4","\u4fdd\u5b89\u54e1","\u4fdd\u5b89","\u770b\u66f4"],"event_tags_list":"\u9999\u6e2f","event_tags_array":["\u9999\u6e2f"],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"\u9999\u6e2f","tracking_tags_array":["\u9999\u6e2f"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/130673","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/130673","page_type":"article","page_language":"zh","customGAPageview":true,"is_draft":false,"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-4efee60e2d.css" /><link rel="stylesheet" href="/build/assets/css/www-app-c8dbbdc7d3.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。 標籤: 武漢肺炎, 美孚新邨, 美孚新邨隔離, 饒宗頤文化館, 保安叔叔, 保安員, 保安, 看更"/> <meta name="author" content="譚蕙芸" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="過了八個月，仍然有一種盡忠職守叫保安 - The News Lens 關鍵評論網" /> <meta property="og:description" content="年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。" /> <meta property="og:url" content="https://www.thenewslens.com/article/130673" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2020-02-02T14:03:42+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2020/2/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-02-02-12-48-43&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="社會" />    <meta property="article:tag" content="武漢肺炎" />  <meta property="article:tag" content="美孚新邨" />  <meta property="article:tag" content="美孚新邨隔離" />  <meta property="article:tag" content="饒宗頤文化館" />  <meta property="article:tag" content="保安叔叔" />  <meta property="article:tag" content="保安員" />  <meta property="article:tag" content="保安" />  <meta property="article:tag" content="看更" />   <meta property="article:published_time" content="2020-02-02T13:11:58+08:00" /> <meta property="article:modified_time" content="2020-02-02T14:03:42+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2020/2/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-02-02-12-48-43&amp;w=1080"> <meta name="twitter:title" content="過了八個月，仍然有一種盡忠職守叫保安 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。 標籤: 武漢肺炎, 美孚新邨, 美孚新邨隔離, 饒宗頤文化館, 保安叔叔, 保安員, 保安, 看更"> <meta name="news_keywords" content="武漢肺炎, 美孚新邨, 美孚新邨隔離, 饒宗頤文化館, 保安叔叔, 保安員, 保安, 看更" />  <meta name="subsection" content="社會"/>  <meta name="pubdate" content="2020-02-02T13:11:58+08:00"/> <meta name="lastmod" content="2020-02-02T14:03:42+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/130673" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2020\/2\/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"譚蕙芸"},"creator":{"@type":"Person","name":"譚蕙芸"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/130673"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2020-02-02T13:11:58+08:00","datePublished":"2020-02-02T13:11:58+08:00","dateModified":"2020-02-02T14:03:42+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2020\/2\/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&h=450&q=80&w=750","headline":"過了八個月，仍然有一種盡忠職守叫保安","name":"過了八個月，仍然有一種盡忠職守叫保安","url":"https:\/\/www.thenewslens.com\/article\/130673","keywords":"武漢肺炎, 美孚新邨, 美孚新邨隔離, 饒宗頤文化館, 保安叔叔, 保安員, 保安, 看更","description":"年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/society","name":"社會"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/130673","name":"過了八個月，仍然有一種盡忠職守叫保安"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"過了八個月，仍然有一種盡忠職守叫保安","url":"https:\/\/www.thenewslens.com\/article\/130673","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2020\/2\/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&h=450&q=80&w=750","articleSection":"社會","creator":{"@type":"Person","name":"譚蕙芸"},"keywords":["武漢肺炎","美孚新邨","美孚新邨隔離","饒宗頤文化館","保安叔叔","保安員","保安","看更","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/130673"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2020\/2\/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2020-02-02T13:11:58+08:00","datePublished":"2020-02-02T13:11:58+08:00","dateModified":"2020-02-02T14:03:42+08:00","author":{"@type":"Person","name":"譚蕙芸"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。","articleBody":"香港人過農曆年，愛說一個關於保安的笑話。話說住客常投訴，一年三百六十日樓下保安服務態度麻麻，一到農曆年之前那幾天就忽然變殷勤，為的就是搏取住客新年派發的利是。保安在香港人心目中，未必是受到尊重的專業。    但年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。    這個年初八，在九龍老牌屋村美孚新邨，忽然變得「勇武」起來。美孚新邨落成於1970年代，住客不少是上了年紀的長者，屋邨裡最多的商號是診所，其次就是銀行。這裡的住客，年紀大，坐擁資產豐厚，不少人性格溫和保守，今天起來抗爭，皆因燒到埋身。    話說「武漢肺炎」疫症之下，政府宣佈把與美孚一街之隔的饒宗頤文化館改為隔離營，表示要在此把與確診者接觸過但未有病徵的人進行隔離之用。消息一出，街坊群起反抗，下午集會後，晚上又聚集起來，在邨口百老匯街的樓梯口聚集：「反對美孚隔離營！」「封關！」的口號此起彼落。    晚上10時許，約一百名街坊聚集在邨口，大部份是中年人，有人穿了拖鞋，有人抱了小狗。區議員宣讀了政府最新的聲明，並表示已收集了居民簽名，有個別街坊不滿：「簽名沒用的！我們要時限！」    年輕人按捺不住，11時許，有數個少年人衝出馬路，以發泡膠盒、雪糕筒、路牌、垃圾筒堵路，有人用噴漆把兩駕巴士車頭玻璃噴花，巴士司機唯有讓乘客下車。    老牌屋苑的園藝功夫出色，農曆年裝飾用的一盤盤年花，被抗爭者整盤借用，菊花連根帶泥被挖出、金色布藝包着的膠花盤，散落一地，成為了美孚獨有的懷舊味而有新年氣氛的路障。馬路上留下了塗鴉：「封關救港」「反對MF隔離營」。    附近的巴士站葵涌道天橋底，一直有幾位軍裝警員在監視，果然，堵路之後，防暴警察極速出現，湧出馬路清理路障。居民回到屋苑範圍內叫口號，罵警察。    隨後的一個半小時，警察站得遠遠，以大光燈照射邨民，邨民回罵，有中年婦女以電筒回射警察，也有少年人氣憤地踢一下路邊的雜物。大批居民站在平台上眺望警方，警察也不斷以電筒照射。    至凌晨一時前，警察的人數忽然大量增加，多輛警車到場，站在街頭的防暴警最少達到100名，並在交投接耳，好像有所盤算。我旁邊的尼泊爾裔記者採訪了半年，預告着事態：「警察正計劃如何衝過來呢，有可能繞路。」部份邨民感應到事情不妙，退到樓梯頂部。    12時50分，警方多方包抄，兩輛警車兜路入邨，在「多多餅店」、「車輪餅小姐」後面的吉利徑下車，然後同時派人衝上第三期平台。凌晨時分，百計防暴警在地利亞學校旁邊、滄浪亭、新上海飯店一帶的平台疾走。    有住戶聽到吵耳聲，開燈查看，邨民憤怒得從四方八面回罵，有人從樓上扔下水瓶，警方一度向樓上站在騎樓的女住戶舉起雷明登布袋彈槍。    防暴警衝入邨期間，截停多名居民搜身，又向最少三名男女噴射胡椒。面對百計裝備精良的防暴警，一名身型高大，微胖，但頭髮半秃的保安叔叔，一直跟隨。警察衝入邨之前，我已見到他和一兩位同事在樓梯底待命。我跟他說：「警察隨時也可能衝進來。」他說知道，會盡力做。    整個反修例運動出現過不少勇敢保安的身影，在去年7月，我還在沙田小商場看過保安嘗試阻擋警察；及至10月初，馬鞍山新港城商場的名5保安因嘗試阻止警察入商場而被拘捕；再加上這半年來，警察公開表示，不論是街道、商場、學校、屋苑，任何地方他們都有權進入。「私人地方」這種概念，對警察行動，已經沒有禁忌了。    我記得站在樓梯口的警察嗌咪：「你這裡有非法活動，我們警告了你們兩次了，不要逼我們警察進來執行職務！」有穿着睡衣與外傭落樓下散步的阿伯，看到警察在平台橫衝直撞，光火回罵。女住客扯高嗓子：「這裡是我屋企！甚麼叫非法集結？」有人諷刺說：「你們一世也買不起美孚新邨的了！」（美孚千呎住宅樓價過千萬）    但是警察不為所動，在平台隨意走動，對美孚居民來說，平台平日是孩子學習騎單車的地方，坐輪椅的老人被外傭下午推着曬太陽的地方。這個凌晨，成為了警察暢通無阻長驅直進的地方，個別警察遊走時態度甚差，唬嚇記者：「你說追就追？退後！」「保持距離！」記者經過多個月訓練，都懂得忍着後退。    反而是那位微胖高個子保安，一直緊緊跟着警察，並舉高手指，一夫當關，態度堅定地理論：「叫你們的指揮來見我！我有禮貎問你誰是指揮官！你哋兇我有甚麼用？找個人跟我談吧！」保安叔叔說，當時有警員諷刺他只是「保安仔」，叫他「走開！」但他仍是不肯離開。    保安叔叔以一敵眾，他只是穿了一件寫了美孚邨名英文字的「MFSC」風褸，螢光帶在暗黑中閃閃發亮，防疫口罩也給他扯到下巴了，方便說話。    他站在一排防暴警前面，眼睛被警察的大光燈照着，他還是鎮定地回話：「樓上的居民全部給你們吵醒了！你們走吧！」理論一陣子，警察暫時撤退。警察下樓梯之前，胖叔叔還勸說後面憤怒的居民別站太前。    凌晨1時20分，警方再度衝進屋苑平台，拘捕數人。有一對中年夫婦後來下樓，他們表示，兒子說去找朋友，不久後才得悉兒子在樓下被拘捕，他們語氣憂心地聯絡律師及議員協助。紥根美孚多年的區議員伍月蘭亦被捕。而這位胖保安亦在第二次行動中被警察抄下了身份證資料。    後來，這位表示在美孚做了八年保安的叔叔說：「我希望讓你們居民明白，美孚的保安是做嘢的。」    他澄清：「我亦不是代表公司，我是代表美孚，我只是保安。可惜是，警察始終沒有派指揮官出來跟我對話。」    居民忍不住拍手喝采，有男街坊熱情回應：「叔叔我愛你呀！美孚保安好嘢！」    他有點害羞：「一句說話，我只是盡番保安的責任。」    叔叔繼續解釋，早預料警察衝入平台，也曾與同事舉手嘗試攔一下，但警察人多，照衝入邨：「警察有權逗我（截查我），有權噴我（胡椒），有權說我阻差辦公。但我們作為保安，又要維護街坊又要維護同事，好難做，無辦法，我們人丁單薄，我們不想被街坊榨型，投訴我們做保安不做事。」    保安薪金微薄，這樣做值得嗎？保安叔叔說得豁達：「我不怕被拘捕，若被拘捕，最多唔撈囉！（丟掉工作也沒所謂）」街坊聽到報以掌聲。    已經8個月了，警察的行徑有目共睹，最初有人仍然抵抗或許是天真，今天仍然不妥協，那就是一種知其不可而為之的膽色了。    保安叔叔仍腰板挺直地說：「我不怕警察，怕他們甚麼？我甚麼風浪未見過？我年紀又比他們大，工作丟了也沒所謂，一個人最緊要有實力，丟了工作也有容身之地。我有的是自信，但卻不是自負。」    不怕被公司怪罪？「寫字樓那邊可能不滿意，也不知道後果如何，但他們是文職，我是武職，大家的想法會有不同。」他說，清楚知道，自己這樣做，或許會有後果，但他仍然沒有退縮。    不少街坊上前多謝他，說不怪責他沒法阻止警察：「你做了你可以做的事，那已經很足夠。」又有居民說笑，說一定要給他一封很大的新年利是。他有點靦腆地雙手作揖說：「祝大家新年快樂，身體健康。」    文章獲作者授權轉載，作者Facebook。    相關文章：      \t警察有權進入私人地方執行職務，但必須符合這些條件  \t尖沙嘴催淚彈和雪糕車伯伯的紅豆雪條  \t曾不滿佔旺影響生計，這位父親在721後「由藍轉黃」      責任編輯：Alvin  核稿編輯：Kayue  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"過了八個月，仍然有一種盡忠職守叫保安","url":"https:\/\/www.thenewslens.com\/article\/130673","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2020\/2\/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&h=450&q=80&w=750","articleSection":"社會","creator":{"@type":"Person","name":"譚蕙芸"},"keywords":["武漢肺炎","美孚新邨","美孚新邨隔離","饒宗頤文化館","保安叔叔","保安員","保安","看更","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/130673"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2020\/2\/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2020-02-02T13:11:58+08:00","datePublished":"2020-02-02T13:11:58+08:00","dateModified":"2020-02-02T14:03:42+08:00","author":{"@type":"Person","name":"譚蕙芸"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。","articleBody":"香港人過農曆年，愛說一個關於保安的笑話。話說住客常投訴，一年三百六十日樓下保安服務態度麻麻，一到農曆年之前那幾天就忽然變殷勤，為的就是搏取住客新年派發的利是。保安在香港人心目中，未必是受到尊重的專業。    但年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。    這個年初八，在九龍老牌屋村美孚新邨，忽然變得「勇武」起來。美孚新邨落成於1970年代，住客不少是上了年紀的長者，屋邨裡最多的商號是診所，其次就是銀行。這裡的住客，年紀大，坐擁資產豐厚，不少人性格溫和保守，今天起來抗爭，皆因燒到埋身。    話說「武漢肺炎」疫症之下，政府宣佈把與美孚一街之隔的饒宗頤文化館改為隔離營，表示要在此把與確診者接觸過但未有病徵的人進行隔離之用。消息一出，街坊群起反抗，下午集會後，晚上又聚集起來，在邨口百老匯街的樓梯口聚集：「反對美孚隔離營！」「封關！」的口號此起彼落。    晚上10時許，約一百名街坊聚集在邨口，大部份是中年人，有人穿了拖鞋，有人抱了小狗。區議員宣讀了政府最新的聲明，並表示已收集了居民簽名，有個別街坊不滿：「簽名沒用的！我們要時限！」    年輕人按捺不住，11時許，有數個少年人衝出馬路，以發泡膠盒、雪糕筒、路牌、垃圾筒堵路，有人用噴漆把兩駕巴士車頭玻璃噴花，巴士司機唯有讓乘客下車。    老牌屋苑的園藝功夫出色，農曆年裝飾用的一盤盤年花，被抗爭者整盤借用，菊花連根帶泥被挖出、金色布藝包着的膠花盤，散落一地，成為了美孚獨有的懷舊味而有新年氣氛的路障。馬路上留下了塗鴉：「封關救港」「反對MF隔離營」。    附近的巴士站葵涌道天橋底，一直有幾位軍裝警員在監視，果然，堵路之後，防暴警察極速出現，湧出馬路清理路障。居民回到屋苑範圍內叫口號，罵警察。    隨後的一個半小時，警察站得遠遠，以大光燈照射邨民，邨民回罵，有中年婦女以電筒回射警察，也有少年人氣憤地踢一下路邊的雜物。大批居民站在平台上眺望警方，警察也不斷以電筒照射。    至凌晨一時前，警察的人數忽然大量增加，多輛警車到場，站在街頭的防暴警最少達到100名，並在交投接耳，好像有所盤算。我旁邊的尼泊爾裔記者採訪了半年，預告着事態：「警察正計劃如何衝過來呢，有可能繞路。」部份邨民感應到事情不妙，退到樓梯頂部。    12時50分，警方多方包抄，兩輛警車兜路入邨，在「多多餅店」、「車輪餅小姐」後面的吉利徑下車，然後同時派人衝上第三期平台。凌晨時分，百計防暴警在地利亞學校旁邊、滄浪亭、新上海飯店一帶的平台疾走。    有住戶聽到吵耳聲，開燈查看，邨民憤怒得從四方八面回罵，有人從樓上扔下水瓶，警方一度向樓上站在騎樓的女住戶舉起雷明登布袋彈槍。    防暴警衝入邨期間，截停多名居民搜身，又向最少三名男女噴射胡椒。面對百計裝備精良的防暴警，一名身型高大，微胖，但頭髮半秃的保安叔叔，一直跟隨。警察衝入邨之前，我已見到他和一兩位同事在樓梯底待命。我跟他說：「警察隨時也可能衝進來。」他說知道，會盡力做。    整個反修例運動出現過不少勇敢保安的身影，在去年7月，我還在沙田小商場看過保安嘗試阻擋警察；及至10月初，馬鞍山新港城商場的名5保安因嘗試阻止警察入商場而被拘捕；再加上這半年來，警察公開表示，不論是街道、商場、學校、屋苑，任何地方他們都有權進入。「私人地方」這種概念，對警察行動，已經沒有禁忌了。    我記得站在樓梯口的警察嗌咪：「你這裡有非法活動，我們警告了你們兩次了，不要逼我們警察進來執行職務！」有穿着睡衣與外傭落樓下散步的阿伯，看到警察在平台橫衝直撞，光火回罵。女住客扯高嗓子：「這裡是我屋企！甚麼叫非法集結？」有人諷刺說：「你們一世也買不起美孚新邨的了！」（美孚千呎住宅樓價過千萬）    但是警察不為所動，在平台隨意走動，對美孚居民來說，平台平日是孩子學習騎單車的地方，坐輪椅的老人被外傭下午推着曬太陽的地方。這個凌晨，成為了警察暢通無阻長驅直進的地方，個別警察遊走時態度甚差，唬嚇記者：「你說追就追？退後！」「保持距離！」記者經過多個月訓練，都懂得忍着後退。    反而是那位微胖高個子保安，一直緊緊跟着警察，並舉高手指，一夫當關，態度堅定地理論：「叫你們的指揮來見我！我有禮貎問你誰是指揮官！你哋兇我有甚麼用？找個人跟我談吧！」保安叔叔說，當時有警員諷刺他只是「保安仔」，叫他「走開！」但他仍是不肯離開。    保安叔叔以一敵眾，他只是穿了一件寫了美孚邨名英文字的「MFSC」風褸，螢光帶在暗黑中閃閃發亮，防疫口罩也給他扯到下巴了，方便說話。    他站在一排防暴警前面，眼睛被警察的大光燈照着，他還是鎮定地回話：「樓上的居民全部給你們吵醒了！你們走吧！」理論一陣子，警察暫時撤退。警察下樓梯之前，胖叔叔還勸說後面憤怒的居民別站太前。    凌晨1時20分，警方再度衝進屋苑平台，拘捕數人。有一對中年夫婦後來下樓，他們表示，兒子說去找朋友，不久後才得悉兒子在樓下被拘捕，他們語氣憂心地聯絡律師及議員協助。紥根美孚多年的區議員伍月蘭亦被捕。而這位胖保安亦在第二次行動中被警察抄下了身份證資料。    後來，這位表示在美孚做了八年保安的叔叔說：「我希望讓你們居民明白，美孚的保安是做嘢的。」    他澄清：「我亦不是代表公司，我是代表美孚，我只是保安。可惜是，警察始終沒有派指揮官出來跟我對話。」    居民忍不住拍手喝采，有男街坊熱情回應：「叔叔我愛你呀！美孚保安好嘢！」    他有點害羞：「一句說話，我只是盡番保安的責任。」    叔叔繼續解釋，早預料警察衝入平台，也曾與同事舉手嘗試攔一下，但警察人多，照衝入邨：「警察有權逗我（截查我），有權噴我（胡椒），有權說我阻差辦公。但我們作為保安，又要維護街坊又要維護同事，好難做，無辦法，我們人丁單薄，我們不想被街坊榨型，投訴我們做保安不做事。」    保安薪金微薄，這樣做值得嗎？保安叔叔說得豁達：「我不怕被拘捕，若被拘捕，最多唔撈囉！（丟掉工作也沒所謂）」街坊聽到報以掌聲。    已經8個月了，警察的行徑有目共睹，最初有人仍然抵抗或許是天真，今天仍然不妥協，那就是一種知其不可而為之的膽色了。    保安叔叔仍腰板挺直地說：「我不怕警察，怕他們甚麼？我甚麼風浪未見過？我年紀又比他們大，工作丟了也沒所謂，一個人最緊要有實力，丟了工作也有容身之地。我有的是自信，但卻不是自負。」    不怕被公司怪罪？「寫字樓那邊可能不滿意，也不知道後果如何，但他們是文職，我是武職，大家的想法會有不同。」他說，清楚知道，自己這樣做，或許會有後果，但他仍然沒有退縮。    不少街坊上前多謝他，說不怪責他沒法阻止警察：「你做了你可以做的事，那已經很足夠。」又有居民說笑，說一定要給他一封很大的新年利是。他有點靦腆地雙手作揖說：「祝大家新年快樂，身體健康。」    文章獲作者授權轉載，作者Facebook。    相關文章：      \t警察有權進入私人地方執行職務，但必須符合這些條件  \t尖沙嘴催淚彈和雪糕車伯伯的紅豆雪條  \t曾不滿佔旺影響生計，這位父親在721後「由藍轉黃」      責任編輯：Alvin  核稿編輯：Kayue  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"譚蕙芸","url":"https:\/\/www.thenewslens.com\/author\/wwviviantam","image":"https:\/\/image6.thenewslens.com\/Avatars\/65670\/rr8mqi2dd0th4sbt2s65axky02y2a9.jpg?auto=compress&h=50&q=80&w=50","description":"曾於北美洲留學主修電影和心理學，回港後於大學鑽研影星周潤發在港人心目中形象，之後變身記者遊走於報館和電視台，現於大學教書，滿腦子是怪念頭，始終相信文字的魔力。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0-130673'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0-130673')
                
                .addService(googletag.pubads()).setTargeting('tag', ["武漢肺炎","美孚新邨","美孚新邨隔離","饒宗頤文化館","保安叔叔","保安員","保安","看更"]).setTargeting('author', '譚蕙芸').setTargeting('category', ["社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0-130673');
        });
    </script>
</div> </div>      <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.png" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.png" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <ul> <li><input class="search-input" type="search"></li>  <li><i class="far fa-bars"></i></li> </ul> </div> <div class="menu-box" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/125402" target="_blank" > <li>2020 關鍵大選</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank" > <li>安寧醫療專題：不得已的鬥士</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a href="/about">關於我們</a></li> <li><a href="/job">徵人</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li>   <a href="https://international.thenewslens.com" class="leng"> <li>English Edition</li> </a>  </ul> </div> <div class="menu-footer"> <div> <div class="memeber" style="visibility: hidden;pointer-events:none"> Login </div> <div class="leng">   <a href="https://international.thenewslens.com"> English Edition </a>  </div> </div> </div> </div> </div> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/feature/hatsune-miku"> <li>「初音未來」是什麼？</li> </a>  <a href="https://www.thenewslens.com/feature/aseanbeer"> <li>｜東南亞啤酒喝哪支</li> </a>  <a href="https://www.thenewslens.com/interactive/126883"> <li>｜2020大選開票結果</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>｜資源回收大小事：回收綠報報</li> </a>  </ul>   <ul>   <a href="https://international.thenewslens.com"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 過了八個月，仍然有一種盡忠職守叫保安 </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:90px;"> <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-130673" class="article-zone article-component-section " data-id="130673" data-post-id="130673" data-author="譚蕙芸" data-is18x-article="" data-category-keywords="社會" data-main-category-keyword="社會" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="武漢肺炎, 美孚新邨, 美孚新邨隔離, 饒宗頤文化館, 保安叔叔, 保安員, 保安, 看更" data-event-tag-keywords="香港" data-url="https://www.thenewslens.com/article/130673" data-title="過了八個月，仍然有一種盡忠職守叫保安" data-seo-title="過了八個月，仍然有一種盡忠職守叫保安 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2020/02/02, <a href="https://www.thenewslens.com/category/society">社會</a>  </div> <h1 class="article-title" id="article-title-130673" > <header> 過了八個月，仍然有一種盡忠職守叫保安 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2020/2/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2020/2/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2020/2/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2020/2/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2020/2/i4a5xx6o2ikjs33byj3xgwp34tm7hi.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="過了八個月，仍然有一種盡忠職守叫保安" /> </div> <div class="photo-credit" style=""> Photo Credit: 相片由作者提供 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-130673'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-130673')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["武漢肺炎","美孚新邨","美孚新邨隔離","饒宗頤文化館","保安叔叔","保安員","保安","看更"]).setTargeting('author', '譚蕙芸').setTargeting('category', ["社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-130673');
        });
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">  <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="130673"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/wwviviantam"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/65670/rr8mqi2dd0th4sbt2s65axky02y2a9.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/65670/rr8mqi2dd0th4sbt2s65axky02y2a9.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/65670/rr8mqi2dd0th4sbt2s65axky02y2a9.jpg?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="譚蕙芸" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/wwviviantam"> 譚蕙芸 </a> </h5> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/wwviviantam" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 曾於北美洲留學主修電影和心理學，回港後於大學鑽研影星周潤發在港人心目中形象，之後變身記者遊走於報館和電視台，現於大學教書，滿腦子是怪念頭，始終相信文字的魔力。
 </div> <a href="https://www.thenewslens.com/author/wwviviantam" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="65670"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="130673"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="130673"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-130673" class="article-content  AdAsia " >  <p>香港人過農曆年，愛說一個關於保安的笑話。話說住客常投訴，一年三百六十日樓下保安服務態度麻麻，一到農曆年之前那幾天就忽然變殷勤，為的就是搏取住客新年派發的利是。保安在香港人心目中，未必是受到尊重的專業。</p>    <p>但年初八的晚上，有一位保安叔叔讓人見識了膽色和擔帶。</p>    <p>這個年初八，在九龍老牌屋村美孚新邨，忽然變得「勇武」起來。美孚新邨落成於1970年代，住客不少是上了年紀的長者，屋邨裡最多的商號是診所，其次就是銀行。這裡的住客，年紀大，坐擁資產豐厚，不少人性格溫和保守，今天起來抗爭，皆因燒到埋身。</p>    <p>話說「武漢肺炎」疫症之下，政府宣佈把與美孚一街之隔的饒宗頤文化館改為隔離營，表示要在此把與確診者接觸過但未有病徵的人進行隔離之用。消息一出，街坊群起反抗，下午集會後，晚上又聚集起來，在邨口百老匯街的樓梯口聚集：「反對美孚隔離營！」「封關！」的口號此起彼落。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-130673'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-130673')
                
                .addService(googletag.pubads()).setTargeting('tag', ["武漢肺炎","美孚新邨","美孚新邨隔離","饒宗頤文化館","保安叔叔","保安員","保安","看更"]).setTargeting('author', '譚蕙芸').setTargeting('category', ["社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-130673');
        });
    </script>
</div> </div>      <p>晚上10時許，約一百名街坊聚集在邨口，大部份是中年人，有人穿了拖鞋，有人抱了小狗。區議員宣讀了政府最新的聲明，並表示已收集了居民簽名，有個別街坊不滿：「簽名沒用的！我們要時限！」</p>    <p>年輕人按捺不住，11時許，有數個少年人衝出馬路，以發泡膠盒、雪糕筒、路牌、垃圾筒堵路，有人用噴漆把兩駕巴士車頭玻璃噴花，巴士司機唯有讓乘客下車。</p>    <p>老牌屋苑的園藝功夫出色，農曆年裝飾用的一盤盤年花，被抗爭者整盤借用，菊花連根帶泥被挖出、金色布藝包着的膠花盤，散落一地，成為了美孚獨有的懷舊味而有新年氣氛的路障。馬路上留下了塗鴉：「封關救港」「反對MF隔離營」。</p>    <p>附近的巴士站葵涌道天橋底，一直有幾位軍裝警員在監視，果然，堵路之後，防暴警察極速出現，湧出馬路清理路障。居民回到屋苑範圍內叫口號，罵警察。</p><span id="innity-in-post"></span><div id="adsoutstream"></div><div class="teads-adCall"></div><div id="article_paragraph8_videoandunderlay"><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-130673'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-130673')
                
                .addService(googletag.pubads()).setTargeting('tag', ["武漢肺炎","美孚新邨","美孚新邨隔離","饒宗頤文化館","保安叔叔","保安員","保安","看更"]).setTargeting('author', '譚蕙芸').setTargeting('category', ["社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-130673');
        });
    </script>
</div> </div>  </div>    <p>隨後的一個半小時，警察站得遠遠，以大光燈照射邨民，邨民回罵，有中年婦女以電筒回射警察，也有少年人氣憤地踢一下路邊的雜物。大批居民站在平台上眺望警方，警察也不斷以電筒照射。</p>    <p>至凌晨一時前，警察的人數忽然大量增加，多輛警車到場，站在街頭的防暴警最少達到100名，並在交投接耳，好像有所盤算。我旁邊的尼泊爾裔記者採訪了半年，預告着事態：「警察正計劃如何衝過來呢，有可能繞路。」部份邨民感應到事情不妙，退到樓梯頂部。</p>    <p>12時50分，警方多方包抄，兩輛警車兜路入邨，在「多多餅店」、「車輪餅小姐」後面的吉利徑下車，然後同時派人衝上第三期平台。凌晨時分，百計防暴警在地利亞學校旁邊、滄浪亭、新上海飯店一帶的平台疾走。</p>    <p>有住戶聽到吵耳聲，開燈查看，邨民憤怒得從四方八面回罵，有人從樓上扔下水瓶，警方一度向樓上站在騎樓的女住戶舉起雷明登布袋彈槍。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-130673'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-130673')
                
                .addService(googletag.pubads()).setTargeting('tag', ["武漢肺炎","美孚新邨","美孚新邨隔離","饒宗頤文化館","保安叔叔","保安員","保安","看更"]).setTargeting('author', '譚蕙芸').setTargeting('category', ["社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-130673');
        });
    </script>
</div> </div>      <p>防暴警衝入邨期間，截停多名居民搜身，又向最少三名男女噴射胡椒。面對百計裝備精良的防暴警，一名身型高大，微胖，但頭髮半秃的保安叔叔，一直跟隨。警察衝入邨之前，我已見到他和一兩位同事在樓梯底待命。我跟他說：「警察隨時也可能衝進來。」他說知道，會盡力做。</p>    <p>整個反修例運動出現過不少勇敢保安的身影，在去年7月，我還在沙田小商場看過保安嘗試阻擋警察；及至10月初，馬鞍山新港城商場的名5保安因嘗試阻止警察入商場而被拘捕；再加上這半年來，警察公開表示，不論是街道、商場、學校、屋苑，任何地方他們都有權進入。「私人地方」這種概念，對警察行動，已經沒有禁忌了。</p>    <p>我記得站在樓梯口的警察嗌咪：「你這裡有非法活動，我們警告了你們兩次了，不要逼我們警察進來執行職務！」有穿着睡衣與外傭落樓下散步的阿伯，看到警察在平台橫衝直撞，光火回罵。女住客扯高嗓子：「這裡是我屋企！甚麼叫非法集結？」有人諷刺說：「你們一世也買不起美孚新邨的了！」（美孚千呎住宅樓價過千萬）</p>    <p>但是警察不為所動，在平台隨意走動，對美孚居民來說，平台平日是孩子學習騎單車的地方，坐輪椅的老人被外傭下午推着曬太陽的地方。這個凌晨，成為了警察暢通無阻長驅直進的地方，個別警察遊走時態度甚差，唬嚇記者：「你說追就追？退後！」「保持距離！」記者經過多個月訓練，都懂得忍着後退。</p>    <p>反而是那位微胖高個子保安，一直緊緊跟着警察，並舉高手指，一夫當關，態度堅定地理論：「叫你們的指揮來見我！我有禮貎問你誰是指揮官！你哋兇我有甚麼用？找個人跟我談吧！」保安叔叔說，當時有警員諷刺他只是「保安仔」，叫他「走開！」但他仍是不肯離開。</p>    <p>保安叔叔以一敵眾，他只是穿了一件寫了美孚邨名英文字的「MFSC」風褸，螢光帶在暗黑中閃閃發亮，防疫口罩也給他扯到下巴了，方便說話。</p>    <p>他站在一排防暴警前面，眼睛被警察的大光燈照着，他還是鎮定地回話：「樓上的居民全部給你們吵醒了！你們走吧！」理論一陣子，警察暫時撤退。警察下樓梯之前，胖叔叔還勸說後面憤怒的居民別站太前。</p>    <p>凌晨1時20分，警方再度衝進屋苑平台，拘捕數人。有一對中年夫婦後來下樓，他們表示，兒子說去找朋友，不久後才得悉兒子在樓下被拘捕，他們語氣憂心地聯絡律師及議員協助。紥根美孚多年的區議員伍月蘭亦被捕。而這位胖保安亦在第二次行動中被警察抄下了身份證資料。</p>    <p>後來，這位表示在美孚做了八年保安的叔叔說：「我希望讓你們居民明白，美孚的保安是做嘢的。」</p>    <p>他澄清：「我亦不是代表公司，我是代表美孚，我只是保安。可惜是，警察始終沒有派指揮官出來跟我對話。」</p>    <p>居民忍不住拍手喝采，有男街坊熱情回應：「叔叔我愛你呀！美孚保安好嘢！」</p>    <p>他有點害羞：「一句說話，我只是盡番保安的責任。」</p>    <p>叔叔繼續解釋，早預料警察衝入平台，也曾與同事舉手嘗試攔一下，但警察人多，照衝入邨：「警察有權逗我（截查我），有權噴我（胡椒），有權說我阻差辦公。但我們作為保安，又要維護街坊又要維護同事，好難做，無辦法，我們人丁單薄，我們不想被街坊榨型，投訴我們做保安不做事。」</p>    <p>保安薪金微薄，這樣做值得嗎？保安叔叔說得豁達：「我不怕被拘捕，若被拘捕，最多唔撈囉！（丟掉工作也沒所謂）」街坊聽到報以掌聲。</p>    <p>已經8個月了，警察的行徑有目共睹，最初有人仍然抵抗或許是天真，今天仍然不妥協，那就是一種知其不可而為之的膽色了。</p>    <p>保安叔叔仍腰板挺直地說：「我不怕警察，怕他們甚麼？我甚麼風浪未見過？我年紀又比他們大，工作丟了也沒所謂，一個人最緊要有實力，丟了工作也有容身之地。我有的是自信，但卻不是自負。」</p>    <p>不怕被公司怪罪？「寫字樓那邊可能不滿意，也不知道後果如何，但他們是文職，我是武職，大家的想法會有不同。」他說，清楚知道，自己這樣做，或許會有後果，但他仍然沒有退縮。</p>    <p>不少街坊上前多謝他，說不怪責他沒法阻止警察：「你做了你可以做的事，那已經很足夠。」又有居民說笑，說一定要給他一封很大的新年利是。他有點靦腆地雙手作揖說：「祝大家新年快樂，身體健康。」</p>    <p>文章獲作者授權轉載，<a href="https://www.facebook.com/wwviviantam/photos/a.1435553239866430/2805429012878839/?type=3&amp;__xts__%5B0%5D=68.ARBma1QOZif0K-ZJiV9s5ejT7cwhG3vHyLIt00sYzI5EbzO8Wet3sS1xz7rIlhKAy_EiuGUk3TxpXryjbOgMYX6X_5DYjfdqoSx56FVDDtQnNN3diegHTemW0Vpqc6-FgUoYcA7GChE-7-TpbXpogxvDYoVOn4RQUNcJP6WgfnEupPE8c3aGUa4b7n1mUSGKmh_3uUKw6wBooinmOjOyoEgM1gU2CTKQp4NLDuFA5Ai3DYPeOVgKvWdf7-X4Cvh8pp7JtaHq4MV8TSOuaYhrA73PlxaLbW6DkxKLMCNjY1fZeVvc_G5sdAEKfLYy9mJ6TmTpfiQrGuWeQHHDnaUs-IRdDY2o&amp;__tn__=-R" target="_blank" title="作者Facebook">作者Facebook</a>。</p>    <p><b>相關文章：</b></p>    <ul>  	<li><a href="http://bit.ly/2JzbDM0" target="_blank" title="警察有權進入私人地方執行職務，但必須符合這些條件">警察有權進入私人地方執行職務，但必須符合這些條件</a></li>  	<li><a href="https://www.thenewslens.com/article/128260" target="_blank" title="尖沙嘴催淚彈和雪糕車伯伯的紅豆雪條">尖沙嘴催淚彈和雪糕車伯伯的紅豆雪條</a></li>  	<li><a href="https://www.thenewslens.com/article/130283" target="_blank" title="曾不滿佔旺影響生計，這位父親在721後「由藍轉黃」">曾不滿佔旺影響生計，這位父親在721後「由藍轉黃」</a></li>  </ul>    <p>責任編輯：Alvin<br />  核稿編輯：Kayue</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-130673'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480],[640,480]], 'div-gpt-ad-1517395785732-4-130673')
                
                .addService(googletag.pubads()).setTargeting('tag', ["武漢肺炎","美孚新邨","美孚新邨隔離","饒宗頤文化館","保安叔叔","保安員","保安","看更"]).setTargeting('author', '譚蕙芸').setTargeting('category', ["社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-130673');
        });
    </script>
</div> </div>                </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="130673"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/武漢肺炎" title="武漢肺炎"><li>武漢肺炎</li></a>  <a href="https://www.thenewslens.com/tag/美孚新邨" title="美孚新邨"><li>美孚新邨</li></a>  <a href="https://www.thenewslens.com/tag/美孚新邨隔離" title="美孚新邨隔離"><li>美孚新邨隔離</li></a>  <a href="https://www.thenewslens.com/tag/饒宗頤文化館" title="饒宗頤文化館"><li>饒宗頤文化館</li></a>  <a href="https://www.thenewslens.com/tag/保安叔叔" title="保安叔叔"><li>保安叔叔</li></a>  <a href="https://www.thenewslens.com/tag/保安員" title="保安員"><li>保安員</li></a>  <a href="https://www.thenewslens.com/tag/保安" title="保安"><li>保安</li></a>  <a href="https://www.thenewslens.com/tag/看更" title="看更"><li>看更</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="過了八個月，仍然有一種盡忠職守叫保安" data-url="https://www.thenewslens.com/article/130673" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="過了八個月，仍然有一種盡忠職守叫保安" data-url="https://www.thenewslens.com/article/130673" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="過了八個月，仍然有一種盡忠職守叫保安" data-url="https://www.thenewslens.com/article/130673" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=過了八個月，仍然有一種盡忠職守叫保安&body=https://www.thenewslens.com/article/130673 過了八個月，仍然有一種盡忠職守叫保安 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="130673" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65670" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-130673" data-href="https://www.thenewslens.com/article/130673"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/130673" data-numposts="1" data-order-by="social"></div> </div>  </footer> </div> <div class="article-infoBot-box">      <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/武漢肺炎" title="武漢肺炎"><li>武漢肺炎</li></a>    <a href="https://www.thenewslens.com/tag/美孚新邨" title="美孚新邨"><li>美孚新邨</li></a>    <a href="https://www.thenewslens.com/tag/美孚新邨隔離" title="美孚新邨隔離"><li>美孚新邨隔離</li></a>    <a href="https://www.thenewslens.com/tag/饒宗頤文化館" title="饒宗頤文化館"><li>饒宗頤文化館</li></a>    <a href="https://www.thenewslens.com/tag/保安叔叔" title="保安叔叔"><li>保安叔叔</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/保安員" title="保安員"><li>保安員</li></a>    <a href="https://www.thenewslens.com/tag/保安" title="保安" style="display:none;"><li>保安</li></a>    <a href="https://www.thenewslens.com/tag/看更" title="看更" style="display:none;"><li>看更</li></a>   </ul>  <button class="more-tags">More...</button>  </div>        </div> </div>   </section> </div>    </div> <div id="infinite-article-recommend-section">     </div> </div>  </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0-130673'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0-130673')
                
                .addService(googletag.pubads()).setTargeting('tag', ["武漢肺炎","美孚新邨","美孚新邨隔離","饒宗頤文化館","保安叔叔","保安員","保安","看更"]).setTargeting('author', '譚蕙芸').setTargeting('category', ["社會"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0-130673');
        });
    </script>
</div> </div>      <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">中文</a></li>  <li><a href="https://international.thenewslens.com">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/> </body> </html>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js"></script><script defer src="/build/assets/js/www/app-9963a46e49.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>