<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>《我還是救護員的日子》：救護界中數一數二的荒謬事情——查房 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/134559" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="rRIYv8F3N3rDDSgxD42lH3wtfa4B4BHsJ9GT3dAa"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":134559,"post_id":134559,"post_type_id":11,"post_title":"\u300a\u6211\u9084\u662f\u6551\u8b77\u54e1\u7684\u65e5\u5b50\u300b\uff1a\u6551\u8b77\u754c\u4e2d\u6578\u4e00\u6578\u4e8c\u7684\u8352\u8b2c\u4e8b\u60c5\u2014\u2014\u67e5\u623f","author_name":"\u7cbe\u9078\u66f8\u6458","main_category":"\u8077\u5834","main_category_id":19,"all_category_list":["\u8077\u5834"],"publish_time":"2020-05-08 22:00:11","publish_time_iso_8601":"2020-05-08T22:00:11+08:00","x18":false,"xdfp":false,"post_type_keyword":"BookDigestArticle","post_type":"\u66f8\u6458","tags_list":"\u67e5\u623f, \u6551\u8b77\u54e1, \u6211\u9084\u662f\u6551\u8b77\u54e1\u7684\u65e5\u5b50, \u9999\u6e2f\u6545\u4e8b\uff0d\uff0d\u6211\u9084\u662f\u6551\u8b77\u54e1\u7684\u65e5\u5b50, \u6551\u8b77, \u91ab\u8b77\u4eba\u54e1, \u91ab\u8b77, \u91ab\u8b77\u904e\u52de, \u5c71\u9053\u51fa\u7248\u793e","tags_array":["\u67e5\u623f","\u6551\u8b77\u54e1","\u6211\u9084\u662f\u6551\u8b77\u54e1\u7684\u65e5\u5b50","\u9999\u6e2f\u6545\u4e8b\uff0d\uff0d\u6211\u9084\u662f\u6551\u8b77\u54e1\u7684\u65e5\u5b50","\u6551\u8b77","\u91ab\u8b77\u4eba\u54e1","\u91ab\u8b77","\u91ab\u8b77\u904e\u52de","\u5c71\u9053\u51fa\u7248\u793e"],"event_tags_list":"\u9999\u6e2f","event_tags_array":["\u9999\u6e2f"],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"\u9999\u6e2f","tracking_tags_array":["\u9999\u6e2f"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/134559","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/134559","page_type":"article","page_language":"zh","targets":{"post":{"tag_name":["\u67e5\u623f","\u6551\u8b77\u54e1","\u6211\u9084\u662f\u6551\u8b77\u54e1\u7684\u65e5\u5b50","\u9999\u6e2f\u6545\u4e8b\uff0d\uff0d\u6211\u9084\u662f\u6551\u8b77\u54e1\u7684\u65e5\u5b50","\u6551\u8b77","\u91ab\u8b77\u4eba\u54e1","\u91ab\u8b77","\u91ab\u8b77\u904e\u52de","\u5c71\u9053\u51fa\u7248\u793e"],"category_name":"\u8077\u5834","type_name":"\u66f8\u6458"}},"customGAPageview":true,"is_draft":false,"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-4efee60e2d.css" /><link rel="stylesheet" href="/build/assets/css/www-app-fb3af2241c.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=444539738978688&autoLogAppEvents=1"></script>  <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。 標籤: 查房, 救護員, 我還是救護員的日子, 香港故事－－我還是救護員的日子, 救護, 醫護人員, 醫護, 醫護過勞, 山道出版社"/> <meta name="author" content="精選書摘" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房 - The News Lens 關鍵評論網" /> <meta property="og:description" content="一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。" /> <meta property="og:url" content="https://www.thenewslens.com/article/134559" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2020-05-08T22:01:20+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2020/5/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-05-03-14-47-31&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="職場" />    <meta property="article:tag" content="查房" />  <meta property="article:tag" content="救護員" />  <meta property="article:tag" content="我還是救護員的日子" />  <meta property="article:tag" content="香港故事－－我還是救護員的日子" />  <meta property="article:tag" content="救護" />  <meta property="article:tag" content="醫護人員" />  <meta property="article:tag" content="醫護" />  <meta property="article:tag" content="醫護過勞" />  <meta property="article:tag" content="山道出版社" />   <meta property="article:published_time" content="2020-05-08T22:00:11+08:00" /> <meta property="article:modified_time" content="2020-05-08T22:01:20+08:00" />  <meta name="twitter:image:src" content="https://image1.thenewslens.com/2020/5/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-05-03-14-47-31&amp;w=1080"> <meta name="twitter:title" content="《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。 標籤: 查房, 救護員, 我還是救護員的日子, 香港故事－－我還是救護員的日子, 救護, 醫護人員, 醫護, 醫護過勞, 山道出版社"> <meta name="news_keywords" content="查房, 救護員, 我還是救護員的日子, 香港故事－－我還是救護員的日子, 救護, 醫護人員, 醫護, 醫護過勞, 山道出版社" />  <meta name="subsection" content="職場"/>  <meta name="pubdate" content="2020-05-08T22:00:11+08:00"/> <meta name="lastmod" content="2020-05-08T22:01:20+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/134559" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2020\/5\/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"author":{"@type":"Person","name":"精選書摘"},"creator":{"@type":"Person","name":"精選書摘"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/134559"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2020-05-08T22:00:11+08:00","datePublished":"2020-05-08T22:00:11+08:00","dateModified":"2020-05-08T22:01:20+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2020\/5\/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&h=450&q=80&w=750","headline":"《我還是救護員的日子》：救護界中數一數二的荒謬事情——查房","name":"《我還是救護員的日子》：救護界中數一數二的荒謬事情——查房","url":"https:\/\/www.thenewslens.com\/article\/134559","keywords":"查房, 救護員, 我還是救護員的日子, 香港故事－－我還是救護員的日子, 救護, 醫護人員, 醫護, 醫護過勞, 山道出版社","description":"一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/career","name":"職場"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/134559","name":"《我還是救護員的日子》：救護界中數一數二的荒謬事情——查房"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"《我還是救護員的日子》：救護界中數一數二的荒謬事情——查房","url":"https:\/\/www.thenewslens.com\/article\/134559","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2020\/5\/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&h=450&q=80&w=750","articleSection":"職場","creator":{"@type":"Person","name":"精選書摘"},"keywords":["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社","BookDigestArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/134559"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2020\/5\/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2020-05-08T22:00:11+08:00","datePublished":"2020-05-08T22:00:11+08:00","dateModified":"2020-05-08T22:01:20+08:00","author":{"@type":"Person","name":"精選書摘"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。","articleBody":"文：八運當令    救護界之中，對外而言，若然各類嘅濫用案件係屬於荒謬，咁對內而言，「查房」都算係數一數二嘅荒謬事情。    一年一度嘅查房，可以稱得上為呢份工當中最無意義嘅一件事。    每年去到咁上下時間，救護局就會收到指示，不久後會有高層親臨現場視察環境，然後一班救護員就要開始準備，不斷為局內地方進行打掃清潔，將所有裝備物品執拾排列好，將辦公室嘅文件整理好......    總之，一切見到光，甚至見唔到光嘅地方都要搞得好睇乾淨，做一個假象出嚟畀啲救護高官睇。    而最重要嘅係，大部分嘅同事明明係放緊假，但都要專登返去搞關於查房嘅嘢。    某一次，好記得當日係返完夜班，但大家收到指示，當日下午三點鐘要返嚟為查房作準備。原本可以返屋企舒舒服服訓個覺，但三點鐘又要返嚟做嘢，當日已經係遲收工，假如返屋企嘅話，一來一回要用唔少時間，咁搞法會無哂啲休息時間，最後我選擇放工後留喺局度訓，但局入面人來人往，又經常響鐘去車，根本就訓得唔好。    三點鐘，同事開始陸續返到，我哋所負責嘅環節係局內嘅地方清潔。    每逢查房，就係所有搏升職嘅人爭取表現嘅好時間。未升嘅搏升，升咗嘅就搏升多一級，所以一切功夫都要做得好好睇睇，萬一高層落到嚟發現個地下清潔得唔乾淨，然後問一句:「個地下咁污糟嘅？邊個負責打掃㗎？」    負責清潔地下嘅嗰個人就會畀啲官點咗相，然後被視為辦事不力，輕則當面鬧兩句，嚴重嘅可能會影響到日後升職。    高層嘅一句說話，影響力真係可以好大......    其實相當諷刺，或者大家會諗，升唔升職竟然唔係睇平時嘅工作表現，而係睇「查房」嘅表現？    係啊，呢行的確係咁。    一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。    查房前嗰幾日，個個救護員都會化身成為清潔員，用掃把地拖將地方清潔乾淨......    其實個地下係用嚟畀人行，有人行就自然會唔乾淨，有少少唔乾淨其實又有咩問題？    都算喇，重要爬上櫃頂抹埋上面啲塵......    其實個櫃頂有邊個會睇？啲官會唔會真係爬上去睇先？    不過啲大嘅吩咐到，咪唯有照做囉。    最離譜都係揭開個坑渠蓋清走入面啲污糟嘢......    喂大佬啊，坑渠入面污糟都好正常啫，唔污糟又點叫坑渠啊？有啲一心為紮職，想喺高層面前搏取表現嘅人就會開聲︰「拍硬檔打掃得乾淨啲啊！唔係話要一塵不染，但盡量搞得好好睇睇。」    咩叫好好睇睇......塊地已經拖過兩次，然後見大家得閒又叫我哋拖第三次，咁樣同做到一塵不染有咩分別？    全間局嘅每一處地方都幾乎要進行清潔，只係差在未拎埋個關公像落嚟幫佢沖涼。    有時會感到好迷失......究竟我喺度做緊咩？做呢啲嘢到底有咩意義？救護員唔係應該要去救人幫人㗎咩？點解要做埋哂啲門面嘢去應酬班高層？    不過我哋呢邊都唔算離譜，另一邊先離譜，因為另一邊嗰班人係負責清潔救護車，包括車廂入面同埋車身出面。    「其實邊一日係正式查房？」輝仔問。    「後日。」我回應。    「後日先查房，咁今日清潔啲救護車嚟做乜？」    輝仔真係一矢中的，道出咗問題嘅精髓。救護車係會出動，有鐘響係會繼續去車，而家呢一刻清潔完，聽日、今晚甚至一陣做完call返嚟架車又係變返污糟，咁目前呢一刻嘅清潔其實有咩作用同意義？    「係無作用㗎，只係大家都要搵啲嘢嚟做，證明大家有喺呢件事上面出過力，費事引來其他人話柄。」    「乜咁鬼無聊㗎......」    無錯，查房真係非常無聊嘅一件事，一切只不過係一場戲，一場搏緊上位嘅人喺高層面前所演嘅一場大龍鳳......    而因為呢場極度無意義嘅大龍鳳，所有放緊假嘅同事都要專登返嚟加班，重要係無任何補水。    重有樣嘢差啲漏咗講，就係查房之前會有個指定動作，就係「走鬼」。意思係指將一切唔想畀高層見到嘅「遺禁品」搬走，無眼屎乾淨盲。    遺禁品可能係一啲私人物品，可能係一啲甩甩漏漏唔齊全嘅工具裝備或者文件，可能係一啲殘舊到根本唔想再進行打理嘅局內設備......    總之就係一啲高層見到後有機會去挑剔過問嘅嘢。    大家會夾手夾腳將呢啲遺禁品搬走，可能暫時擺住去消防嗰邊先，因為消防同救護嘅查房係分開，有時消防嗰邊查房，都會利用救護嘅地方作為走鬼之用。    又可能喺附近租借一個地方，可能係一個貨倉仔，然後將所有嘢擺哂入個倉度，等查完房之後先搬回原位。    一句講哂就係無鬼謂，成班人將救護局包裝成一個高層想要見到嘅美好環境，務求要取悅班老細。    後日正式查房，當日要返工嘅同事會面臨被高層檢閱嘅局面，假如中途響鐘去車嘅話，就可以避免同班高層撞到正......    相信大家情願去車，都唔會想對住班高官，因為見到班高官又要畀禮又要交戲。佢哋會問長問短，重會問書，考下大家嘅救護知識，而問書對象通常係啱啱出班嘅新人。    其實班高層都知眼中嘅一切只不過係假象，過咗查房呢一日，所有嘢都會打回原形，但佢哋就係要睇到有呢一場戲，就係要大家辛苦，就係要憑住呢一點去彌定邊一間局嘅救護主任最有表現，最識得管理，最做到嘢。    為咗應付查房，當日做嘢做到夜晚九點幾十點，感覺重攰過平時返工。    雖然夜晚有餐免費慰勞飯食下，但講真，我情願唔食呢餐飯；雖然只係一年一次，但無意義又作狀嘅事情，一次都嫌多。    相關書摘：      \t《我還是救護員的日子》：操班唔係講玩&mdash;&mdash;地獄的開始      書籍介紹    本文摘錄自《香港故事－我還是救護員的日子》，山道出版社    內容簡介：    救護員，一種特別的職業。    他們一直走在最前線，每天的工作都充滿著未知，可能是人們濫用服務，可能是有人跳樓自殺，可能是從未遇過的大型意外&hellip;&hellip;    而他們總是默默耕耘，竭盡所能伸出援手。    一位曾經的救護員，把他的最真實的所見所聞，以至最深切的所思所感，都一一道來。    作者簡介：    八運當令    2014年尾開始於討論區發表故事，一個很依賴靈感的作者。    喜歡寫作，但更喜歡閱讀。    寄望透過文字讓自己的人生於世上留下一點痕跡，所以一直以來所寫的都屬於「留痕文學」，自創的。        責任編輯：Alvin  核稿編輯：  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"《我還是救護員的日子》：救護界中數一數二的荒謬事情——查房","acceptedAnswer":{"@type":"Answer","text":"一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"《我還是救護員的日子》：救護界中數一數二的荒謬事情——查房","url":"https:\/\/www.thenewslens.com\/article\/134559","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2020\/5\/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&h=450&q=80&w=750","articleSection":"職場","creator":{"@type":"Person","name":"精選書摘"},"keywords":["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社","BookDigestArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/134559"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2020\/5\/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2020-05-08T22:00:11+08:00","datePublished":"2020-05-08T22:00:11+08:00","dateModified":"2020-05-08T22:01:20+08:00","author":{"@type":"Person","name":"精選書摘"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。","articleBody":"文：八運當令    救護界之中，對外而言，若然各類嘅濫用案件係屬於荒謬，咁對內而言，「查房」都算係數一數二嘅荒謬事情。    一年一度嘅查房，可以稱得上為呢份工當中最無意義嘅一件事。    每年去到咁上下時間，救護局就會收到指示，不久後會有高層親臨現場視察環境，然後一班救護員就要開始準備，不斷為局內地方進行打掃清潔，將所有裝備物品執拾排列好，將辦公室嘅文件整理好......    總之，一切見到光，甚至見唔到光嘅地方都要搞得好睇乾淨，做一個假象出嚟畀啲救護高官睇。    而最重要嘅係，大部分嘅同事明明係放緊假，但都要專登返去搞關於查房嘅嘢。    某一次，好記得當日係返完夜班，但大家收到指示，當日下午三點鐘要返嚟為查房作準備。原本可以返屋企舒舒服服訓個覺，但三點鐘又要返嚟做嘢，當日已經係遲收工，假如返屋企嘅話，一來一回要用唔少時間，咁搞法會無哂啲休息時間，最後我選擇放工後留喺局度訓，但局入面人來人往，又經常響鐘去車，根本就訓得唔好。    三點鐘，同事開始陸續返到，我哋所負責嘅環節係局內嘅地方清潔。    每逢查房，就係所有搏升職嘅人爭取表現嘅好時間。未升嘅搏升，升咗嘅就搏升多一級，所以一切功夫都要做得好好睇睇，萬一高層落到嚟發現個地下清潔得唔乾淨，然後問一句:「個地下咁污糟嘅？邊個負責打掃㗎？」    負責清潔地下嘅嗰個人就會畀啲官點咗相，然後被視為辦事不力，輕則當面鬧兩句，嚴重嘅可能會影響到日後升職。    高層嘅一句說話，影響力真係可以好大......    其實相當諷刺，或者大家會諗，升唔升職竟然唔係睇平時嘅工作表現，而係睇「查房」嘅表現？    係啊，呢行的確係咁。    一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。    查房前嗰幾日，個個救護員都會化身成為清潔員，用掃把地拖將地方清潔乾淨......    其實個地下係用嚟畀人行，有人行就自然會唔乾淨，有少少唔乾淨其實又有咩問題？    都算喇，重要爬上櫃頂抹埋上面啲塵......    其實個櫃頂有邊個會睇？啲官會唔會真係爬上去睇先？    不過啲大嘅吩咐到，咪唯有照做囉。    最離譜都係揭開個坑渠蓋清走入面啲污糟嘢......    喂大佬啊，坑渠入面污糟都好正常啫，唔污糟又點叫坑渠啊？有啲一心為紮職，想喺高層面前搏取表現嘅人就會開聲︰「拍硬檔打掃得乾淨啲啊！唔係話要一塵不染，但盡量搞得好好睇睇。」    咩叫好好睇睇......塊地已經拖過兩次，然後見大家得閒又叫我哋拖第三次，咁樣同做到一塵不染有咩分別？    全間局嘅每一處地方都幾乎要進行清潔，只係差在未拎埋個關公像落嚟幫佢沖涼。    有時會感到好迷失......究竟我喺度做緊咩？做呢啲嘢到底有咩意義？救護員唔係應該要去救人幫人㗎咩？點解要做埋哂啲門面嘢去應酬班高層？    不過我哋呢邊都唔算離譜，另一邊先離譜，因為另一邊嗰班人係負責清潔救護車，包括車廂入面同埋車身出面。    「其實邊一日係正式查房？」輝仔問。    「後日。」我回應。    「後日先查房，咁今日清潔啲救護車嚟做乜？」    輝仔真係一矢中的，道出咗問題嘅精髓。救護車係會出動，有鐘響係會繼續去車，而家呢一刻清潔完，聽日、今晚甚至一陣做完call返嚟架車又係變返污糟，咁目前呢一刻嘅清潔其實有咩作用同意義？    「係無作用㗎，只係大家都要搵啲嘢嚟做，證明大家有喺呢件事上面出過力，費事引來其他人話柄。」    「乜咁鬼無聊㗎......」    無錯，查房真係非常無聊嘅一件事，一切只不過係一場戲，一場搏緊上位嘅人喺高層面前所演嘅一場大龍鳳......    而因為呢場極度無意義嘅大龍鳳，所有放緊假嘅同事都要專登返嚟加班，重要係無任何補水。    重有樣嘢差啲漏咗講，就係查房之前會有個指定動作，就係「走鬼」。意思係指將一切唔想畀高層見到嘅「遺禁品」搬走，無眼屎乾淨盲。    遺禁品可能係一啲私人物品，可能係一啲甩甩漏漏唔齊全嘅工具裝備或者文件，可能係一啲殘舊到根本唔想再進行打理嘅局內設備......    總之就係一啲高層見到後有機會去挑剔過問嘅嘢。    大家會夾手夾腳將呢啲遺禁品搬走，可能暫時擺住去消防嗰邊先，因為消防同救護嘅查房係分開，有時消防嗰邊查房，都會利用救護嘅地方作為走鬼之用。    又可能喺附近租借一個地方，可能係一個貨倉仔，然後將所有嘢擺哂入個倉度，等查完房之後先搬回原位。    一句講哂就係無鬼謂，成班人將救護局包裝成一個高層想要見到嘅美好環境，務求要取悅班老細。    後日正式查房，當日要返工嘅同事會面臨被高層檢閱嘅局面，假如中途響鐘去車嘅話，就可以避免同班高層撞到正......    相信大家情願去車，都唔會想對住班高官，因為見到班高官又要畀禮又要交戲。佢哋會問長問短，重會問書，考下大家嘅救護知識，而問書對象通常係啱啱出班嘅新人。    其實班高層都知眼中嘅一切只不過係假象，過咗查房呢一日，所有嘢都會打回原形，但佢哋就係要睇到有呢一場戲，就係要大家辛苦，就係要憑住呢一點去彌定邊一間局嘅救護主任最有表現，最識得管理，最做到嘢。    為咗應付查房，當日做嘢做到夜晚九點幾十點，感覺重攰過平時返工。    雖然夜晚有餐免費慰勞飯食下，但講真，我情願唔食呢餐飯；雖然只係一年一次，但無意義又作狀嘅事情，一次都嫌多。    相關書摘：      \t《我還是救護員的日子》：操班唔係講玩&mdash;&mdash;地獄的開始      書籍介紹    本文摘錄自《香港故事－我還是救護員的日子》，山道出版社    內容簡介：    救護員，一種特別的職業。    他們一直走在最前線，每天的工作都充滿著未知，可能是人們濫用服務，可能是有人跳樓自殺，可能是從未遇過的大型意外&hellip;&hellip;    而他們總是默默耕耘，竭盡所能伸出援手。    一位曾經的救護員，把他的最真實的所見所聞，以至最深切的所思所感，都一一道來。    作者簡介：    八運當令    2014年尾開始於討論區發表故事，一個很依賴靈感的作者。    喜歡寫作，但更喜歡閱讀。    寄望透過文字讓自己的人生於世上留下一點痕跡，所以一直以來所寫的都屬於「留痕文學」，自創的。        責任編輯：Alvin  核稿編輯：  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"精選書摘","url":"https:\/\/www.thenewslens.com\/author\/bookdigest","image":"https:\/\/image6.thenewslens.com\/Avatars\/34176\/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&h=50&q=80&w=50","description":"TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/channel\/hk","name":"香港"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/134559","name":"《我還是救護員的日子》：救護界中數一數二的荒謬事情——查房"}}]}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div id='div-gpt-ad-1583924839067-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([0,0],[320,50]).build();

            googletag.defineSlot('/21870649235/tnl_all_bottom_mobile_fix' ,[[320,50]], 'div-gpt-ad-1583924839067-0-134559')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583924839067-0-134559');
        });
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.png" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.png" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <li><input class="search-input hidden-xs" type="search"></li> <li class="member-btn"> <i class="far fa-user login-modal"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <ul> <li><a href="/favorite/article">會員資料</a></li> <li class="signout"><a href="/auth/member/logout">登出</a></li> </ul> </div> </li> <li><i class="far fa-bars"></i></li> </div> <div class="menu-box" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <input class="search-input visible-xs" type="search" /> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/129422" target="_blank" > <li>武漢肺炎全球擴散 — 即時疫情線上指南</li> </a> <a href="https://www.thenewslens.com/interactive/125402" target="_blank" > <li>2020 關鍵大選</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a href="/about">關於我們</a></li> <li><a href="/job">徵人</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li>   <a href="https://international.thenewslens.com/" class="leng"> <li>English Edition</li> </a>  </ul> </div> <div class="menu-footer"> <div> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"><a href="/auth/member/logout">登出</a></li> </ul> </div> </div> <div class="leng"> <ul>    <li> <a href="https://international.thenewslens.com/">English Edition</a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/feature/the-oscars-2020"> <li>如何看懂奧斯卡</li> </a>  <a href="https://www.thenewslens.com/feature/hatsune-miku"> <li>｜「初音未來」是什麼？</li> </a>  <a href="https://www.thenewslens.com/feature/aseanbeer"> <li>｜東南亞啤酒喝哪支</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>｜資源回收大小事：回收綠報報</li> </a>  </ul>   <ul>   <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房 </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-134559" class="article-zone article-component-section " data-id="134559" data-post-id="134559" data-author="精選書摘" data-is18x-article="" data-category-keywords="職場" data-main-category-keyword="職場" data-post-type-keyword="書摘" data-post-type-slug="BookDigestArticle" data-tag-keywords="查房, 救護員, 我還是救護員的日子, 香港故事－－我還是救護員的日子, 救護, 醫護人員, 醫護, 醫護過勞, 山道出版社" data-event-tag-keywords="香港" data-url="https://www.thenewslens.com/article/134559" data-title="《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房" data-seo-title="《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="BookDigestArticle" data-channel-topic-keyword="香港" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2020/05/08, <a href="https://www.thenewslens.com/category/career">職場</a>  </div> <h1 class="article-title" id="article-title-134559" > <header> 《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2020/5/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2020/5/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2020/5/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2020/5/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2020/5/p1sxna3r1l53g5rqrssgcjncgky5wf.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房" /> </div> <div class="photo-credit" style=""> Photo Credit: Shutterstock </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div id='div-gpt-ad-1583923349937-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([970,0],[[970,250],[1,1]]).addSize([300,0],[[300,250]]).build();

            googletag.defineSlot('/21870649235/tnl_a_top' ,[[970,250],[1,1],[300,250]], 'div-gpt-ad-1583923349937-0-134559')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583923349937-0-134559');
        });
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">  <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="134559"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="精選書摘" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h5> <div class="author-link"> <ul>         <li> <a href="mailto:bookdigest@thenewslens.com"><i class="fal fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </div> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="34176"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="134559"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="134559"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powered by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-134559" class="article-content  AdAsia " >  <p>文：八運當令</p>    <p>救護界之中，對外而言，若然各類嘅濫用案件係屬於荒謬，咁對內而言，「查房」都算係數一數二嘅荒謬事情。</p>    <p>一年一度嘅查房，可以稱得上為呢份工當中最無意義嘅一件事。</p>    <p>每年去到咁上下時間，救護局就會收到指示，不久後會有高層親臨現場視察環境，然後一班救護員就要開始準備，不斷為局內地方進行打掃清潔，將所有裝備物品執拾排列好，將辦公室嘅文件整理好......</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div id='div-gpt-ad-1583923113562-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([970,0],[[640,360],[640,480],[1,1]]).addSize([300,0],[[300,250]]).build();

            googletag.defineSlot('/21870649235/tnl_a_p4' ,[[300,250],[1,1],[640,360],[640,480]], 'div-gpt-ad-1583923113562-0-134559')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583923113562-0-134559');
        });
    </script>
</div> </div>      <p>總之，一切見到光，甚至見唔到光嘅地方都要搞得好睇乾淨，做一個假象出嚟畀啲救護高官睇。</p>    <p>而最重要嘅係，大部分嘅同事明明係放緊假，但都要專登返去搞關於查房嘅嘢。</p>    <p>某一次，好記得當日係返完夜班，但大家收到指示，當日下午三點鐘要返嚟為查房作準備。原本可以返屋企舒舒服服訓個覺，但三點鐘又要返嚟做嘢，當日已經係遲收工，假如返屋企嘅話，一來一回要用唔少時間，咁搞法會無哂啲休息時間，最後我選擇放工後留喺局度訓，但局入面人來人往，又經常響鐘去車，根本就訓得唔好。</p>    <p>三點鐘，同事開始陸續返到，我哋所負責嘅環節係局內嘅地方清潔。</p><span id="innity-in-post"></span><div id="adsoutstream"></div><div class="teads-adCall"></div><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div id='div-gpt-ad-1583923203401-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([970,0],[[640,360],[640,480],[1,1]]).addSize([300,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/21870649235/tnl_a_p8_special' ,[[1,1],[320,480],[640,480],[640,360],[300,250]], 'div-gpt-ad-1583923203401-0-134559')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583923203401-0-134559');
        });
    </script>
</div> </div>  </div>    <p>每逢查房，就係所有搏升職嘅人爭取表現嘅好時間。未升嘅搏升，升咗嘅就搏升多一級，所以一切功夫都要做得好好睇睇，萬一高層落到嚟發現個地下清潔得唔乾淨，然後問一句:「個地下咁污糟嘅？邊個負責打掃㗎？」</p>    <p>負責清潔地下嘅嗰個人就會畀啲官點咗相，然後被視為辦事不力，輕則當面鬧兩句，嚴重嘅可能會影響到日後升職。</p>    <p>高層嘅一句說話，影響力真係可以好大......</p>    <p>其實相當諷刺，或者大家會諗，升唔升職竟然唔係睇平時嘅工作表現，而係睇「查房」嘅表現？</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div id='div-gpt-ad-1583922961234-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([970,0],[[640,360],[640,480],[1,1]]).addSize([300,0],[[300,250]]).build();

            googletag.defineSlot('/21870649235/tnl_a_p12' ,[[1,1],[640,480],[300,250],[640,360]], 'div-gpt-ad-1583922961234-0-134559')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583922961234-0-134559');
        });
    </script>
</div> </div>      <p>係啊，呢行的確係咁。</p>    <p>一年救返醒一百個人咁又點？只要查房衰一次就前功盡廢。</p>    <p>查房前嗰幾日，個個救護員都會化身成為清潔員，用掃把地拖將地方清潔乾淨......</p>    <p>其實個地下係用嚟畀人行，有人行就自然會唔乾淨，有少少唔乾淨其實又有咩問題？</p>    <p>都算喇，重要爬上櫃頂抹埋上面啲塵......</p>    <p>其實個櫃頂有邊個會睇？啲官會唔會真係爬上去睇先？</p>    <p>不過啲大嘅吩咐到，咪唯有照做囉。</p>    <p>最離譜都係揭開個坑渠蓋清走入面啲污糟嘢......</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div id='div-gpt-ad-1583923017026-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([970,0],[[640,360],[640,480],[1,1]]).addSize([300,0],[[300,250]]).build();

            googletag.defineSlot('/21870649235/tnl_a_p20' ,[[1,1],[640,480],[300,250],[640,360]], 'div-gpt-ad-1583923017026-0-134559')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583923017026-0-134559');
        });
    </script>
</div> </div>      <p>喂大佬啊，坑渠入面污糟都好正常啫，唔污糟又點叫坑渠啊？有啲一心為紮職，想喺高層面前搏取表現嘅人就會開聲︰「拍硬檔打掃得乾淨啲啊！唔係話要一塵不染，但盡量搞得好好睇睇。」</p>    <p>咩叫好好睇睇......塊地已經拖過兩次，然後見大家得閒又叫我哋拖第三次，咁樣同做到一塵不染有咩分別？</p>    <p>全間局嘅每一處地方都幾乎要進行清潔，只係差在未拎埋個關公像落嚟幫佢沖涼。</p>    <p>有時會感到好迷失......究竟我喺度做緊咩？做呢啲嘢到底有咩意義？救護員唔係應該要去救人幫人㗎咩？點解要做埋哂啲門面嘢去應酬班高層？</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div id='div-gpt-ad-1583923072247-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([970,0],[[640,360],[640,480],[1,1]]).addSize([300,0],[[300,250]]).build();

            googletag.defineSlot('/21870649235/tnl_a_p24' ,[[1,1],[640,480],[300,250],[640,360]], 'div-gpt-ad-1583923072247-0-134559')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583923072247-0-134559');
        });
    </script>
</div> </div>      <p>不過我哋呢邊都唔算離譜，另一邊先離譜，因為另一邊嗰班人係負責清潔救護車，包括車廂入面同埋車身出面。</p>    <p>「其實邊一日係正式查房？」輝仔問。</p>    <p>「後日。」我回應。</p>    <p>「後日先查房，咁今日清潔啲救護車嚟做乜？」</p>    <p>輝仔真係一矢中的，道出咗問題嘅精髓。救護車係會出動，有鐘響係會繼續去車，而家呢一刻清潔完，聽日、今晚甚至一陣做完call返嚟架車又係變返污糟，咁目前呢一刻嘅清潔其實有咩作用同意義？</p>    <p>「係無作用㗎，只係大家都要搵啲嘢嚟做，證明大家有喺呢件事上面出過力，費事引來其他人話柄。」</p>    <p>「乜咁鬼無聊㗎......」</p>    <p>無錯，查房真係非常無聊嘅一件事，一切只不過係一場戲，一場搏緊上位嘅人喺高層面前所演嘅一場大龍鳳......</p>    <p>而因為呢場極度無意義嘅大龍鳳，所有放緊假嘅同事都要專登返嚟加班，重要係無任何補水。</p>    <p>重有樣嘢差啲漏咗講，就係查房之前會有個指定動作，就係「走鬼」。意思係指將一切唔想畀高層見到嘅「遺禁品」搬走，無眼屎乾淨盲。</p>    <p>遺禁品可能係一啲私人物品，可能係一啲甩甩漏漏唔齊全嘅工具裝備或者文件，可能係一啲殘舊到根本唔想再進行打理嘅局內設備......</p>    <p>總之就係一啲高層見到後有機會去挑剔過問嘅嘢。</p>    <p>大家會夾手夾腳將呢啲遺禁品搬走，可能暫時擺住去消防嗰邊先，因為消防同救護嘅查房係分開，有時消防嗰邊查房，都會利用救護嘅地方作為走鬼之用。</p>    <p>又可能喺附近租借一個地方，可能係一個貨倉仔，然後將所有嘢擺哂入個倉度，等查完房之後先搬回原位。</p>    <p>一句講哂就係無鬼謂，成班人將救護局包裝成一個高層想要見到嘅美好環境，務求要取悅班老細。</p>    <p>後日正式查房，當日要返工嘅同事會面臨被高層檢閱嘅局面，假如中途響鐘去車嘅話，就可以避免同班高層撞到正......</p>    <p>相信大家情願去車，都唔會想對住班高官，因為見到班高官又要畀禮又要交戲。佢哋會問長問短，重會問書，考下大家嘅救護知識，而問書對象通常係啱啱出班嘅新人。</p>    <p>其實班高層都知眼中嘅一切只不過係假象，過咗查房呢一日，所有嘢都會打回原形，但佢哋就係要睇到有呢一場戲，就係要大家辛苦，就係要憑住呢一點去彌定邊一間局嘅救護主任最有表現，最識得管理，最做到嘢。</p>    <p>為咗應付查房，當日做嘢做到夜晚九點幾十點，感覺重攰過平時返工。</p>    <p>雖然夜晚有餐免費慰勞飯食下，但講真，我情願唔食呢餐飯；雖然只係一年一次，但無意義又作狀嘅事情，一次都嫌多。</p>    <p><b>相關書摘：</b></p>    <ul>  	<li><a href="https://www.thenewslens.com/article/134560" target="_blank" title="《我還是救護員的日子》：操班唔係講玩&mdash;&mdash;地獄的開始">《我還是救護員的日子》：操班唔係講玩&mdash;&mdash;地獄的開始</a></li>  </ul>    <h5>書籍介紹</h5>    <p>本文摘錄自《香港故事－我還是救護員的日子》，山道出版社</p>    <p><b>內容簡介：</b></p>    <p>救護員，一種特別的職業。</p>    <p>他們一直走在最前線，每天的工作都充滿著未知，可能是人們濫用服務，可能是有人跳樓自殺，可能是從未遇過的大型意外&hellip;&hellip;</p>    <p>而他們總是默默耕耘，竭盡所能伸出援手。</p>    <p>一位曾經的救護員，把他的最真實的所見所聞，以至最深切的所思所感，都一一道來。</p>    <p><b>作者簡介：</b></p>    <p>八運當令</p>    <p>2014年尾開始於討論區發表故事，一個很依賴靈感的作者。</p>    <p>喜歡寫作，但更喜歡閱讀。</p>    <p>寄望透過文字讓自己的人生於世上留下一點痕跡，所以一直以來所寫的都屬於「留痕文學」，自創的。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1000px;"><div class="lazy-container" style="padding-bottom:100%;"><img alt="[D125]_香港故事－我還是救護員的日子" data-authorize_code="[D125] 香港故事－我還是救護員的日子" data-credit="" src="https://image2.thenewslens.com/2020/5/wbsb3l3mbezxi80610t7767f03kt91.png?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2020/5/wbsb3l3mbezxi80610t7767f03kt91.png?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2020/5/wbsb3l3mbezxi80610t7767f03kt91.png?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2020/5/wbsb3l3mbezxi80610t7767f03kt91.png?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2020/5/wbsb3l3mbezxi80610t7767f03kt91.png?auto=compress&q=80&w=500 500w" /></div></div></figure>    <p>責任編輯：Alvin<br />  核稿編輯：</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div id='div-gpt-ad-1583922785537-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([970,0],[[640,360],[640,480],[1,1]]).addSize([300,0],[[300,250]]).build();

            googletag.defineSlot('/21870649235/tnl_a_bottom_inner' ,[[640,360],[1,1],[300,250],[640,480]], 'div-gpt-ad-1583922785537-0-134559')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583922785537-0-134559');
        });
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="134559"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/查房" title="查房"><li>查房</li></a>  <a href="https://www.thenewslens.com/tag/救護員" title="救護員"><li>救護員</li></a>  <a href="https://www.thenewslens.com/tag/我還是救護員的日子" title="我還是救護員的日子"><li>我還是救護員的日子</li></a>  <a href="https://www.thenewslens.com/tag/香港故事－－我還是救護員的日子" title="香港故事－－我還是救護員的日子"><li>香港故事－－我還是救護員的日子</li></a>  <a href="https://www.thenewslens.com/tag/救護" title="救護"><li>救護</li></a>  <a href="https://www.thenewslens.com/tag/醫護人員" title="醫護人員"><li>醫護人員</li></a>  <a href="https://www.thenewslens.com/tag/醫護" title="醫護"><li>醫護</li></a>  <a href="https://www.thenewslens.com/tag/醫護過勞" title="醫護過勞"><li>醫護過勞</li></a>  <a href="https://www.thenewslens.com/tag/山道出版社" title="山道出版社"><li>山道出版社</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房" data-url="https://www.thenewslens.com/article/134559" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房" data-url="https://www.thenewslens.com/article/134559" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房" data-url="https://www.thenewslens.com/article/134559" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房&body=https://www.thenewslens.com/article/134559 《我還是救護員的日子》：救護界中數一數二的荒謬事情&mdash;&mdash;查房 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="134559" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-134559" data-href="https://www.thenewslens.com/article/134559"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/134559" data-numposts="1" data-order-by="social"></div> </div>  </footer> </div> <div class="article-infoBot-box">      <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/查房" title="查房"><li>查房</li></a>    <a href="https://www.thenewslens.com/tag/救護員" title="救護員"><li>救護員</li></a>    <a href="https://www.thenewslens.com/tag/我還是救護員的日子" title="我還是救護員的日子"><li>我還是救護員的日子</li></a>    <a href="https://www.thenewslens.com/tag/香港故事－－我還是救護員的日子" title="香港故事－－我還是救護員的日子"><li>香港故事－－我還是救護員的日子</li></a>    <a href="https://www.thenewslens.com/tag/救護" title="救護"><li>救護</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/醫護人員" title="醫護人員"><li>醫護人員</li></a>    <a href="https://www.thenewslens.com/tag/醫護" title="醫護" style="display:none;"><li>醫護</li></a>    <a href="https://www.thenewslens.com/tag/醫護過勞" title="醫護過勞" style="display:none;"><li>醫護過勞</li></a>    <a href="https://www.thenewslens.com/tag/山道出版社" title="山道出版社" style="display:none;"><li>山道出版社</li></a>   </ul>  <button class="more-tags">More...</button>  </div>        </div> </div>   </section> </div>    </div> <div id="infinite-article-recommend-section">     </div> </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div id='div-gpt-ad-1583924894788-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/21870649235/tnl_all_bottom_mobile_special' ,[[1,1],[320,100]], 'div-gpt-ad-1583924894788-0-134559')
                
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583924894788-0-134559');
        });
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div id='div-gpt-ad-1583924956401-0-134559'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineOutOfPageSlot('/21870649235/tnl_all_float_inner' , 'div-gpt-ad-1583924956401-0-134559')
                
                .addService(googletag.pubads()).setTargeting('tag', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('author', '精選書摘').setTargeting('category', ["職場"]).setTargeting('type_key', 'book-digest').setTargeting('type_name', '書摘').setTargeting('author_key', 'bookdigest').setTargeting('author_name', '精選書摘').setTargeting('category_key', 'career').setTargeting('category_name', '職場').setTargeting('tag_key', [243072,147132,243073,243074,43486,11356,22638,12471,243075]).setTargeting('tag_name', ["查房","救護員","我還是救護員的日子","香港故事－－我還是救護員的日子","救護","醫護人員","醫護","醫護過勞","山道出版社"]).setTargeting('channel_key', ["hk"]).setTargeting('channel_name', ["香港"]);

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1583924956401-0-134559');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="http://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020042901"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js"></script><script defer src="/build/assets/js/www/app-506c050a83.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>