<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>【Fact Check】美國有最少20條國安法？（下） - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/135762" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="5v6E9OKiymZiXsOB3MKIonvEEc22JBWht7s4gW7l"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":135762,"post_id":135762,"post_type_id":2,"post_title":"\u3010Fact Check\u3011\u7f8e\u570b\u6709\u6700\u5c1120\u689d\u570b\u5b89\u6cd5\uff1f\uff08\u4e0b\uff09","author_name":"Kayue","main_category":"\u653f\u6cbb","main_category_id":10,"all_category_list":["\u653f\u6cbb"],"publish_time":"2020-06-02 13:37:02","publish_time_iso_8601":"2020-06-02T13:37:02+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\u6e2f\u7248\u570b\u5b89\u6cd5, \u7f8e\u570b, \u9999\u6e2f, \u4e2d\u570b, \u570b\u5b89\u6cd5, NSA, \u7f8e\u570b\u570b\u5bb6\u5b89\u5168\u5c40, hkop, \u9593\u8adc\u6cd5","tags_array":["\u6e2f\u7248\u570b\u5b89\u6cd5","\u7f8e\u570b","\u9999\u6e2f","\u4e2d\u570b","\u570b\u5b89\u6cd5","NSA","\u7f8e\u570b\u570b\u5bb6\u5b89\u5168\u5c40","hkop","\u9593\u8adc\u6cd5"],"event_tags_list":"\u6e2f\u7248\u570b\u5b89\u6cd5","event_tags_array":["\u6e2f\u7248\u570b\u5b89\u6cd5"],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"\u6e2f\u7248\u570b\u5b89\u6cd5","tracking_tags_array":["\u6e2f\u7248\u570b\u5b89\u6cd5"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/135762","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/135762","page_type":"article","page_language":"zh","targets":{"post":{"tag_name":["\u6e2f\u7248\u570b\u5b89\u6cd5","\u7f8e\u570b","\u9999\u6e2f","\u4e2d\u570b","\u570b\u5b89\u6cd5","NSA","\u7f8e\u570b\u570b\u5bb6\u5b89\u5168\u5c40","hkop","\u9593\u8adc\u6cd5"],"category_name":"\u653f\u6cbb","type_name":"\u8a55\u8ad6"}},"customGAPageview":true,"is_draft":false,"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-4efee60e2d.css" /><link rel="stylesheet" href="/build/assets/css/www-app-a301d24d85.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=444539738978688&autoLogAppEvents=1"></script>  <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="有網絡圖片指美國有「最少20條國安法」，並列出各法案名稱，這些法案的內容到底是甚麼？ 標籤: 港版國安法, 美國, 香港, 中國, 國安法, NSA, 美國國家安全局, hkop, 間諜法"/> <meta name="author" content="Kayue" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="【Fact Check】美國有最少20條國安法？（下） - The News Lens 關鍵評論網" /> <meta property="og:description" content="有網絡圖片指美國有「最少20條國安法」，並列出各法案名稱，這些法案的內容到底是甚麼？" /> <meta property="og:url" content="https://www.thenewslens.com/article/135762" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2020-06-02T13:49:28+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2020/6/5clov1vdrak61m2x6bytfofudxy0qf.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-06-02-11-47-44&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/uawoi/" />   <meta property="article:section" content="政治" />    <meta property="article:tag" content="港版國安法" />  <meta property="article:tag" content="美國" />  <meta property="article:tag" content="香港" />  <meta property="article:tag" content="中國" />  <meta property="article:tag" content="國安法" />  <meta property="article:tag" content="NSA" />  <meta property="article:tag" content="美國國家安全局" />  <meta property="article:tag" content="hkop" />  <meta property="article:tag" content="間諜法" />   <meta property="article:published_time" content="2020-06-02T13:37:02+08:00" /> <meta property="article:modified_time" content="2020-06-02T13:49:28+08:00" />  <meta name="twitter:image:src" content="https://image1.thenewslens.com/2020/6/5clov1vdrak61m2x6bytfofudxy0qf.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-06-02-11-47-44&amp;w=1080"> <meta name="twitter:title" content="【Fact Check】美國有最少20條國安法？（下） - The News Lens 關鍵評論網"> <meta name="twitter:description" content="有網絡圖片指美國有「最少20條國安法」，並列出各法案名稱，這些法案的內容到底是甚麼？ 標籤: 港版國安法, 美國, 香港, 中國, 國安法, NSA, 美國國家安全局, hkop, 間諜法"> <meta name="news_keywords" content="港版國安法, 美國, 香港, 中國, 國安法, NSA, 美國國家安全局, hkop, 間諜法" />  <meta name="subsection" content="政治"/>  <meta name="pubdate" content="2020-06-02T13:37:02+08:00"/> <meta name="lastmod" content="2020-06-02T13:49:28+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/135762" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"【Fact Check】美國有最少20條國安法？（下）","description":"有網絡圖片指美國有「最少20條國安法」，並列出各法案名稱，這些法案的內容到底是甚麼？","keywords":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"dateCreated":"2020-06-02T13:37:02+08:00","dateModified":"2020-06-02T13:49:28+08:00","datePublished":"2020-06-02T13:37:02+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2020\/6\/5clov1vdrak61m2x6bytfofudxy0qf.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/politics","name":"政治"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/135762","name":"【Fact Check】美國有最少20條國安法？（下）"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"【Fact Check】美國有最少20條國安法？（下）","acceptedAnswer":{"@type":"Answer","text":"有網絡圖片指美國有「最少20條國安法」，並列出各法案名稱，這些法案的內容到底是甚麼？"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"Kayue","url":"https:\/\/www.thenewslens.com\/author\/kayue","image":"https:\/\/image6.thenewslens.com\/Avatars\/47219\/Kayue_avatar_1443603476.JPEG?auto=compress&h=50&q=80&w=50","description":"前《關鍵評論網》編輯，最想寫的還是數學。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/channel\/hk","name":"香港(一國兩制終局), 香港"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/135762","name":"【Fact Check】美國有最少20條國安法？（下）"}}]}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.png" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.png" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <li><input class="search-input hidden-xs" type="search"></li> <li class="member-btn"> <i class="far fa-user login-modal"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <ul> <li><a href="/favorite/article">會員資料</a></li> <li class="signout"><a href="/auth/member/logout">登出</a></li> </ul> </div> </li>   <li><i class="far fa-bars"></i></li> </div> <div class="menu-box" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <input class="search-input visible-xs" type="search" /> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/129422" target="_blank" > <li>武漢肺炎全球擴散 — 即時疫情線上指南</li> </a> <a href="https://www.thenewslens.com/interactive/125402" target="_blank" > <li>2020 關鍵大選</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a href="/about">關於我們</a></li> <li><a href="/job">徵人</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <div class="leng">   <li class="toggleLan_tw_cn"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> <div class="menu-footer"> <div> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"><a href="/auth/member/logout">登出</a></li> </ul> </div> </div>   <div class="leng">   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> </div> </div> </div> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/feature/the-oscars-2020"> <li>如何看懂奧斯卡</li> </a>  <a href="https://www.thenewslens.com/feature/hatsune-miku"> <li>｜「初音未來」是什麼？</li> </a>  <a href="https://www.thenewslens.com/feature/aseanbeer"> <li>｜東南亞啤酒喝哪支</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>｜資源回收大小事：回收綠報報</li> </a>  </ul>   <ul>   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 【Fact Check】美國有最少20條國安法？（下） </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-135762" class="article-zone article-component-section " data-id="135762" data-post-id="135762" data-author="Kayue" data-is18x-article="" data-category-keywords="政治" data-main-category-keyword="政治" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="港版國安法, 美國, 香港, 中國, 國安法, NSA, 美國國家安全局, hkop, 間諜法" data-event-tag-keywords="港版國安法" data-url="https://www.thenewslens.com/article/135762" data-title="【Fact Check】美國有最少20條國安法？（下）" data-seo-title="【Fact Check】美國有最少20條國安法？（下） - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="香港(一國兩制終局), 香港" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2020/06/02, <a href="https://www.thenewslens.com/category/politics">政治</a>  </div> <h1 class="article-title" id="article-title-135762" > <header> 【Fact Check】美國有最少20條國安法？（下） </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2020/6/5clov1vdrak61m2x6bytfofudxy0qf.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2020/6/5clov1vdrak61m2x6bytfofudxy0qf.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2020/6/5clov1vdrak61m2x6bytfofudxy0qf.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2020/6/5clov1vdrak61m2x6bytfofudxy0qf.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2020/6/5clov1vdrak61m2x6bytfofudxy0qf.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="【Fact Check】美國有最少20條國安法？（下）" /> </div> <div class="photo-credit" style=""> Photo Credit: AP / 達志影像 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/kayue"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/47219/Kayue_avatar_1443603476.JPEG?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/47219/Kayue_avatar_1443603476.JPEG?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/47219/Kayue_avatar_1443603476.JPEG?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="Kayue" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/kayue"> Kayue </a> </h5> <div class="author-link"> <ul>  <li> <a href="https://medium.com/@_.__"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/uawoi/"><i class="fab fa-facebook-square"></i></a> </li>       <li> <a href="https://www.instagram.com/uawoi/"><i class="fab fa-instagram"></i></a> </li>   <li> <a href="https://www.thenewslens.com/author/kayue" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 前《關鍵評論網》編輯，最想寫的還是數學。
 </div> <a href="https://www.thenewslens.com/author/kayue" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="47219"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="135762"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 有網絡圖片指美國有「最少20條國安法」，並列出各法案名稱，這些法案的內容到底是甚麼？ </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-135762" class="article-content  AdAsia " >  <p>上篇：<a href="https://www.thenewslens.com/article/135760" target="_blank" title="【Fact Check】美國有最少20條國安法？（上）">【Fact Check】美國有最少20條國安法？（上）</a></p>    <p>文：Kayue</p>    <p>Facebook專頁「論_陣」早前發佈圖片，內容指美國有最少20條國家安全法，當中最高刑罰為死刑。<sup>[1]</sup>另一Facebook專頁「雨林」則以另一張圖片反駁，指「絕大多數都沒有涉及美國平民，有些法令也已經被刪除，甚至有很多其實跟國家安全一點關係都沒有」。<sup>[2]</sup></p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1080px;"><div class="lazy-container" style="padding-bottom:82.777777777778%;"><img alt="98056112_3950542068353033_91729523506151" data-authorize_code="98056112_3950542068353033_917295235061514240_o" data-credit="圖片來源︰&lt;a href=&quot;https://www.facebook.com/108652484048352/photos/a.109017984011802/149273916652875/&quot; target=&quot;_blank&quot;&gt;「論ˍ陣」Facebook&lt;/a&gt;" src="https://image2.thenewslens.com/2020/5/vl8iujle26521sdkkoopdmgmnyft07.jpg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2020/5/vl8iujle26521sdkkoopdmgmnyft07.jpg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2020/5/vl8iujle26521sdkkoopdmgmnyft07.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2020/5/vl8iujle26521sdkkoopdmgmnyft07.jpg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2020/5/vl8iujle26521sdkkoopdmgmnyft07.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">圖片來源︰<a href="https://www.facebook.com/108652484048352/photos/a.109017984011802/149273916652875/" target="_blank" title="「論ˍ陣」Facebook">「論ˍ陣」Facebook</a></span></div></figure>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1280px;"><div class="lazy-container" style="padding-bottom:56.25%;"><img alt="99297683_2972532402813943_74700966062939" data-authorize_code="99297683_2972532402813943_7470096606293917696_o" data-credit="圖片來源︰&lt;a href=&quot;https://www.facebook.com/yanyulinforestgan/photos/a.1956397504427443/2972532399480610/&quot; target=&quot;_blank&quot;&gt;「雨林」Facebook&lt;/a&gt;" src="https://image3.thenewslens.com/2020/5/zsgo2ujolwd5ukug984wfonjmro7tb.jpg?auto=compress&q=80&w=500" src-org="https://image3.thenewslens.com/2020/5/zsgo2ujolwd5ukug984wfonjmro7tb.jpg?q=80" class="lazyload" data-srcset="https://image1.thenewslens.com/2020/5/zsgo2ujolwd5ukug984wfonjmro7tb.jpg?auto=compress&q=80&w=1080 1080w, https://image2.thenewslens.com/2020/5/zsgo2ujolwd5ukug984wfonjmro7tb.jpg?auto=compress&q=80&w=750 750w, https://image3.thenewslens.com/2020/5/zsgo2ujolwd5ukug984wfonjmro7tb.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">圖片來源︰<a href="https://www.facebook.com/yanyulinforestgan/photos/a.1956397504427443/2972532399480610/" target="_blank" title="「雨林」Facebook">「雨林」Facebook</a></span></div></figure>    <p>如要把美國涉及國家安全的法例跟近日成為焦點的「港版國安法」比較，應該對比實際條文及政治體制，而非單純看條文數量。以下僅檢視圖片提到的其中10條「美國國安法」到底是否存在<a href="http://www.thenewslens.com/article/135760" target="_blank" title="（另外10條參閱另一篇）">（另外10條參閱另一篇）</a>。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>      <p>由於原圖只有中文，本文參考內容相近、出自5月5日《大公報》的〈﻿美20國安法 條條可濫用〉一文<sup>[3]</sup>協助判斷指涉的美國相關法例。</p>    <p><b>11）《外交使團法》&mdash;&mdash;存在</b></p>    <p>《外交使團法》（The Foreign Missions Act）規管對象為在美外交使團。<sup>[1]</sup>今年初美國政府把新華社、中國環球電視網等五家在美國營運的中國國營媒體列為「外交使團」，使這些公司受《外交使團法》規管，包括須註冊其物業和僱員等。<sup><sup>[2]</sup></sup></p>    <p><b>12）《關於制裁洩露國家經濟和商業情報者法令》&mdash;&mdash;未找到對應條文</b></p><span id="innity-in-post"></span><div id="adsoutstream"></div><div class="teads-adCall"></div><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>  </div>    <p>《大公報》的文章僅有一句「國會1988年9月頒布《關於制裁泄露國家經濟和商業情報者的法令》，用判處3到8年的徒刑取代之前的無作為或解僱」，而在網絡上搜尋這條「法令」，也往往只出現類似內容&mdash;&mdash;指美國有20條國安法&mdash;&mdash;的文章。<sup>[3]</sup></p>    <p>限制了搜尋結果的時間後，最早兩篇提到這條「法令」的文章分別是來自《每日頭條》的〈連載（三）美國國家安全法演變〉以及題為〈論新形勢下國家安全法律制度的完善〉的論文。<sup>[4][5]</sup>《每日頭條》的文章同樣指這法令於1988年9月頒佈、判處3到8年的徒刑，至於那篇論文則提到「一項嚴厲制裁洩露經濟、商業情報行為的法令」，指可判處5至10年的刑期。</p>    <p>翻查美國國會記錄，1988年9月並無相關法案通過，若按提及之內容，較有可能是下文提到的《反經濟間諜法》。<sup>[6]</sup></p>    <p><b>13）《軍人間諜罪懲治法》&mdash;&mdash;實為修改美軍軍法</b></p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>      <p>由於未能找到法案的英文名稱，透過《大公報》及上述《每日頭條》的文章內容理解，應為把軍人在和平時期的間諜罪最高判刑提升至死刑的法案。透過搜尋相關字眼，可找到1985年提出的《國家安全保護法案》（National Security Protection Act of 1985），但此法未有通過。</p>    <p>由於《每日頭條》文章提到此法「1986年2月由里根總統簽署生效後寫進美國軍事法」（按︰里根即列根）<sup>[7]</sup>，經搜尋後發現可能指列根於這個時間簽署的《12550號總統行政指令》，內容為修改1984年版《軍事法庭手冊》（Manual for Courts-Martial）。<sup>[8]</sup>原本的《統一軍法典》（Uniform Code of Military Justice）只提到戰爭時期的間謀罪，這道行政指令加入上述《間謀罪》的內容。<sup>[9]</sup></p>    <p>無論如何，這涉及軍中成員，而非針對美國公民。</p>    <p><b>14）《反經濟間諜法》&mdash;&mdash;存在</b></p>    <p>1996年通過的《反經濟間諜法》（Economic Espionage Act of 1996）實際上涉及不同條文，有部分為修訂較早前的法案，但主要內容是引入保護商業秘密的法例，把盜用商業秘密的行為刑事化，如有意或明知其行為對外國勢力有益，最高可判處監禁15年和罰款50萬美元，如被告為法人，該機構最高可被罰款1000萬美元。<sup>[10]</sup></p>    <p><b>15）《反情報和安全促進法》&mdash;&mdash;存在</b></p>    <p>1994年的《反情報和安全促進法》（Counterintelligence and Security Enhancements Act of 1994）屬於美國1995財政年度《情報授權法案》（Intelligence Authorization Act for Fiscal Year 1995）一部分，修訂了《國家安全法》及《外國情報偵察法》。<sup>[11]</sup></p>    <p><b>16）《國家安全教育法》&mdash;&mdash;存在</b></p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_a_p20","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>      <p>1991年通過的《國家安全教育法》（National Security Education Act of 1991）成立了相應的國家安全教育計劃，透過增加國民對外國文化和語言的理解，以吸引、招攬和訓練未來的國家安全人才。<sup>[12]</sup></p>    <p><b>17）《國土安全信息共享法》&mdash;&mdash;存在</b></p>    <p>《國土安全信息共享法》應是指2002年由德州共和黨眾議員阿米（Richard K. Armey）提出的《國土安全信息共享法案》（Homeland Security Information Sharing Act），此法案其後成為《國土安全法》的一部分。<sup>[13]<sup>[14]</sup></sup></p>    <p><b>18）《國土安全法》&mdash;&mdash;存在</b></p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_a_p24","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>      <p>911恐襲後於2002年通過的《國土安全法》（Homeland Security Act）設立了美國國土安全部，並新增一個總統內閣職位&mdash;&mdash;國土安全部部長&mdash;&mdash;是美國自1947年通過《國家安全法》以來最大規模的美國聯邦政府架構重組。<sup>[15]</sup></p>    <p><b>19）《情報改革法》&mdash;&mdash;存在</b></p>    <p>2004年通過的《情報改革及預防恐怖主義法》（Intelligence Reform and Terrorism Prevention Act）長達235頁，對美國聯邦的反恐法律有廣泛影響，同時引起人權憂慮，例如當中涉及賦予當局的數據收集、竊聽和監控權力就引起批評。<sup>[16-18]</sup></p>    <p><b>20）《2001美國愛國者法》&mdash;&mdash;存在</b></p>    <p>911恐襲後兩個月內通過的《美國愛國者法》（USA PATRIOT Act）修改了多項條文，增加執法機關的權力，當中亦有部分條文被批評賦予當局過多權力、侵犯人權，其中一項容許美國聯邦調查局（FBI）無須法庭手令及理由便可搜查電話、電郵、財致記錄的措施症曾被法庭判違憲。<sup>[19]<sup>[20]</sup></sup></p>    <p>簡單來說，圖中提及的20條「國家安全法」當中，有一條已廢除、一條未能找到對應條文。至於存在的條文當中，亦有不少並非針對美國公民的限制︰</p>    <ul>  	<li>《敵對外僑法》針對戰爭時期敵對國家之公民；</li>  	<li>《移民法》關於移民限額（已移除）；</li>  	<li>《外交使團法》規管在美外交使團；</li>  	<li>所謂的《軍人間諜罪懲治法》可能是一道修改軍法的總統行政指令，規管對象為軍人；</li>  	<li>《國家安全教育法》成立教育計劃而沒有罰則。</li>  </ul>    <p>此外《國家安全法》、《中央情報局法》及《國土安全法》（和屬於其一部分的《國土安全信息共享法》）跟成立國家安全機構有關，而《保護美國法》、《12333號總統行政指令》、《外國情報偵察法》、《反情報和安全促進法》、《情報改革法》、《2001美國愛國者法》均涉及賦予或增加執法機關權力，即使未有明確禁止特定行為，仍有可能損害公民權利。</p>    <p>最後，《維基百科》英文版有上述多數法案的介紹，有些寫得頗為詳盡，在此列出給讀者參考︰</p>    <ul>  	<li>《煽動叛亂法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Sedition_Act_of_1918" target="_blank" title="Sedition Act of 1918">Sedition Act of 1918</a></li>  	<li>《間諜法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Espionage_Act_of_1917" target="_blank" title="Espionage Act of 1917">Espionage Act of 1917</a></li>  	<li>《敵對外僑法》&mdash;&mdash;參考<a href="https://en.wikipedia.org/wiki/Sedition_Act_of_1918" target="_blank" title="Sedition Act of 1918">Sedition Act of 1918</a></li>  	<li>《國家安全法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/National_Security_Act_of_1947" target="_blank" title="National Security Act of 1947">National Security Act of 1947</a></li>  	<li>《中央情報局法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Central_Intelligence_Agency_Act" target="_blank" title="Central Intelligence Agency Act">Central Intelligence Agency Act</a></li>  	<li>《保護美國法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Protect_America_Act_of_2007" target="_blank" title="Protect America Act of 2007">Protect America Act of 2007</a></li>  	<li>《12333號總統行政指令》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Executive_Order_12333" target="_blank" title="Executive Order 12333">Executive Order 12333</a></li>  	<li>《外國情報偵察法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Foreign_Intelligence_Surveillance_Act" target="_blank" title="Foreign Intelligence Surveillance Act 1978">Foreign Intelligence Surveillance Act 1978</a></li>  	<li>《移民法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Immigration_Act_of_1924" target="_blank" title="Immigration Act of 1924">Immigration Act of 1924</a></li>  	<li>《外僑登記法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Smith_Act" target="_blank" title="Alien Registration Act (Smith Act)">Alien Registration Act (Smith Act)</a></li>  	<li>《外交使團法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Office_of_Foreign_Missions" target="_blank" title="Foreign Missions Act">Foreign Missions Act</a></li>  	<li>《反經濟間諜法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Economic_Espionage_Act_of_1996" target="_blank" title="Economic Espionage Act of 1996">Economic Espionage Act of 1996</a></li>  	<li>《國家安全教育法》&mdash;&mdash;參考<a href="https://en.wikipedia.org/wiki/National_Security_Education_Program" target="_blank" title="National Security Education Program">National Security Education Program</a></li>  	<li>《國土安全法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Homeland_Security_Act" target="_blank" title="Homeland Security Act of 2002">Homeland Security Act of 2002</a></li>  	<li>《情報改革法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Intelligence_Reform_and_Terrorism_Prevention_Act" target="_blank" title="Intelligence Reform and Terrorism Prevention Act of 2004">Intelligence Reform and Terrorism Prevention Act of 2004</a></li>  	<li>《2001美國愛國者法》&mdash;&mdash;<a href="https://en.wikipedia.org/wiki/Patriot_Act" target="_blank" title="Patriot Act">Patriot Act</a></li>  </ul>    <p>註︰</p>    <ol>  	<li><a href="https://www.law.cornell.edu/uscode/text/22/chapter-53" target="_blank" title="22 U.S. Code Chapter 53&mdash; Authorities Relating to the Regulation of Foreign Missions">22 U.S. Code Chapter 53&mdash; Authorities Relating to the Regulation of Foreign Missions</a></li>  	<li><a href="https://apnews.com/46d34436b76c7d131f01b224c509bfc8" target="_blank" title="US designates 5 Chinese media outlets as foreign missions (Associated Press)">US designates 5 Chinese media outlets as foreign missions (Associated Press)</a></li>  	<li><a href="http://www.takungpao.com.hk/news/232111/2020/0505/445006.html" target="_blank" title="美20國安法　條條可濫用（大公報）">美20國安法　條條可濫用（大公報）</a></li>  	<li><a href="https://archive.is/t6PAt#selection-170.0-170.1" target="_blank" title="連載（三）美國國家安全法演變（每日頭條）">連載（三）美國國家安全法演變（每日頭條）</a></li>  	<li><a href="https://www.docin.com/p-1119499154.html" target="_blank" title="論新形勢下國家安全法律制度的完善（豆丁網）">論新形勢下國家安全法律制度的完善（豆丁網）</a></li>  	<li><a href="https://www.congress.gov/search?q=%7B%22source%22%3A%22legislation%22%2C%22congress%22%3A%22100%22%2C%22bill-status%22%3A%22law%22%7D" target="_blank" title="美國國會網站搜尋結果">美國國會網站搜尋結果</a></li>  	<li>見[4]</li>  	<li><a href="https://www.reaganlibrary.gov/research/speeches/21986c" target="_blank" title="Executive Order 12550 -- Amendments to the Manual for Courts-Martial, United States, 1984 (Ronald Reagan Presidential Library)">Executive Order 12550 -- Amendments to the Manual for Courts-Martial, United States, 1984 (Ronald Reagan Presidential Library)</a></li>  	<li><a href="https://www.loc.gov/rr/frd/Military_Law/pdf/manual-1984.pdf#Page=494" target="_blank" title="Manual for Courts-Martial, United States, 1984">Manual for Courts-Martial, United States, 1984</a></li>  	<li><a href="https://www.law.cornell.edu/uscode/text/18/part-I/chapter-90" target="_blank" title="18 U.S. Code Chapter 90&mdash;Protection of Trade Secrets (Legal Information Institute)">18 U.S. Code Chapter 90&mdash;Protection of Trade Secrets (Legal Information Institute)</a></li>  	<li><a href="https://www.congress.gov/bill/103rd-congress/house-bill/4299" target="_blank" title="H.R.4299 - Intelligence Authorization Act for Fiscal Year 1995 (Library of Congress)">H.R.4299 - Intelligence Authorization Act for Fiscal Year 1995 (Library of Congress)</a></li>  	<li><a href="https://www.law.cornell.edu/uscode/text/50/chapter-37" target="_blank" title="50 U.S. Code Chapter 37&mdash; National Security Scholarships, Fellowships, and Grants (Legal Information Institute)">50 U.S. Code Chapter 37&mdash; National Security Scholarships, Fellowships, and Grants (Legal Information Institute)</a></li>  	<li><a href="https://www.congress.gov/bill/107th-congress/house-bill/5710" target="_blank" title="H.R.5710 - Homeland Security Information Sharing Act (Library of Congress)">H.R.5710 - Homeland Security Information Sharing Act (Library of Congress)</a></li>  	<li><a href="https://www.law.cornell.edu/uscode/text/6/chapter-1/subchapter-VIII/part-I" target="_blank" title="6 U.S. Code Chapter 1, Subchapter VIII, Part I. Information Sharing (Legal Information Institute)">6 U.S. Code Chapter 1, Subchapter VIII, Part I. Information Sharing (Legal Information Institute)</a></li>  	<li><a href="https://www.law.cornell.edu/uscode/text/6/chapter-1" target="_blank" title="6 U.S. Code Chapter 1&mdash; Homeland Security Organization (Legal Information Institute)">6 U.S. Code Chapter 1&mdash; Homeland Security Organization (Legal Information Institute)</a></li>  	<li><a href="https://www.congress.gov/bill/108th-congress/senate-bill/2845" target="_blank" title="S.2845 - Intelligence Reform and Terrorism Prevention Act of 2004 (Library of Congress)">S.2845 - Intelligence Reform and Terrorism Prevention Act of 2004 (Library of Congress)</a></li>  	<li><a href="https://www.aclu.org/letter/letter-congress-regarding-conference-report-s-2845-intelligence-reform-and-terrorism" target="_blank" title="Letter to Congress Regarding Conference Report on S. 2845, the &quot;Intelligence Reform and Terrorism Prevention Act of 2004&quot; (ACLU)">Letter to Congress Regarding Conference Report on S. 2845, the &quot;Intelligence Reform and Terrorism Prevention Act of 2004&quot; (ACLU)</a></li>  	<li><a href="https://www.eff.org/deeplinks/2004/12/9-11-legislation-launches-misguided-data-mining-and-domestic-surveillance-schemes" target="_blank" title="9/11 Legislation Launches Misguided Data-Mining and Domestic Surveillance Schemes (Electronic Frontier Foundation)">9/11 Legislation Launches Misguided Data-Mining and Domestic Surveillance Schemes (Electronic Frontier Foundation)</a></li>  	<li><a href="https://www.congress.gov/bill/107th-congress/house-bill/3162" target="_blank" title="H.R.3162 - Uniting and Strengthening America by Providing Appropriate Tools Required to Intercept and Obstruct Terrorism (USA PATRIOT ACT) Act of 2001 (Library of Congress)">H.R.3162 - Uniting and Strengthening America by Providing Appropriate Tools Required to Intercept and Obstruct Terrorism (USA PATRIOT ACT) Act of 2001 (Library of Congress)</a></li>  	<li><a href="http://www.nbcnews.com/id/20999950/ns/us_news-security/t/judge-rules-part-patriot-act-unconstitutional/" target="_blank" title="Judge rules part of Patriot Act unconstitutional (NBC News)">Judge rules part of Patriot Act unconstitutional (NBC News)</a></li>  </ol>    <p>責任編輯：Alvin<br />  核稿編輯：Alex</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="135762"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/港版國安法" title="港版國安法"><li>港版國安法</li></a>  <a href="https://www.thenewslens.com/tag/美國" title="美國"><li>美國</li></a>  <a href="https://www.thenewslens.com/tag/香港" title="香港"><li>香港</li></a>  <a href="https://www.thenewslens.com/tag/中國" title="中國"><li>中國</li></a>  <a href="https://www.thenewslens.com/tag/國安法" title="國安法"><li>國安法</li></a>  <a href="https://www.thenewslens.com/tag/NSA" title="NSA"><li>NSA</li></a>  <a href="https://www.thenewslens.com/tag/美國國家安全局" title="美國國家安全局"><li>美國國家安全局</li></a>  <a href="https://www.thenewslens.com/tag/hkop" title="hkop"><li>hkop</li></a>  <a href="https://www.thenewslens.com/tag/間諜法" title="間諜法"><li>間諜法</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【Fact Check】美國有最少20條國安法？（下）" data-url="https://www.thenewslens.com/article/135762" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【Fact Check】美國有最少20條國安法？（下）" data-url="https://www.thenewslens.com/article/135762" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【Fact Check】美國有最少20條國安法？（下）" data-url="https://www.thenewslens.com/article/135762" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=【Fact Check】美國有最少20條國安法？（下）&body=https://www.thenewslens.com/article/135762 【Fact Check】美國有最少20條國安法？（下） - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="135762" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="47219" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-135762" data-href="https://www.thenewslens.com/article/135762"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/135762" data-numposts="1" data-order-by="social"></div> </div>  </footer> </div> <div class="article-infoBot-box">      <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/港版國安法" title="港版國安法"><li>港版國安法</li></a>    <a href="https://www.thenewslens.com/tag/美國" title="美國"><li>美國</li></a>    <a href="https://www.thenewslens.com/tag/香港" title="香港"><li>香港</li></a>    <a href="https://www.thenewslens.com/tag/中國" title="中國"><li>中國</li></a>    <a href="https://www.thenewslens.com/tag/國安法" title="國安法"><li>國安法</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/NSA" title="NSA"><li>NSA</li></a>    <a href="https://www.thenewslens.com/tag/美國國家安全局" title="美國國家安全局" style="display:none;"><li>美國國家安全局</li></a>    <a href="https://www.thenewslens.com/tag/hkop" title="hkop" style="display:none;"><li>hkop</li></a>    <a href="https://www.thenewslens.com/tag/間諜法" title="間諜法" style="display:none;"><li>間諜法</li></a>   </ul>  <button class="more-tags">More...</button>  </div>        </div> </div>   </section> </div>    </div> <div id="infinite-article-recommend-section">     </div> </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"tag_key":[244669,72,376,15,42732,1268,7777,244809,215625],"tag_name":["港版國安法","美國","香港","中國","國安法","NSA","美國國家安全局","hkop","間諜法"],"author":"Kayue","author_key":"kayue","author_name":"Kayue","category":["政治"],"category_key":"politics","category_name":"政治","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"]}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020052501"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js"></script><script defer src="/build/assets/js/www/app-8f1d7e604d.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>