<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">  <link rel="canonical" href="https://www.thenewslens.com/article/138364" id="canonical-url-link" />  <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="KWyHTCI3sPWB7KxGimPf606iddz0TefBa9pjOnwf"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta property="og:locale" content="zh_TW" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:type" content="article"> <meta property="og:title" content="菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手 - The News Lens 關鍵評論網"> <meta property="og:url" content="https://www.thenewslens.com/article/138364"> <meta property="og:image" content="https://image2.thenewslens.com/2022/1/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2022-01-17-18-08-38&amp;w=1080"> <meta property="og:description" content="儘管菲律賓總統參選人小馬可仕因父親是前獨裁者馬可仕而備受陣營，但由於許多年輕選民沒經歷過馬可仕獨裁統治的年代，因此多不排斥支持小馬可仕。而獨立媒體《Rappler》也指出，小馬可仕陣營近年來也透過網路發布虛假訊息，試圖美化家族歷史。"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta property="twitter:title" content="菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手 - The News Lens 關鍵評論網" /> <meta property="twitter:description" content="儘管菲律賓總統參選人小馬可仕因父親是前獨裁者馬可仕而備受陣營，但由於許多年輕選民沒經歷過馬可仕獨裁統治的年代，因此多不排斥支持小馬可仕。而獨立媒體《Rappler》也指出，小馬可仕陣營近年來也透過網路發布虛假訊息，試圖美化家族歷史。 標籤: 小馬可仕, 杜特蒂, 羅貝多, 菲律賓, 東南亞, 2022菲律賓大選" /> <meta property="twitter:image:src" content="https://image2.thenewslens.com/2022/1/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2022-01-17-18-08-38&amp;w=1080" />   <script type="application/json" id="tnl_info">{"SID":1,"page_id":138364,"post_id":138364,"post_type_id":1,"post_title":"\u83f2\u5f8b\u8cd3\u7e3d\u7d71\u5927\u9078\uff1a\u904e\u534a\u5e74\u8f15\u9078\u6c11\u529b\u633a\uff0c\u5c0f\u99ac\u53ef\u4ed5\u5728\u6c11\u8abf\u4e2d\u9059\u9059\u9818\u5148\u5c0d\u624b","author_name":"\u95dc\u9375\u8a55\u8ad6\u7db2 ASEAN\uff1aPhilippines","main_category":"\u5370\u592a","main_category_id":48,"all_category_list":["\u5370\u592a"],"publish_time":"2022-03-14 18:49:51","publish_time_iso_8601":"2022-03-14T18:49:51+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u5c0f\u99ac\u53ef\u4ed5, \u675c\u7279\u8482, \u7f85\u8c9d\u591a, \u83f2\u5f8b\u8cd3, \u6771\u5357\u4e9e, 2022\u83f2\u5f8b\u8cd3\u5927\u9078","tags_array":["\u5c0f\u99ac\u53ef\u4ed5","\u675c\u7279\u8482","\u7f85\u8c9d\u591a","\u83f2\u5f8b\u8cd3","\u6771\u5357\u4e9e","2022\u83f2\u5f8b\u8cd3\u5927\u9078"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/138364","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/138364","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u5c0f\u99ac\u53ef\u4ed5","\u675c\u7279\u8482","\u7f85\u8c9d\u591a","\u83f2\u5f8b\u8cd3","\u6771\u5357\u4e9e","2022\u83f2\u5f8b\u8cd3\u5927\u9078"],"category_name":"\u5370\u592a","type_name":"\u65b0\u805e"}},"datalayer_sets":{"analyticsAuthors":[{"key":"aseanphilippines","name":"\u95dc\u9375\u8a55\u8ad6\u7db2 ASEAN\uff1aPhilippines"}],"analyticsTerms":[{"type":"category","key":"indo-pacific","name":"\u5370\u592a"},{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"channel","key":"asean","name":"\u6771\u5357\u4e9e"},{"type":"channel","key":"asean","name":"\u6771\u5357\u4e9e(\u653f\u7d93\u6642\u4e8b)"},{"type":"tag","key":90545,"name":"\u5c0f\u99ac\u53ef\u4ed5"},{"type":"tag","key":94044,"name":"\u675c\u7279\u8482"},{"type":"tag","key":132666,"name":"\u7f85\u8c9d\u591a"},{"type":"tag","key":81,"name":"\u83f2\u5f8b\u8cd3"},{"type":"tag","key":2164,"name":"\u6771\u5357\u4e9e"},{"type":"tag","key":276028,"name":"2022\u83f2\u5f8b\u8cd3\u5927\u9078"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-18145fdd39.css?v=0.1" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/> <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="儘管菲律賓總統參選人小馬可仕因父親是前獨裁者馬可仕而備受陣營，但由於許多年輕選民沒經歷過馬可仕獨裁統治的年代，因此多不排斥支持小馬可仕。而獨立媒體《Rappler》也指出，小馬可仕陣營近年來也透過網路發布虛假訊息，試圖美化家族歷史。 標籤: 小馬可仕, 杜特蒂, 羅貝多, 菲律賓, 東南亞, 2022菲律賓大選"/> <meta name="author" content="關鍵評論網 ASEAN：Philippines" />  <meta property="og:updated_time" content="2022-03-14T18:49:55+08:00" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/tnlasean/" />   <meta property="article:section" content="印太" />    <meta property="article:tag" content="小馬可仕" />  <meta property="article:tag" content="杜特蒂" />  <meta property="article:tag" content="羅貝多" />  <meta property="article:tag" content="菲律賓" />  <meta property="article:tag" content="東南亞" />  <meta property="article:tag" content="2022菲律賓大選" />   <meta property="article:published_time" content="2022-03-14T18:49:51+08:00" /> <meta property="article:modified_time" content="2022-03-14T18:49:55+08:00" />  <meta name="news_keywords" content="小馬可仕, 杜特蒂, 羅貝多, 菲律賓, 東南亞, 2022菲律賓大選" />  <meta name="subsection" content="印太"/>  <meta name="pubdate" content="2022-03-14T18:49:51+08:00"/> <meta name="lastmod" content="2022-03-14T18:49:55+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/138364" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手","description":"儘管菲律賓總統參選人小馬可仕因父親是前獨裁者馬可仕而備受陣營，但由於許多年輕選民沒經歷過馬可仕獨裁統治的年代，因此多不排斥支持小馬可仕。而獨立媒體《Rappler》也指出，小馬可仕陣營近年來也透過網路發布虛假訊息，試圖美化家族歷史。","keywords":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選"],"dateCreated":"2022-03-14T18:49:51+08:00","dateModified":"2022-03-14T18:49:55+08:00","datePublished":"2022-03-14T18:49:51+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2022\/1\/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"","name":"印太"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/138364","name":"菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手","url":"https:\/\/www.thenewslens.com\/article\/138364","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2022\/1\/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&h=450&q=80&w=750","articleSection":"印太","creator":{"@type":"Person","name":"關鍵評論網 ASEAN：Philippines"},"keywords":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選","NewsArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/138364","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2022\/1\/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2022-03-14T18:49:51+08:00","datePublished":"2022-03-14T18:49:51+08:00","dateModified":"2022-03-14T18:49:55+08:00","author":{"@type":"Person","name":"關鍵評論網 ASEAN：Philippines"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"儘管菲律賓總統參選人小馬可仕因父親是前獨裁者馬可仕而備受陣營，但由於許多年輕選民沒經歷過馬可仕獨裁統治的年代，因此多不排斥支持小馬可仕。而獨立媒體《Rappler》也指出，小馬可仕陣營近年來也透過網路發布虛假訊息，試圖美化家族歷史。","articleBody":"菲律賓將於5月9日舉行總統大選，最新民調顯示小馬可仕的支持率達60%，大幅領先其他候選人，他與現任總統杜特蒂的長女薩拉搭檔的組合，被視為最有可能贏得總統、副總統的寶座。    小馬可仕（Bongbong Marcos）是菲律賓前總統馬可仕（Ferdinand Marcos）的獨子，儘管其父親是過去給這國家帶來人權迫害的獨裁者，部分人權團體也抗議小馬可仕的當選可能帶來威權復辟，但小馬可仕依然獲得大批選民的支持。    《路透社》報導，根據獨立民調機構Pulse Asia於14日發布的調查顯示，小馬可仕在2400名受訪者中獲得了60%的支持。這項調查是在2月18日至23日進行的，民調結果與1月持平。至於小馬可仕的最主要競爭對手、現任副總統羅貝多（Leni Robredo)）的支持率，則從16%下滑至15%。    至於其他主要總統候選人方面，馬尼拉市長莫雷諾（Isko Moreno）、退役拳王巴喬（Manny Pacquiao）、參議員賴克遜（Panfilo Lacson）分別獲得了10%、8%和2%的支持率。    根據菲律賓憲法，總統與副總統一職是分開競選的，而副總統候選人方面，領先者是薩拉&middot;杜特蒂（Sara Duterte），她以53%的支持率領先，排名的對手、參議院議長維森特&middot;索托 （Vicente Sotto）僅有24%的支持率 。          Latest Pulse Asia survey (18-23 Feb 2022) is &quot;old news&quot;. We know that Marcos Jr and Duterte enjoys significant lead over other campaigns. All eyes should be on the March surveys. Important to know if the mammoth rallies and split-ticket endorsements (RoSa) can move the needle. pic.twitter.com\/l5twMxMafH  &mdash; Cleve V. Arguelles (@CleveArguelles) March 14, 2022        由於總統與副總統是分開競選的，因此會出現立場敵對的政治人物各當選總統、副總統的情況，如現任副總統羅貝多在任內多次就毒品戰爭問題與杜特蒂唱反調。值得一提的是，小馬可仕在2016年參選副總統時，以微弱票數敗給羅貝多，如今兩人在今年總統大選再度競爭，但各界多不看好羅貝多能再度擊敗小馬可仕。    《路透社》報導，目前已有超過6700萬的菲律賓人登記成為選民，其中包括170萬的海外公民，將會是歷來最高的投票率。5月9日的大選，除了投票選出總統、副總統外，還有12個參議院席位、300個眾議院席位，以及大約18000個地方職位，而官方競選活動已從今年2月8日開始。    年輕選民多支持小馬可仕    菲律賓獨立媒體《Rappler》報導，小馬可仕之所以在Pulse Asia的民調中有高達60%的支持率，得歸功於「Z世代」年輕選民的擁戴。菲律賓選委會指出，青年選民約佔所有選民的30%，因此被視為這場選戰中不可忽視的重要群體。    民調顯示，多達71%的18歲至24歲的選民希望小馬可仕當選總統，也是各選民年齡組中對小馬可仕評分最高的；而即使是25歲至34歲、35歲至44歲的選民年齡組，也有多達63%的支持率。至於在年長的選民年齡組中，對小馬可仕的支持率也只有50%左右。    《Rappler》指出，年輕選民是沒有經歷過小馬可仕父親馬可仕的獨裁統治的一代，同時也是最精通和沈浸在社交媒體平台的一代。報導指出，在小馬可仕決定競選總統之前的幾年裡，網路上已出現大規模的宣傳和虛假訊息，以試圖美化馬可仕家族的形象，在競選期間用來爭取選民的支持。    就在今年一月，社交媒體平台推特（twitter）暫時封禁了300個據稱跟小馬可仕有關聯的賬號，推特稱這些賬號違反了操縱和垃圾郵件的規定。不過小馬可仕否認了這些指控，並稱虛假訊息是危險的。《Rappler》報導，公民社會和媒體機構一直在核實親小馬可仕陣營在網路上所傳播的虛假新聞。    新聞來源：      \tMarcos Jr holds big lead in poll for Philippines presidency（路透社）  \tMarcos Jr. is top pick of Generation Z, says Pulse Asia survey（Rappler）      延伸閱讀：      \t菲律賓總統候選人指控對手馬可仕家族，遺產稅加罰鍰積欠逾千億  \t36年前菲國「人民革命力量」推翻馬可仕政權，如今民眾再次上街籲阻小馬可仕當選  \t被控違反規定，推特封鎖數百個支持菲律賓總統候選人小馬可仕帳號      【加入關鍵評論網會員】每天精彩好文直送你的信箱，每週獨享編輯精選、時事精選、藝文週報等特製電子報。還可留言與作者、記者、編輯討論文章內容。立刻點擊免費加入會員！    責任編輯：杜晉軒  核稿編輯：楊士範  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"關鍵評論網 ASEAN：Philippines","url":"https:\/\/www.thenewslens.com\/author\/aseanphilippines","image":"https:\/\/image6.thenewslens.com\/Avatars\/46369\/zu1xoyp0y5xqbh7wn6blt56s4101o8.png?auto=compress&h=50&q=80&w=50","description":"菲律賓，未來11國成員，人口超過一億，是ASEAN最西化的國家，近年GDP有高速的成長。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/channel\/asean","name":"東南亞, 東南亞(政經時事)"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/138364","name":"菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手"}}]}
</script>     <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-7568b3c8dd.js?v=0.2"></script>  <script>(function(d,s,g){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.defer=true;j.src=g;f.parentNode.insertBefore(j,f)})(document,'script','https://content.ad2iction.com/lo/recr/ad2-recommender.min.js');</script> </head> <body style="background:#f7f7f7" class="tnlmedia-header-is-active">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[90545,94044,132666,81,2164,276028],"tag_name":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選"],"author_key":"aseanphilippines","author_name":"關鍵評論網 ASEAN：Philippines","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div>  <div class="mobile-menu-lang"> <div class="leng leng-edition"> <a class="tooltip-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer"> 日本版 <span class="tooltip-new">新上線</span> </a>   <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a>  </div>  <div class="leng"> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </div>  </div>  <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/japan"> <li> 日本 </li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>網路沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-collapse-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-collapse-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>    <a href="https://www.thenewslens.com/interactive/163287" target="_blank"> <li class="digital_stories_item">2022烏克蘭危機：俄軍飛彈落在烏克蘭極西城市，距波蘭僅25公里遠</li> </a>  <a href="https://www.thenewslens.com/interactive/155498" target="_blank"> <li class="digital_stories_item">冰與油之歌：北極航線、漁業與能源爭奪戰</li> </a>  <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>  <a href="https://www.thenewslens.com/interactive/148194" target="_blank"> <li class="digital_stories_item">福島核災十年了，輻射污染善後工作還要多久才能完結</li> </a>    </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/japan"> <li>日本</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> <li><a href="/salon" class="gtm-track" data-gtm-category="salon_menu_to_TNLsalon" data-gtm-label="salon_menu_to_TNLsalon" > 網路沙龍</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <li><a rel="noreferrer noopenner" href="https://www.thenewslens.com/salon/description" class="gtm-track" data-gtm-category="salon_menu_to_description" data-gtm-label="salon_menu_to_description" >關於網路沙龍</a></li> <div class="leng">  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-collapse-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="salon_header_to_salonactivity" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/salon/activity"><img data-srcset="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=500 500w" alt="" src="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="shop" target="_blank" rel="noopener noreferrer" href="https://shop.tnlmedia.com/"><img data-srcset="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=648&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=450&q=80&w=750 750w, https://image5.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=300&q=80&w=500 500w, https://image4.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=240&q=80&w=400 400w" alt="" src="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&w=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="feature_ukraine" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/interactive/163287"><img data-srcset="https://image2.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?auto=compress&h=180&q=80&w=300 300w, https://image3.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?auto=compress&h=210&q=80&w=350 350w, https://image4.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?auto=compress&h=240&q=80&w=400 400w" alt="" src="https://image4.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?auto=compress&w=90" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵八歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription_page" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists">  </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/japan"> <li> 日本 </li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="網路沙龍" href="/salon" class="gtm-track" data-gtm-category="salon_navi_to_TNLsalon" data-gtm-label="salon_nav_to_TNLsalon" > <li>網路沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/163287?utm_source=top_bar"> <li>烏克蘭最新局勢</li> </a>  <a href="https://www.thenewslens.com/interactive/152089?utm_source=top_bar"> <li>｜  COVID-19 疫苗資訊</li> </a>  <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar"> <li>｜  精準醫療發展</li> </a>  <a href="https://www.thenewslens.com/sdgs"> <li>｜  永續價值</li> </a>  </ul>   <ul class="js-nav-sities nav-sities"> <li> <a class="tooltip-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer"> 日本版 <span class="tooltip-new">新上線</span> </a> </li>   <li> <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer">English Edition</a> </li>   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-138364" class="article-zone article-component-section " data-id="138364" data-post-id="138364" data-author="關鍵評論網 ASEAN：Philippines" data-is18x-article="" data-category-keywords="印太" data-main-category-keyword="印太" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="小馬可仕, 杜特蒂, 羅貝多, 菲律賓, 東南亞, 2022菲律賓大選" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/138364" data-title="菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手" data-seo-title="菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="東南亞, 東南亞(政經時事)" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2022/03/14, <div class="d-inline"><a href="https://www.thenewslens.com/category/indo-pacific">印太</a></div>  </div> <h1 class="article-title" id="article-title-138364" > <header> 菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2022/1/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2022/1/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2022/1/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2022/1/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2022/1/achv1n6rb5bkvsp9mxntcj6smkzxve.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手" /> </div> <div class="photo-credit" style=""> 小馬可仕（左二）2021年12月8日在馬尼拉為總統大選進行拉票行程。Photo Credit：Reuters / 達志影像 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[90545,94044,132666,81,2164,276028],"tag_name":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選"],"author_key":"aseanphilippines","author_name":"關鍵評論網 ASEAN：Philippines","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/aseanphilippines"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/46369/zu1xoyp0y5xqbh7wn6blt56s4101o8.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/46369/zu1xoyp0y5xqbh7wn6blt56s4101o8.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/46369/zu1xoyp0y5xqbh7wn6blt56s4101o8.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="關鍵評論網 ASEAN：Philippines" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/aseanphilippines"> 關鍵評論網 ASEAN：Philippines </a> </h3> <div class="author-link"> <ul>   <li> <a href="https://www.facebook.com/tnlasean/"><i class="fab fa-facebook-f"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/aseanphilippines" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 菲律賓，未來11國成員，人口超過一億，是ASEAN最西化的國家，近年GDP有高速的成長。
 </p> <a href="https://www.thenewslens.com/author/aseanphilippines" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="46369"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="138364"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif" alt=""> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div>  </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 儘管菲律賓總統參選人小馬可仕因父親是前獨裁者馬可仕而備受陣營，但由於許多年輕選民沒經歷過馬可仕獨裁統治的年代，因此多不排斥支持小馬可仕。而獨立媒體《Rappler》也指出，小馬可仕陣營近年來也透過網路發布虛假訊息，試圖美化家族歷史。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-138364" class="article-content  AdAsia " >  <p>菲律賓將於5月9日舉行總統大選，最新民調顯示小馬可仕的支持率達60%，大幅領先其他候選人，他與現任總統杜特蒂的長女薩拉搭檔的組合，被視為最有可能贏得總統、副總統的寶座。</p>    <p>小馬可仕（Bongbong Marcos）是菲律賓前總統馬可仕（Ferdinand Marcos）的獨子，儘管其父親是過去給這國家帶來人權迫害的獨裁者，部分人權團體也抗議小馬可仕的當選可能帶來威權復辟，但小馬可仕依然獲得大批選民的支持。</p>    <p>《<a href="https://www.reuters.com/world/asia-pacific/marcos-jr-holds-big-lead-poll-philippines-presidency-2022-03-14/" target="_blank" title="路透社">路透社</a>》報導，根據獨立民調機構Pulse Asia於14日發布的調查顯示，小馬可仕在2400名受訪者中獲得了60%的支持。這項調查是在2月18日至23日進行的，民調結果與1月持平。至於小馬可仕的最主要競爭對手、現任副總統羅貝多（Leni Robredo)）的支持率，則從16%下滑至15%。</p>    <p>至於其他主要總統候選人方面，馬尼拉市長莫雷諾（Isko Moreno）、退役拳王巴喬（Manny Pacquiao）、參議員賴克遜（Panfilo Lacson）分別獲得了10%、8%和2%的支持率。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[90545,94044,132666,81,2164,276028],"tag_name":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選"],"author_key":"aseanphilippines","author_name":"關鍵評論網 ASEAN：Philippines","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>根據菲律賓憲法，總統與副總統一職是分開競選的，而副總統候選人方面，領先者是薩拉&middot;杜特蒂（Sara Duterte），她以53%的支持率領先，排名的對手、參議院議長維森特&middot;索托 （Vicente Sotto）僅有24%的支持率 。</p>    <div class="self-html">  <figure class="op-social embed-responsive">  <blockquote class="twitter-tweet">  <p>Latest Pulse Asia survey (18-23 Feb 2022) is &quot;old news&quot;. We know that Marcos Jr and Duterte enjoys significant lead over other campaigns. All eyes should be on the March surveys. Important to know if the mammoth rallies and split-ticket endorsements (RoSa) can move the needle. <a href="https://t.co/l5twMxMafH" title="pic.twitter.com/l5twMxMafH" target="_blank">pic.twitter.com/l5twMxMafH</a></p>  &mdash; Cleve V. Arguelles (@CleveArguelles) <a href="https://twitter.com/CleveArguelles/status/1503260957816295427?ref_src=twsrc%5Etfw" title="March 14, 2022" target="_blank">March 14, 2022</a></blockquote>  <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>  </div>    <p>由於總統與副總統是分開競選的，因此會出現立場敵對的政治人物各當選總統、副總統的情況，如現任副總統羅貝多在任內多次就毒品戰爭問題與杜特蒂唱反調。值得一提的是，小馬可仕在2016年參選副總統時，以微弱票數敗給羅貝多，如今兩人在今年總統大選再度競爭，但各界多不看好羅貝多能再度擊敗小馬可仕。</p>    <p>《路透社》報導，目前已有超過6700萬的菲律賓人登記成為選民，其中包括170萬的海外公民，將會是歷來最高的投票率。5月9日的大選，除了投票選出總統、副總統外，還有12個參議院席位、300個眾議院席位，以及大約18000個地方職位，而官方競選活動已從今年2月8日開始。</p>    <h3>年輕選民多支持小馬可仕</h3>    <p>菲律賓獨立媒體《<a href="https://www.rappler.com/nation/elections/marcos-jr-top-pick-generation-z-pulse-asia-survey-february-2022/" target="_blank" title="Rappler">Rappler</a>》報導，小馬可仕之所以在Pulse Asia的民調中有高達60%的支持率，得歸功於「Z世代」年輕選民的擁戴。菲律賓選委會指出，青年選民約佔所有選民的30%，因此被視為這場選戰中不可忽視的重要群體。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[90545,94044,132666,81,2164,276028],"tag_name":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選"],"author_key":"aseanphilippines","author_name":"關鍵評論網 ASEAN：Philippines","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div>    <p>民調顯示，多達71%的18歲至24歲的選民希望小馬可仕當選總統，也是各選民年齡組中對小馬可仕評分最高的；而即使是25歲至34歲、35歲至44歲的選民年齡組，也有多達63%的支持率。至於在年長的選民年齡組中，對小馬可仕的支持率也只有50%左右。</p>    <p>《Rappler》指出，年輕選民是沒有經歷過小馬可仕父親馬可仕的獨裁統治的一代，同時也是最精通和沈浸在社交媒體平台的一代。報導指出，在小馬可仕決定競選總統之前的幾年裡，網路上已出現大規模的宣傳和虛假訊息，以試圖美化馬可仕家族的形象，在競選期間用來爭取選民的支持。</p>    <p>就在今年一月，社交媒體平台推特（twitter）暫時封禁了300個據稱跟小馬可仕有關聯的賬號，推特稱這些賬號違反了操縱和垃圾郵件的規定。不過小馬可仕否認了這些指控，並稱虛假訊息是危險的。《Rappler》報導，公民社會和媒體機構一直在核實親小馬可仕陣營在網路上所傳播的虛假新聞。</p>    <p>新聞來源：</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[90545,94044,132666,81,2164,276028],"tag_name":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選"],"author_key":"aseanphilippines","author_name":"關鍵評論網 ASEAN：Philippines","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <ul>  	<li><a href="https://www.reuters.com/world/asia-pacific/marcos-jr-holds-big-lead-poll-philippines-presidency-2022-03-14/" target="_blank" title="Marcos Jr holds big lead in poll for Philippines presidency">Marcos Jr holds big lead in poll for Philippines presidency</a>（路透社）</li>  	<li><a href="https://www.rappler.com/nation/elections/marcos-jr-top-pick-generation-z-pulse-asia-survey-february-2022/" target="_blank" title="Marcos Jr. is top pick of Generation Z, says Pulse Asia survey">Marcos Jr. is top pick of Generation Z, says Pulse Asia survey</a>（Rappler）</li>  </ul>    <p>延伸閱讀：</p>    <ul>  	<li><a href="https://www.thenewslens.com/article/163723" target="_blank" title="菲律賓總統候選人指控對手馬可仕家族，遺產稅加罰鍰積欠逾千億">菲律賓總統候選人指控對手馬可仕家族，遺產稅加罰鍰積欠逾千億</a></li>  	<li><a href="https://www.thenewslens.com/article/163345" target="_blank" title="36年前菲國「人民革命力量」推翻馬可仕政權，如今民眾再次上街籲阻小馬可仕當選">36年前菲國「人民革命力量」推翻馬可仕政權，如今民眾再次上街籲阻小馬可仕當選</a></li>  	<li><a href="https://www.thenewslens.com/article/161934" target="_blank" title="被控違反規定，推特封鎖數百個支持菲律賓總統候選人小馬可仕帳號">被控違反規定，推特封鎖數百個支持菲律賓總統候選人小馬可仕帳號</a></li>  </ul>    <p>【加入關鍵評論網會員】每天精彩好文直送你的信箱，每週獨享編輯精選、時事精選、藝文週報等特製電子報。還可留言與作者、記者、編輯討論文章內容。<a href="https://www.thenewslens.com/profile/subscribe?utm_source=article&amp;utm_medium=CTA&amp;utm_campaign=member" target="_blank" title="立刻點擊免費加入會員！">立刻點擊免費加入會員！</a></p>    <p>責任編輯：杜晉軒<br />  核稿編輯：楊士範</p>    <div id="salon_comment_widget-anchor"></div> <br>  </div> </article>      <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="7f9d64d5-62d4-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/138364" filter="www.thenewslens.com" ref="" num="6" cols="3" lineclamp="3" ></ad2-recommender>   <div class="help-tnl-container-300_250"> <figure class="article-img-container article-content-bottom-promote-banner" data-banner-id="10"> <a href="https://www.thenewslens.com/interactive/163287?utm_source=article_bottom" target="_blank" class="article-content-bottom-promote-banner" title="2022烏克蘭危機" data-banner-id="10" > <div data-banner-id="10" > <img alt="2022烏克蘭危機" src="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/3/mkovzowbz4stmystg907rboy2mqw7t.jpeg" data-banner-id="10" /> </div> </a> </figure>                        </div>    <div class="help-tnl-container-300_250"> <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[90545,94044,132666,81,2164,276028],"tag_name":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選"],"author_key":"aseanphilippines","author_name":"關鍵評論網 ASEAN：Philippines","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-forms_id="" data-pid="138364"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/小馬可仕" title="小馬可仕"><li>小馬可仕</li></a>  <a href="https://www.thenewslens.com/tag/杜特蒂" title="杜特蒂"><li>杜特蒂</li></a>  <a href="https://www.thenewslens.com/tag/羅貝多" title="羅貝多"><li>羅貝多</li></a>  <a href="https://www.thenewslens.com/tag/菲律賓" title="菲律賓"><li>菲律賓</li></a>  <a href="https://www.thenewslens.com/tag/東南亞" title="東南亞"><li>東南亞</li></a>  <a href="https://www.thenewslens.com/tag/2022菲律賓大選" title="2022菲律賓大選"><li>2022菲律賓大選</li></a>  </ul>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手" data-url="https://www.thenewslens.com/article/138364" data-type="facebook" data-id="138364" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手" data-url="https://www.thenewslens.com/article/138364" data-type="twitter" data-id="138364" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手" data-url="https://www.thenewslens.com/article/138364" data-type="line" data-id="138364" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手&body=https://www.thenewslens.com/article/138364 菲律賓總統大選：過半年輕選民力挺，小馬可仕在民調中遙遙領先對手 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="138364" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="46369" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121502"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/小馬可仕" title="小馬可仕"><li>小馬可仕</li></a>    <a href="https://www.thenewslens.com/tag/杜特蒂" title="杜特蒂"><li>杜特蒂</li></a>    <a href="https://www.thenewslens.com/tag/羅貝多" title="羅貝多"><li>羅貝多</li></a>    <a href="https://www.thenewslens.com/tag/菲律賓" title="菲律賓"><li>菲律賓</li></a>    <a href="https://www.thenewslens.com/tag/東南亞" title="東南亞"><li>東南亞</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/2022菲律賓大選" title="2022菲律賓大選"><li>2022菲律賓大選</li></a>   </ul>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img class="lazyloaded" src="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" data-srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/3/nbxduq4030g75kjc1jcodw9qup5fdi.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="台中市中區一處大樓套房住宅，6日發生火警造成6死、6傷，消防人員搜救工作直到7日午夜，才將最後1具遺體運出。中央社記者蘇木春攝 111年3月7日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163688" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【TNL沙龍本週議題】發生火災怎麼辦，你了解逃生指南嗎？</h2> </a> <a href="https://www.thenewslens.com/article/163688#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/3/353n8l986hmnj14bjevihyfwg509r7.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="烏克蘭民兵" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163830" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>烏克蘭意外擋住俄羅斯，讓拜登獲得天上掉下來的大禮</h2> </a> <a href="https://www.thenewslens.com/article/163830#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/3/swuyj7ud6d0xkboii3hjy6rcdamn7r.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163920" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>「以戰求勝，驕兵必敗」，孫子如果在世，一定把俄烏戰爭當成兵法案例</h2> </a> <a href="https://www.thenewslens.com/article/163920#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/3/jgkucaug55novc2z4zaclbxvoy2dx9.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="國內經濟活動持續回溫，行政院主計總處公布10月失
業率為3.83%，為近半年最低。圖為工作中的勞工。
中央社記者王騰毅攝  110年11月22日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163542" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>營造業缺工達歷史新高，為什麼這一代勞動年齡層不願意做工地？</h2> </a> <a href="https://www.thenewslens.com/article/163542#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/3/53qxaeyv8wt9oyp9yo0iaxxptwglyb.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163757" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>當戰爭不能寫是戰爭&mdash;&mdash;新聞審查下，那些拒絕背叛讀者的傳媒機構</h2> </a> <a href="https://www.thenewslens.com/article/163757#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/3/h6lumlwo3hsn9lsqu4ktx5l1belgsq.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163841" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>2022韓國總統大選：尹錫悅以史上最小差距勝出，帶領保守派時隔五年重返青瓦臺</h2> </a> <a href="https://www.thenewslens.com/article/163841#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/2/ky3wdlzixd53ov8ddm5e2oo07fuors.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/162430" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>從「請教母姊」到「月經日誌」，不同年代的國中健康教育課本如何談「經期保健」？</h2> </a> <a href="https://www.thenewslens.com/article/162430#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/3/9pwzhe3omb0ul2qgtxnf6b3vzc9m2o.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163529" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>如何向長輩解釋「俄羅斯幹嘛打烏克蘭」？歡迎使用可直接貼到LINE群組的懶人包</h2> </a> <a href="https://www.thenewslens.com/article/163529#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/3/0auz40v22yk6u2edl2h8rnykezteoe.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163440" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>俄羅斯建構的平行宇宙</h2> </a> <a href="https://www.thenewslens.com/article/163440#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/3/ohypmr6juc4yej07ky2nlgqonzxkaf.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="army" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163598" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>朱家安：女性不當兵怎麼爭女權⋯⋯是嗎？</h2> </a> <a href="https://www.thenewslens.com/article/163598#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[90545,94044,132666,81,2164,276028],"tag_name":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選"],"author_key":"aseanphilippines","author_name":"關鍵評論網 ASEAN：Philippines","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[90545,94044,132666,81,2164,276028],"tag_name":["小馬可仕","杜特蒂","羅貝多","菲律賓","東南亞","2022菲律賓大選"],"author_key":"aseanphilippines","author_name":"關鍵評論網 ASEAN：Philippines","category_key":"indo-pacific","category_name":"印太","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="footers-content flex-row"> <div class="footer-content footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a class="gtm-track" data-gtm-category="Footer" data-gtm-label="mandarin-edition" href="https://www.thenewslens.com/" target="_blank" rel="noopener noreferrer">中文</a></li> <li><a class="gtm-track" data-gtm-category="Footer" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer">English Edition</a></li> <li><a class="gtm-track" data-gtm-category="Footer" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <ul class="type-list icons-wrapper"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fas fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in"></i></a></li> </ul> </div> <div class="footer-content footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> <li><a href="/salon/description" class="gtm-track" data-gtm-category="salon_footer_to_description" data-gtm-label="salon_footer_to_description" >關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  