<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/138845" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="Xt5POm1ZEGCaYWu71kAqv0h8tithTBV1B9vmDvwS"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":138845,"post_id":138845,"post_type_id":2,"post_title":"\u6211\u7684\u9ece\u5df4\u5ae9\u4e4b\u65c5\uff1a\u6eab\u6696\u53c8\u597d\u5ba2\uff0c\u53ef\u60dc\u4e0a\u5929\u4e0d\u5e0c\u671b\u9ece\u5df4\u5ae9\u4eba\u6c11\u904e\u5f97\u592a\u597d","author_name":"\u5289\u6643\u9298","main_category":"\u570b\u969b","main_category_id":5,"all_category_list":["\u570b\u969b"],"publish_time":"2020-08-07 07:59:29","publish_time_iso_8601":"2020-08-07T07:59:29+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\u9ece\u5df4\u5ae9, \u8c9d\u9b6f\u7279, 2020\u8c9d\u9b6f\u7279\u5927\u7206\u70b8, \u57fa\u7763\u6559, \u4f0a\u65af\u862d\u6559, \u9ece\u5df4\u5ae9\u5167\u6230","tags_array":["\u9ece\u5df4\u5ae9","\u8c9d\u9b6f\u7279","2020\u8c9d\u9b6f\u7279\u5927\u7206\u70b8","\u57fa\u7763\u6559","\u4f0a\u65af\u862d\u6559","\u9ece\u5df4\u5ae9\u5167\u6230"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/138845","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/138845","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u9ece\u5df4\u5ae9","\u8c9d\u9b6f\u7279","2020\u8c9d\u9b6f\u7279\u5927\u7206\u70b8","\u57fa\u7763\u6559","\u4f0a\u65af\u862d\u6559","\u9ece\u5df4\u5ae9\u5167\u6230"],"category_name":"\u570b\u969b","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"Huang-Ming Liu","name":"\u5289\u6643\u9298"}],"analyticsTerms":[{"type":"category","key":"world","name":"\u570b\u969b"},{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"tag","key":4236,"name":"\u9ece\u5df4\u5ae9"},{"type":"tag","key":13193,"name":"\u8c9d\u9b6f\u7279"},{"type":"tag","key":250754,"name":"2020\u8c9d\u9b6f\u7279\u5927\u7206\u70b8"},{"type":"tag","key":396,"name":"\u57fa\u7763\u6559"},{"type":"tag","key":2192,"name":"\u4f0a\u65af\u862d\u6559"},{"type":"tag","key":210343,"name":"\u9ece\u5df4\u5ae9\u5167\u6230"}]},"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-4efee60e2d.css" /><link rel="stylesheet" href="/build/assets/css/www-app-c9b6f1d015.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=444539738978688&autoLogAppEvents=1"></script>  <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="祝福黎巴嫩，以及所有曾經親切待我的黎巴嫩朋友一切平安，也希望我很快能有機會，再踏上這塊土地，最好還可以帶著更多對阿拉伯世界的理解。 標籤: 黎巴嫩, 貝魯特, 2020貝魯特大爆炸, 基督教, 伊斯蘭教, 黎巴嫩內戰"/> <meta name="author" content="劉晃銘" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好 - The News Lens 關鍵評論網" /> <meta property="og:description" content="祝福黎巴嫩，以及所有曾經親切待我的黎巴嫩朋友一切平安，也希望我很快能有機會，再踏上這塊土地，最好還可以帶著更多對阿拉伯世界的理解。" /> <meta property="og:url" content="https://www.thenewslens.com/article/138845" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2020-08-07T08:00:02+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2020/8/v3lpnun5q0ut4plucoae4jjgui3qz3.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-08-06-15-31-58&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="黎巴嫩" />  <meta property="article:tag" content="貝魯特" />  <meta property="article:tag" content="2020貝魯特大爆炸" />  <meta property="article:tag" content="基督教" />  <meta property="article:tag" content="伊斯蘭教" />  <meta property="article:tag" content="黎巴嫩內戰" />   <meta property="article:published_time" content="2020-08-07T07:59:29+08:00" /> <meta property="article:modified_time" content="2020-08-07T08:00:02+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2020/8/v3lpnun5q0ut4plucoae4jjgui3qz3.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-08-06-15-31-58&amp;w=1080"> <meta name="twitter:title" content="我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="祝福黎巴嫩，以及所有曾經親切待我的黎巴嫩朋友一切平安，也希望我很快能有機會，再踏上這塊土地，最好還可以帶著更多對阿拉伯世界的理解。 標籤: 黎巴嫩, 貝魯特, 2020貝魯特大爆炸, 基督教, 伊斯蘭教, 黎巴嫩內戰"> <meta name="news_keywords" content="黎巴嫩, 貝魯特, 2020貝魯特大爆炸, 基督教, 伊斯蘭教, 黎巴嫩內戰" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2020-08-07T07:59:29+08:00"/> <meta name="lastmod" content="2020-08-07T08:00:02+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/138845" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好","description":"祝福黎巴嫩，以及所有曾經親切待我的黎巴嫩朋友一切平安，也希望我很快能有機會，再踏上這塊土地，最好還可以帶著更多對阿拉伯世界的理解。","keywords":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"dateCreated":"2020-08-07T07:59:29+08:00","dateModified":"2020-08-07T08:00:02+08:00","datePublished":"2020-08-07T07:59:29+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2020\/8\/v3lpnun5q0ut4plucoae4jjgui3qz3.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/138845","name":"我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"劉晃銘","url":"https:\/\/www.thenewslens.com\/author\/Huang-Ming%2520Liu","image":"https:\/\/image6.thenewslens.com\/Avatars\/65402\/cf5kczhhj6ki9tsfz43hdl0e6ubxk1.jpg?auto=compress&h=50&q=80&w=50","description":"喜歡旅行、歷史、政治、語言、宗教及文學，更喜歡挑戰遊客罕至的國家與地區，用最接地氣的方式，瞭解每塊土地的認同。特別偏愛亞非拉及大洋洲的開發中國家，可惜因為年少無知，抉擇錯誤，喪失了藉由工作徜徉世界的機會！目前做為受組織嚴重桎梏的小螺絲釘，雖然暫時沒有改變的勇氣，卻依然堅持運用有限時間，解放自己的靈魂，以雙腳接觸地球上更多充滿獨特色彩的角落，與人分享所有跨文化體驗，並等待著改變人生的機會，與跨出第一步的勇氣！\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>       </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.png" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.png" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <li><input class="search-input hidden-xs" type="search"></li> <li class="member-btn hidden-xs"> <i class="far fa-user"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <ul> <li class="login-modal" data-auth="guest"> <a href="javascript:void(0)">登入</a> </li> <li data-auth="member"> <a href="/favorite/article">會員資料</a> </li> <li class="signout" data-auth="member"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> </li> <li><i class="far fa-bars"></i></li> </div> <div class="menu-box" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <input class="search-input visible-xs" type="search" /> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/129422" target="_blank" > <li>武漢肺炎全球擴散 — 即時疫情線上指南</li> </a> <a href="https://www.thenewslens.com/interactive/125402" target="_blank" > <li>2020 關鍵大選</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a href="/about">關於我們</a></li> <li><a href="/job">徵人</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> <div class="menu-footer"> <div> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> </div> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> </div> </div> </div> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/feature/post-covid-19"> <li>「後疫情時代」的近未來</li> </a>  <a href="https://www.thenewslens.com/feature/hk-protests-one-year-on"> <li>｜反送中一周年：他們如何走過？</li> </a>  <a href="https://www.thenewslens.com/feature/gendereducation20"> <li>｜葉永鋕逝世20週年專題</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>｜資源回收大小事：回收綠報報</li> </a>  </ul>   <ul>   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好 </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-138845" class="article-zone article-component-section " data-id="138845" data-post-id="138845" data-author="劉晃銘" data-is18x-article="" data-category-keywords="國際" data-main-category-keyword="國際" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="黎巴嫩, 貝魯特, 2020貝魯特大爆炸, 基督教, 伊斯蘭教, 黎巴嫩內戰" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/138845" data-title="我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好" data-seo-title="我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2020/08/07, <a href="https://www.thenewslens.com/category/world">國際</a>  </div> <h1 class="article-title" id="article-title-138845" > <header> 我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2020/8/v3lpnun5q0ut4plucoae4jjgui3qz3.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2020/8/v3lpnun5q0ut4plucoae4jjgui3qz3.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2020/8/v3lpnun5q0ut4plucoae4jjgui3qz3.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2020/8/v3lpnun5q0ut4plucoae4jjgui3qz3.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2020/8/v3lpnun5q0ut4plucoae4jjgui3qz3.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好" /> </div> <div class="photo-credit" style=""> Photo Credit: Huang-Ming Liu提供 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/Huang-Ming%2520Liu"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/65402/cf5kczhhj6ki9tsfz43hdl0e6ubxk1.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/65402/cf5kczhhj6ki9tsfz43hdl0e6ubxk1.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/65402/cf5kczhhj6ki9tsfz43hdl0e6ubxk1.jpg?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="劉晃銘" class="lazyload" /> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/Huang-Ming%2520Liu"> 劉晃銘 </a> </h5> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/Huang-Ming%2520Liu" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 喜歡旅行、歷史、政治、語言、宗教及文學，更喜歡挑戰遊客罕至的國家與地區，用最接地氣的方式，瞭解每塊土地的認同。特別偏愛亞非拉及大洋洲的開發中國家，可惜因為年少無知，抉擇錯誤，喪失了藉由工作徜徉世界的機會！目前做為受組織嚴重桎梏的小螺絲釘，雖然暫時沒有改變的勇氣，卻依然堅持運用有限時間，解放自己的靈魂，以雙腳接觸地球上更多充滿獨特色彩的角落，與人分享所有跨文化體驗，並等待著改變人生的機會，與跨出第一步的勇氣！
 </div> <a href="https://www.thenewslens.com/author/Huang-Ming%2520Liu" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 已訂閱" data-position="article-top" data-id="65402"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="138845"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 祝福黎巴嫩，以及所有曾經親切待我的黎巴嫩朋友一切平安，也希望我很快能有機會，再踏上這塊土地，最好還可以帶著更多對阿拉伯世界的理解。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-138845" class="article-content  AdAsia " >  <p>這幾天的國際頭條，不是武漢肺炎，也不是川普（Donald Trump），而是位在東地中海黎凡特地區的黎巴嫩！一聲巨響，不只震動了貝魯特，更讓我沉入了黎巴嫩的回憶中。</p>    <p>兩年多前，當我得知黎巴嫩簽證可以透過駐約旦代表處申請，我就開始計畫旅程，甚至還為了申請簽證，需要拜託台灣的親戚，幫忙替我到警察局申請「良民證」。我想，當初那個受理申請的警察，如果知道我是為了要去黎巴嫩才申請良民證，應該會啼笑皆非吧！</p>    <p>好不容易，蒐集了所有簽證資料，並且送件，可是好事多磨，簽證一直沒有下來，特別是在我所有機票均已買齊的狀況下，如果進不去黎巴嫩，將導致我行程大亂。</p>    <p>那趟旅程，可能是我生平最得意的旅程規劃之一，經過多方搜尋，找到了時間很完美，價格又很便宜的機票銜接方式。首先從羅馬飛馬爾他，待兩天後後轉賽普勒斯，然後飛黎巴嫩，最後再從貝魯特飛土耳其，從伊斯坦堡回家。這樣天衣無縫的行程，如果少了黎巴嫩，將會讓我很狼狽，但這時我不只已經出發，還一路經過羅馬、馬爾他，甚至進入到賽普勒斯，黎巴嫩簽證卻仍然沒有著落。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>記得那天我從尼古西亞走路（別懷疑，就是走路）進入北塞土耳其共和國，當天天氣有點陰暗，我的心情也跟著不好起來，更已做好最差打算，決定另外買一張從賽普勒斯拉納卡飛往伊斯坦堡的機票（只是臨時訂價格很高，我又不敢從北塞直接飛土耳其，因為這可能會影響我未來進入申根區，畢竟只有南塞屬於申根，北塞不是），放棄經過黎巴嫩的兩段單程機票。</p>    <p>但皇天不負苦心人，我一回到尼古西亞的青旅連上Wi-Fi，正準備訂隔天前往伊斯坦堡的機票時，竟然接到了黎巴嫩簽證核可通知，當下眼淚都快掉下來。但通知信上說簽證一定要列印出來，青旅又沒印表機，我只好立刻出門，在尼古西亞大街小巷找尋可以列印的相館或書店，折騰了一小時，花了1.5歐元，才完成任務！像台灣那樣，可以在便利商店完成一切的服務，真是非常幸福。</p>    <p>於是，黎巴嫩，我來了。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 960px;"><div class="lazy-container" style="padding-bottom:75%;"><img alt="116915450_3312728468747839_3406720781008" data-authorize_code="116915450_3312728468747839_3406720781008737482_n" data-credit="Photo Credit: Huang-Ming Liu提供" src="https://image1.thenewslens.com/2020/8/zoiyqx3r20ki7ro7l4bd33zpp7964x.jpg?auto=compress&q=80&w=500" src-org="https://image1.thenewslens.com/2020/8/zoiyqx3r20ki7ro7l4bd33zpp7964x.jpg?q=80" class="lazyload" data-srcset="https://image5.thenewslens.com/2020/8/zoiyqx3r20ki7ro7l4bd33zpp7964x.jpg?auto=compress&q=80&w=1080 1080w, https://image6.thenewslens.com/2020/8/zoiyqx3r20ki7ro7l4bd33zpp7964x.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2020/8/zoiyqx3r20ki7ro7l4bd33zpp7964x.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: Huang-Ming Liu提供</span></div></figure>    <p>一踏入貝魯特，隨便在路邊搭上給工人搭的麵包車前往市區，半小時的車程大約只要台幣5元，而且完全沒有任何危險氣息。貝魯特，這座過去被稱為小巴黎的城市，路上除了清真寺外，其實歐化程度非常高，說他是歐洲也不奇怪！</p><span id="innity-in-post"></span><div id="adsoutstream"></div><div class="teads-adCall"></div><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>  </div>    <p>事實上，黎巴嫩完全不像台灣媒體報導所描述，是個極端伊斯蘭國家，還有伊朗支持的真主黨整天與以色列作對（2006年以黎戰爭的印象）。相對的，他有大批的基督徒，有教堂、有海、有大量酒吧，甚至是滑雪場，以及眾多羅馬帝國及腓尼基人留下的遺址，絕對與你想的不同。</p>    <p>這次的黎巴嫩之旅，很幸運的碰到黎巴嫩每年11月22日的獨立紀念日，本來興沖沖地想在貝魯特參加國慶活動，但當天早上貝魯特各地警備森嚴，一問之下，原來是政府準備閱兵！不管走到哪都碰到管制區，我心一橫，走了一個小時好不容易到了通往北方的高速公路上，再度隨便攔了一台麵包車，搭了一個多小時，抵達北方最大城<a href="https://zh.wikipedia.org/wiki/%E7%9A%84%E9%BB%8E%E6%B3%A2%E9%87%8C_(%E9%BB%8E%E5%B7%B4%E5%AB%A9)" target="_blank" title="的黎波里">的黎波里</a>。下車時，想不到車費居然只要台幣約10塊錢，黎巴嫩的運輸到底有多便宜啊！</p>    <p>更令人興奮的是，到了的黎波里後，主街上竟準備開始國慶遊行，盛況彷彿我在伊朗參加的那樣，讓我興奮到想尖叫！</p>    <p>如同伊朗人，黎巴嫩人也是著名的好客民族，我參加國慶遊行的這天，有個國中小男生跑來跟我搭訕，說要請我喝咖啡，就領著我到了一個小攤子，讓老闆從保溫瓶倒了一杯又燙又苦的咖啡給我，順手還就這樣付了錢！當然給小朋友請客也太丟人，我堅持要自己付，但他也堅持要幫我付，最後我只好請他聚集附近其他小孩，然後一人幫他們買一杯咖啡，大家一起雞同鴨講的在路邊喝咖啡聊是非，至於我自己的那杯咖啡，就算他請的囉。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>坦白說，那杯咖啡實在頗難喝，但心裡卻十分溫暖！</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="116872314_3312730235414329_3432945521880" data-authorize_code="116872314_3312730235414329_3432945521880442501_n" data-credit="Photo Credit: Huang-Ming Liu提供" src="https://image2.thenewslens.com/2020/8/5mze107mcl44w83avudylfu9b3ib9r.jpg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2020/8/5mze107mcl44w83avudylfu9b3ib9r.jpg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2020/8/5mze107mcl44w83avudylfu9b3ib9r.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2020/8/5mze107mcl44w83avudylfu9b3ib9r.jpg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2020/8/5mze107mcl44w83avudylfu9b3ib9r.jpg?auto=compress&q=80&w=500 500w" /></div>  <figcaption>作者（左一）與請喝咖啡的國中生（左二）｜Photo Credit: Huang-Ming Liu提供</figcaption>  </figure>    <p>除了這個小男生外，一天下來，我又連續再被請了兩次咖啡、兩次茶、一次果汁、ㄧ次甜點米布丁，還有一次我最愛的中東甜點：Baklava（果仁蜜餅，如果你問我全世界我最喜歡什麼甜點，我一定回答這個中東點心），讓我整天忙著找廁所！此外還有一群人邀請我一起抽水煙，甚至還有一個開網咖的老闆，不停追問我台灣的事（可能整天上網，對國際事務有一定熟悉度），臨走前還塞了好幾罐可樂給我，實在很重，但也很感動。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="117038571_3312733662080653_4970446198098" data-authorize_code="117038571_3312733662080653_4970446198098434793_n" data-credit="Photo Credit: Huang-Ming Liu提供" src="https://image3.thenewslens.com/2020/8/odazg6g5sofiyh5ajs1zkcckosxfqc.jpg?auto=compress&q=80&w=500" src-org="https://image3.thenewslens.com/2020/8/odazg6g5sofiyh5ajs1zkcckosxfqc.jpg?q=80" class="lazyload" data-srcset="https://image1.thenewslens.com/2020/8/odazg6g5sofiyh5ajs1zkcckosxfqc.jpg?auto=compress&q=80&w=1080 1080w, https://image2.thenewslens.com/2020/8/odazg6g5sofiyh5ajs1zkcckosxfqc.jpg?auto=compress&q=80&w=750 750w, https://image3.thenewslens.com/2020/8/odazg6g5sofiyh5ajs1zkcckosxfqc.jpg?auto=compress&q=80&w=500 500w" /></div>  <figcaption>果仁蜜餅（Baklava）｜Photo Credit: Huang-Ming Liu提供</figcaption>  </figure>    <p>所以你說黎巴嫩可怕嗎？當然，答案是，一點也不。</p>    <p>那裡不只街景美麗，人民好客程度更是阿拉伯世界數一數二（如果要我評比，伊朗仍是第一，黎巴嫩第二，巴林則可以排名第三）。</p>    <p>只是，上天大概不希望可愛的黎巴嫩人民過得太好。</p>    <p>以色列建國後，愈來愈多的巴勒斯坦難民跑到黎巴嫩，使得原本以基督徒為主的東地中海小國，伊斯蘭勢力愈來愈強。1975年其境內的伊斯蘭教徒與基督教徒更發生嚴重內戰，昔日的小巴黎變成廢墟，還引來敘利亞駐軍，甚至主張黎巴嫩是敘利亞神聖不可分割的一部份，這又助長了「真主黨」的發展，成為了一個具有獨立武裝的叛亂團體，動不動就拿他的飛彈掃一下以色列。</p>    <p>這場內戰，持續了15年才結束，造成12萬人死亡。可是內戰後敘利亞仍不願撤軍，狀況一直到了2005年，因民眾懷疑敘利亞暗殺當時的黎巴嫩總理拉菲克哈里里（Rafic Hariri，黎巴嫩一堆政治人物都叫哈里里，唸黎巴嫩史唸到後面不曉得誰是誰了），民眾爆發激烈抗爭，在聯合國介入下，才逼迫敘利亞撤軍。只是撤軍不久後的敘利亞，卻換成他自己深陷內戰泥淖，歷史的軌跡不禁讓人興嘆。</p>    <p>國家具有多元種族或宗教，常常是種兩面刃，有時可以像馬來西亞那樣各種宗教和平共存，例如我曾在檳城的印度寺廟前，聽著隔壁清真寺的禱告，然後一邊看著道教廟宇舞龍舞獅的遊行，各種「不同」中但卻又顯示著「同」。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_a_p20","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>有時也可以像是我現在所在的貝里斯，所有國民都不曉得混了多少次血，無論黑（克里奧）、白（麥士蒂索）、馬雅、加利福納（克里奧與美洲原住民混血）、印度甚至中東都能血濃於水，讓大家分不清楚自己確切的種族，使得國族概念成功取代狹隘的種族觀，而這也或許是我對台灣建立「國族」能想到的良好典範。</p>    <p>只是黎巴嫩大概是個失敗的例子。</p>    <p>他們國內早期雖以基督教居多，卻隨巴勒斯坦難民湧入，使得兩教各半，到後來反而伊斯蘭佔上風。如同太平洋上的斐濟或南美洲的蓋亞納，是因為英國大量引入印度人，甚至逐漸超過當地居民，使國家政治對立軸成為兩大族裔的競合場域，並因此帶來衝突一般，黎巴嫩的兩大宗教，就成為了國家不穩定的因素。</p>    <p>偏偏黎巴嫩的問題又比人家更複雜，因為基督教裡面還分馬龍教派、希臘正教，甚至是亞美尼亞教派，讓人眼花撩亂！當然，伊斯蘭教也一樣，遜尼跟什葉各有一定人數，其中遜尼較偏向泛阿拉伯主義（畢竟沙烏地是遜尼），而什葉又受到基督教影響分出德魯茲教派，然後再繼續分裂成「阿邁勒運動」（Al-Amal）及真主黨兩派，彼此打來打去。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_a_p24","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>更慘的是，外來勢力還不停介入，敘利亞支持阿邁勒運動，伊朗支持真主黨，以色列見縫插針，鼓吹馬龍派建立基督教國家，於是這就造成了黎巴嫩的悲劇，無法自絕於泛阿拉伯民族主義、什葉派國際主義，以及以色列與阿拉伯的歷史衝突當中。</p>    <p>所謂國家，的確是種想像的共同體，無論是中東、拉美或是非洲，許多邊界都是殖民者強行劃下。戰後，無論是為了彰顯民族自決，顯示自己寬宏大量（如英國），或是純粹打不贏（如法國在越南及阿爾及利亞），甚至是自己國家內亂沒空管外面（如葡萄牙不要東帝汶），殖民者都是直接拍拍屁股走人，在當地留下的，只是一連串衝突的導火線，爛攤子卻要人家自己收。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 960px;"><div class="lazy-container" style="padding-bottom:75%;"><img alt="117290337_3312732482080771_6782582012505" data-authorize_code="117290337_3312732482080771_6782582012505141060_n" data-credit="Photo Credit: Huang-Ming Liu提供" src="https://image4.thenewslens.com/2020/8/yh8ds9wo1u3io6fimeoz24q1xw9bn7.jpg?auto=compress&q=80&w=500" src-org="https://image4.thenewslens.com/2020/8/yh8ds9wo1u3io6fimeoz24q1xw9bn7.jpg?q=80" class="lazyload" data-srcset="https://image2.thenewslens.com/2020/8/yh8ds9wo1u3io6fimeoz24q1xw9bn7.jpg?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2020/8/yh8ds9wo1u3io6fimeoz24q1xw9bn7.jpg?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2020/8/yh8ds9wo1u3io6fimeoz24q1xw9bn7.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: Huang-Ming Liu提供</span></div></figure>    <p>而這樣的戰亂，讓黎巴嫩只能不停奔向海外，最後使得黎巴嫩人與猶太人及亞美尼亞人齊名，都是世界知名的「離散」（Di&aacute;spora）族群，在海外具有大批移民，甚至在多數國家均有其僑民社群，國外總影響力遠大於小國寡民的母國。</p>    <p>即使是貝里斯這樣的偏遠加海小國，今天也有一群人數雖然不多，影響力卻不小的黎巴嫩社群。例如在貝里斯常常看到的姓氏，如Zaiden、Habet、Espat及Awe等，都是來自黎巴嫩（剛好這幾個姓我都有認識人），甚至連韓國餐廳（很堅持要吃韓國料理）都沒有的貝里斯市，卻也有黎巴嫩餐廳。</p>    <p>另外，前任貝里斯總理穆薩（Said Musa）雖不是黎巴嫩人，卻也來自旁邊的巴勒斯坦，當初英國殖民奠下的族群交流基礎對殖民地造成的影響，大概是日韓這種連少數族裔都沒有的國家，或是中國、台灣及越南這種優勢族群佔絕大多數人口比例的國家，所無法想像與理解的。</p>    <p>今天的黎巴嫩，究竟發生了什麼，我沒有太深的理解及答案。實際上，我對中東政治理解甚為有限，對很多歷史更只是一知半解。</p>    <p>初到黎巴嫩時，看到滿街政治人物看板，以及什麼3月8日大道、3月14日大道（阿拉伯世界很喜歡用政治事件發生的日期命名，2005年動亂時，3月8日上街那派支持敘利亞，所以後來組成3月8日聯盟；而後親美反敘派於3月14日上街，便組成3月14日聯盟。舉例而已，有點像是如果挺韓、反韓的人，用上街遊行日期組成政治勢力）都很想深入了解。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 960px;"><div class="lazy-container" style="padding-bottom:75%;"><img alt="117259644_3312728455414507_5135904705189" data-authorize_code="117259644_3312728455414507_5135904705189070653_n" data-credit="Photo Credit: Huang-Ming Liu提供" src="https://image5.thenewslens.com/2020/8/k62bjvekx05yj7ojb9760zwov7hd58.jpg?auto=compress&q=80&w=500" src-org="https://image5.thenewslens.com/2020/8/k62bjvekx05yj7ojb9760zwov7hd58.jpg?q=80" class="lazyload" data-srcset="https://image3.thenewslens.com/2020/8/k62bjvekx05yj7ojb9760zwov7hd58.jpg?auto=compress&q=80&w=1080 1080w, https://image4.thenewslens.com/2020/8/k62bjvekx05yj7ojb9760zwov7hd58.jpg?auto=compress&q=80&w=750 750w, https://image5.thenewslens.com/2020/8/k62bjvekx05yj7ojb9760zwov7hd58.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: Huang-Ming Liu提供</span></div></figure>    <p>可惜，懶惰是萬惡的淵藪，在黎巴嫩短短待了四天，雖然激起心中十萬個為什麼，但在黎巴嫩的最後一天，遇到了傳說中的2018年11月24日，也就是同婚公投被否決的日子。</p>    <p>當時我人雖然還在黎巴嫩，思緒卻回到台灣，應該說，回到那個同溫層外，我一點也不熟悉的台灣，於是隨著我搭機離開黎巴嫩前往土耳其，除了手機了應景的下載了部份黎巴嫩流行音樂外，黎巴嫩就這樣淡出我的視野，十萬個為什麼也就沒有動力繼續找尋答案，直到這次的爆炸案再度勾起我的黎巴嫩回憶。</p>    <p>祝福黎巴嫩，以及所有曾經親切待我的黎巴嫩朋友一切平安，也希望我很快能有機會，再踏上這塊土地，最好還可以帶著更多對阿拉伯世界的理解，以及基本的阿拉伯文辨識能力。</p>    <h5>延伸閱讀</h5>    <ul>  	<li><a href="https://www.thenewslens.com/article/138744" target="_blank" title="黎巴嫩首都貝魯特發生大爆炸，省長表示慘狀令人想起廣島">黎巴嫩首都貝魯特發生大爆炸，省長表示慘狀令人想起廣島</a></li>  	<li><a href="https://www.thenewslens.com/article/138831" target="_blank" title="貝魯特大爆炸釀上百死：黎巴嫩海關6度要求轉運硝酸銨被「已讀不回」的悲劇">貝魯特大爆炸釀上百死：黎巴嫩海關6度要求轉運硝酸銨被「已讀不回」的悲劇</a></li>  </ul>    <p>責任編輯：羅元祺<br />  核稿編輯：翁世航</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="138845"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/黎巴嫩" title="黎巴嫩"><li>黎巴嫩</li></a>  <a href="https://www.thenewslens.com/tag/貝魯特" title="貝魯特"><li>貝魯特</li></a>  <a href="https://www.thenewslens.com/tag/2020貝魯特大爆炸" title="2020貝魯特大爆炸"><li>2020貝魯特大爆炸</li></a>  <a href="https://www.thenewslens.com/tag/基督教" title="基督教"><li>基督教</li></a>  <a href="https://www.thenewslens.com/tag/伊斯蘭教" title="伊斯蘭教"><li>伊斯蘭教</li></a>  <a href="https://www.thenewslens.com/tag/黎巴嫩內戰" title="黎巴嫩內戰"><li>黎巴嫩內戰</li></a>  </ul>  </div>   <hr>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好" data-url="https://www.thenewslens.com/article/138845" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好" data-url="https://www.thenewslens.com/article/138845" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好" data-url="https://www.thenewslens.com/article/138845" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好&body=https://www.thenewslens.com/article/138845 我的黎巴嫩之旅：溫暖又好客，可惜上天不希望黎巴嫩人民過得太好 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="138845" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65402" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-138845" data-href="https://www.thenewslens.com/article/138845"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/138845" data-numposts="1" data-order-by="social"></div> </div>  </footer> </div> <div class="article-infoBot-box">      <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/黎巴嫩" title="黎巴嫩"><li>黎巴嫩</li></a>    <a href="https://www.thenewslens.com/tag/貝魯特" title="貝魯特"><li>貝魯特</li></a>    <a href="https://www.thenewslens.com/tag/2020貝魯特大爆炸" title="2020貝魯特大爆炸"><li>2020貝魯特大爆炸</li></a>    <a href="https://www.thenewslens.com/tag/基督教" title="基督教"><li>基督教</li></a>    <a href="https://www.thenewslens.com/tag/伊斯蘭教" title="伊斯蘭教"><li>伊斯蘭教</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/黎巴嫩內戰" title="黎巴嫩內戰"><li>黎巴嫩內戰</li></a>   </ul>  </div>        </div> </div>   </section> </div>    </div> <div id="infinite-article-recommend-section">     </div> </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"tag_key":[4236,13193,250754,396,2192,210343],"tag_name":["黎巴嫩","貝魯特","2020貝魯特大爆炸","基督教","伊斯蘭教","黎巴嫩內戰"],"author":"劉晃銘","author_key":"Huang-Ming Liu","author_name":"劉晃銘","category":["國際"],"category_key":"world","category_name":"國際","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/newsletter" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020052501"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js"></script><script defer src="/build/assets/js/www/app-08925cbf1a.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>