<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/142493" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="nMfAaNKooLBQBQ1l2XT8LUwAXOl9vQaNn0Yk3Ls1"/> <meta property="fb:pages" content="481065478629613">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":142493,"post_id":142493,"post_type_id":11,"post_title":"\u300a\u932f\u5931\u6050\u61fc\u300b\uff1a\u5f9e\u51fa\u751f\u5230\u6b7b\u4ea1\uff0cFOMO\u90fd\u662f\u4eba\u985e\u5fc3\u7406\u5b78\u7684\u4e00\u90e8\u5206","author_name":"\u7cbe\u9078\u66f8\u6458","main_category":"\u751f\u6d3b","main_category_id":14,"all_category_list":["\u751f\u6d3b"],"publish_time":"2020-11-09 22:00:05","publish_time_iso_8601":"2020-11-09T22:00:05+08:00","x18":false,"xdfp":false,"post_type_keyword":"BookDigestArticle","post_type":"\u66f8\u6458","tags_list":"FOMO, \u932f\u5931\u6050\u61fc, Patrick J. McGinnis, \u7db2\u8def, \u793e\u7fa4\u7db2\u7ad9, \u5343\u79a7\u4e16\u4ee3, \u932f\u5931\u6050\u61fc\u75c7, \u63a7\u5236\u6b0a, \u7126\u616e","tags_array":["FOMO","\u932f\u5931\u6050\u61fc","Patrick J. McGinnis","\u7db2\u8def","\u793e\u7fa4\u7db2\u7ad9","\u5343\u79a7\u4e16\u4ee3","\u932f\u5931\u6050\u61fc\u75c7","\u63a7\u5236\u6b0a","\u7126\u616e"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/142493","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/142493","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["FOMO","\u932f\u5931\u6050\u61fc","Patrick J. McGinnis","\u7db2\u8def","\u793e\u7fa4\u7db2\u7ad9","\u5343\u79a7\u4e16\u4ee3","\u932f\u5931\u6050\u61fc\u75c7","\u63a7\u5236\u6b0a","\u7126\u616e"],"category_name":"\u751f\u6d3b","type_name":"\u66f8\u6458"}},"datalayer_sets":{"analyticsAuthors":[{"key":"bookdigest","name":"\u7cbe\u9078\u66f8\u6458"}],"analyticsTerms":[{"type":"category","key":"lifestyle","name":"\u751f\u6d3b"},{"type":"type","key":"book-digest","name":"\u66f8\u6458"},{"type":"tag","key":153235,"name":"FOMO"},{"type":"tag","key":258438,"name":"\u932f\u5931\u6050\u61fc"},{"type":"tag","key":258439,"name":"Patrick J. McGinnis"},{"type":"tag","key":270,"name":"\u7db2\u8def"},{"type":"tag","key":4494,"name":"\u793e\u7fa4\u7db2\u7ad9"},{"type":"tag","key":24969,"name":"\u5343\u79a7\u4e16\u4ee3"},{"type":"tag","key":184191,"name":"\u932f\u5931\u6050\u61fc\u75c7"},{"type":"tag","key":150556,"name":"\u63a7\u5236\u6b0a"},{"type":"tag","key":6268,"name":"\u7126\u616e"}]},"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-d74c64d2eb.css" /><link rel="stylesheet" href="/build/assets/css/www-app-fb83546313.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="社群網站使FOMO更容易被激發，它們讓你很容易就能找到替代選項。比起在校園各處打聽，瀏覽社群網站更容易、也更有可能讓你發掘生活周遭那些會引起FOMO的事物。 標籤: FOMO, 錯失恐懼, Patrick J. McGinnis, 網路, 社群網站, 千禧世代, 錯失恐懼症, 控制權, 焦慮"/> <meta name="author" content="精選書摘" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分 - The News Lens 關鍵評論網" /> <meta property="og:description" content="社群網站使FOMO更容易被激發，它們讓你很容易就能找到替代選項。比起在校園各處打聽，瀏覽社群網站更容易、也更有可能讓你發掘生活周遭那些會引起FOMO的事物。" /> <meta property="og:url" content="https://www.thenewslens.com/article/142493" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2020-11-09T22:01:07+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2020/8/n512yo5bi1seytn7v9z26fbcjksfvn.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-08-20-18-51-46&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="生活" />    <meta property="article:tag" content="FOMO" />  <meta property="article:tag" content="錯失恐懼" />  <meta property="article:tag" content="Patrick J. McGinnis" />  <meta property="article:tag" content="網路" />  <meta property="article:tag" content="社群網站" />  <meta property="article:tag" content="千禧世代" />  <meta property="article:tag" content="錯失恐懼症" />  <meta property="article:tag" content="控制權" />  <meta property="article:tag" content="焦慮" />   <meta property="article:published_time" content="2020-11-09T22:00:05+08:00" /> <meta property="article:modified_time" content="2020-11-09T22:01:07+08:00" />  <meta name="twitter:image:src" content="https://image1.thenewslens.com/2020/8/n512yo5bi1seytn7v9z26fbcjksfvn.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-08-20-18-51-46&amp;w=1080"> <meta name="twitter:title" content="《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="社群網站使FOMO更容易被激發，它們讓你很容易就能找到替代選項。比起在校園各處打聽，瀏覽社群網站更容易、也更有可能讓你發掘生活周遭那些會引起FOMO的事物。 標籤: FOMO, 錯失恐懼, Patrick J. McGinnis, 網路, 社群網站, 千禧世代, 錯失恐懼症, 控制權, 焦慮"> <meta name="news_keywords" content="FOMO, 錯失恐懼, Patrick J. McGinnis, 網路, 社群網站, 千禧世代, 錯失恐懼症, 控制權, 焦慮" />  <meta name="subsection" content="生活"/>  <meta name="pubdate" content="2020-11-09T22:00:05+08:00"/> <meta name="lastmod" content="2020-11-09T22:01:07+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/142493" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分","description":"社群網站使FOMO更容易被激發，它們讓你很容易就能找到替代選項。比起在校園各處打聽，瀏覽社群網站更容易、也更有可能讓你發掘生活周遭那些會引起FOMO的事物。","keywords":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"dateCreated":"2020-11-09T22:00:05+08:00","dateModified":"2020-11-09T22:01:07+08:00","datePublished":"2020-11-09T22:00:05+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2020\/8\/n512yo5bi1seytn7v9z26fbcjksfvn.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/living","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/142493","name":"《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"精選書摘","url":"https:\/\/www.thenewslens.com\/author\/bookdigest","image":"https:\/\/image6.thenewslens.com\/Avatars\/34176\/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&h=50&q=80&w=50","description":"TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>       </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.png" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.png" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <li><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn hidden-xs"> <i class="far fa-user"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <div class="popover bottom"> <div class="arrow"></div> <div class="popover-content"> <ul> <li class="login-modal" data-auth="guest"> <a href="javascript:void(0)">登入</a> </li> <li data-auth="member"> <a href="/favorite/article">會員資料</a> </li> <li class="signout" data-auth="member"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> <h3 class="popover-title"><a href="https://www.thenewslens.com/subscription">付費會員</a></h3> </div> </div> </li> <li class="btn subscription"> <a href="/support-us">訂閱</a></li> <li><i class="far fa-bars"></i></li> </div> <div class="menu-box js-menu" style="display: none;"> <div class="PayingMember"> <h2><a href="https://www.thenewslens.com/subscription">付費會員 <i class="fas fa-angle-right"></i></a></h2> <div class="btn subscription"><a href="/support-us">訂閱</a></div> </div> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/142038" target="_blank" > <li>2020 美國大選看關鍵</li> </a> <a href="https://www.thenewslens.com/interactive/129422" target="_blank" > <li>武漢肺炎全球擴散 — 即時疫情線上指南</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a href="/about">關於我們</a></li> <li><a href="/job">徵人</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> <div class="menu-footer"> <div> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> </div> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> </div> </div> </div> </div> <div class="menu-box non-full-h js-menu-search d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/interactive/142038?utm_source=top_bar"> <li>2020 美國大選看關鍵</li> </a>  <a href="https://www.thenewslens.com/feature/post-covid-19"> <li>｜「後疫情時代」的近未來</li> </a>  <a href="https://www.thenewslens.com/feature/hk-protests-one-year-on"> <li>｜反送中一周年：他們如何走過？</li> </a>  <a href="https://www.thenewslens.com/feature/gendereducation20"> <li>｜葉永鋕逝世20週年專題</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>｜資源回收大小事：回收綠報報</li> </a>  </ul>   <ul>   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分 </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-142493" class="article-zone article-component-section " data-id="142493" data-post-id="142493" data-author="精選書摘" data-is18x-article="" data-category-keywords="生活" data-main-category-keyword="生活" data-post-type-keyword="書摘" data-post-type-slug="BookDigestArticle" data-tag-keywords="FOMO, 錯失恐懼, Patrick J. McGinnis, 網路, 社群網站, 千禧世代, 錯失恐懼症, 控制權, 焦慮" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/142493" data-title="《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分" data-seo-title="《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="BookDigestArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2020/11/09, <div class="d-inline"><a href="https://www.thenewslens.com/category/lifestyle">生活</a></div>  </div> <h1 class="article-title" id="article-title-142493" > <header> 《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2020/8/n512yo5bi1seytn7v9z26fbcjksfvn.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2020/8/n512yo5bi1seytn7v9z26fbcjksfvn.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2020/8/n512yo5bi1seytn7v9z26fbcjksfvn.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2020/8/n512yo5bi1seytn7v9z26fbcjksfvn.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2020/8/n512yo5bi1seytn7v9z26fbcjksfvn.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分" /> </div> <div class="photo-credit" style=""> Photo Credit: Shutterstock / 達志影像 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="精選書摘" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h3> <div class="author-link"> <ul>         <li> <a href="mailto:bookdigest@thenewslens.com"><i class="fal fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </p> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="34176"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="142493"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 社群網站使FOMO更容易被激發，它們讓你很容易就能找到替代選項。比起在校園各處打聽，瀏覽社群網站更容易、也更有可能讓你發掘生活周遭那些會引起FOMO的事物。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-142493" class="article-content  AdAsia " >  <p>文：派屈克・麥金尼斯（Patrick J. McGinnis）</p>    <h3>第三章：不只是流行語</h3>    <blockquote class="quote clearfix">  <p>「你認為嫉妒是他們的唯一樂趣。」</p>    <p>──美國作家埃麗卡・容</p>  </blockquote>    <p>過去幾年以來，梅西百貨、Dunkin&rsquo;甜甜圈、Spotify等各式各樣的品牌公司，都曾在行銷手冊上使用過FOMO或類似的詞彙。然而，我最喜歡的行銷手法大概是麥當勞警告消費者要當心「錯失肋排堡恐懼症」（Fear of Missing Out on McRib）。放心，我們才不會有這個問題。</p>    <p>與此同時，各種適合拍照上傳Instagram的「裝置藝術」和「博物館」如雨後春筍般湧現，冠上「冰淇淋博物館」、「顏色工廠」、「自拍博物館」等名號。我最喜歡的，莫過於在2018年於德州奧斯丁開張的「FOMO工廠」。訪客只要花28美元，就能擁有「沉浸式自拍體驗」、造訪只販售思樂寶飲品（展覽贊助商之一）的吧檯，並拍攝夠多的照片，讓你的社群動態在可預見的未來中，都不必擔心沒有照片可張貼。</p>    <p>FOMO具有很大的爆紅潛力，因此成為社群網站名人、脫口秀主持人和貼文標籤行銷最愛用的詞。基於這個原因，人們通常認為FOMO不是什麼嚴重的事，甚至還很好玩，大多跟自拍或害怕錯過派對、假期、肋排堡有關。在專門收錄俚語的Urban Dictionary裡（FOMO被收進牛津和韋伯字典的前幾年，曾在這個線上字典引起軒然大波），FOMO的第一個定義也支持這樣的認知：</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <div style="background-color:#e5f4ff">  <p><b>「錯失恐懼症」</b></p>    <p>認為錯過一場派對或活動就等於錯過一件很棒的事的恐懼症。例句：約翰雖然很累，但是FOMO佔了上風，使他還是去了派對。<br />  #恐懼#錯失#派對#夜生活</p>  </div>    <p>網路上曾瘋傳無數流行語或現象，都是來了又去。然而，FOMO持續了很久卻仍未退燒。現在，這個詞已被廣為接受，尤其是在千禧世代之間。《紐約》雜誌的「The Cut」專區完美點出了FOMO在流行文化中屹立不搖的原因：「⋯⋯總的來說，像『FOMO』這樣的詞最終是利大於弊，因為它們幫助我們表達了某種我們根本不知道自己有感覺到的事物。」因此，FOMO絕對不只是瘋傳一時的流行語而已。FOMO是會對社會很大一部分產生影響的一種現象，使人們的生活變得複雜又不快活。當你終於發現，不是只有你一個人在掙扎，甚至還有一個詞能夠形容你的感受，你就會覺得它說中了你的心聲。</p>    <p>這種感受不容輕忽。《今日心理學》報導，擁有FOMO的人心情大抵上較他人低落、自尊心下降，並會感到孤單、自卑，特別是當他們認為自己比同儕或社交圈內的其他人還要失敗的時候。此外，FOMO也跟學業表現達不到標準、難以建立面對面關係、動力不足等有關。基於這些潛在後果，全世界的心理學家都對FOMO很感興趣，迫使他們進行調查，以更清楚地了解其成因和結果。</p>    <p>已有研究者進行過以數據為基礎的分析，顯示了FOMO會直接影響你看待自己和過生活的方式。例如，有一個2018年以大學生為對象的研究顯示，擁有FOMO的人會「容易疲勞、壓力大、出現睡眠問題和生理症狀。」這些發現刊登在《動機與情感》（Motivation and Emotion）期刊上，也有描述FOMO是如何根據個人的行程和日常活動產生變化。例如，FOMO會在一天和一週稍晚的時間升高，進行工作或讀書等很有必要但不見得有趣的日常事務時，也會達到顛峰。不意外地，星期五晚上待在圖書館的時候，會比星期二下午跟朋友一起吃午餐的時候，還更有可能感覺到FOMO。同樣的研究也指出，研究對象無論是從網路上或是在現實世界中（例如透過口耳相傳）得知一個活動，他所經歷的FOMO是一模一樣的。</p>    <p>雖然社群網站不是「原因」，只是「可能」引起FOMO，但這的確使FOMO更容易被激發。這是因為，社群網站讓你很容易就能找到替代選項。比起在校園各處打聽，瀏覽社群網站更容易、也更有可能讓你發掘生活周遭那些會引起FOMO的事物。因為社群網站能有效引起FOMO，人們便將壓力、嫉妒心和憂鬱全都推給這些網站，也認為時下年輕人喜歡張貼不恰當或自我炫耀的內容，進而承擔不必要的風險，同樣是社群網站造成的。此外，社群網站也有可能介入現實生活，傷害到「離線」的關係。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>  </div>    <p>越來越多科學研究證實，不管你是從手機或是在現實生活中從朋友那裡得到FOMO，你的生活和生計都有可能受到真實且長久的傷害。當你的每一個決策都受到同儕、周遭環境或網路的影響，就表示你讓出了自己的控制權，無法再為自己的人生做主。有關FOMO的學術文獻雖然持續在增加，但這個概念仍然很新，想知道它對一個人的身心健康會造成什麼樣的長期影響，我們還有很多要學習、了解的。</p>    <p>《錯失恐懼症：FOMO的普及、動態及後果》（&ldquo;Fear of Missing Out: Prevalence, Dynamics, and Consequences of Experiencing FOMO&rdquo;）的作者做出以下的結論：「總體而言，我們認為社會心理學這個領域一直錯過FOMO。我們鼓勵更多研究者一起來了解這個現象。」</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 900px;"><div class="lazy-container" style="padding-bottom:59.888888888889%;"><img alt="shutterstock_1361068583" data-authorize_code="shutterstock_1361068583" data-credit="Photo Credit: Shutterstock / 達志影像" src="https://image2.thenewslens.com/2020/10/xwacusvtthcmd5f2ynh2wx1awq4gkd.jpg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2020/10/xwacusvtthcmd5f2ynh2wx1awq4gkd.jpg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2020/10/xwacusvtthcmd5f2ynh2wx1awq4gkd.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2020/10/xwacusvtthcmd5f2ynh2wx1awq4gkd.jpg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2020/10/xwacusvtthcmd5f2ynh2wx1awq4gkd.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: Shutterstock / 達志影像</span></div></figure>    <h3>一切都從FOMO世代開始，但不會在那個世代結束</h3>    <p>從出生到死亡，FOMO都是人類心理學的一部分。如果你曾試圖哄一個不想睡覺的小孩乖乖入睡，或曾試著結束與祖父母的通話（他們總有好多問題要問！），你一定知道我的意思。然而，現在焦點大部分都放在千禧世代上。全球廣告公司智威湯遜（J. Walter Thompson）在2011年進行了一項重要的FOMO研究，發現千禧世代有72%的成年人可以理解這個概念，且41%有時或常常經歷FOMO。雖然進行這項研究時，FOMO這個現象大概比現在少得多（Instagram、Snapshot、Tinder等App都還沒出現呢），但還是能清楚看出研究結果意味著什麼。我把這個族群稱作FOMO世代，他們代表了第一批真正的數位人。</p>    <p>大部分的千禧世代人口從未活在網路出現之前的世界，一輩子都沒有經歷過離線的生活。每一個深入集體意識的數位產品一問世，他們都最先接納，像是Yik Yak、Tumblr、Vine、TikTok等永遠讓上一輩摸不著頭緒的網站或App。舉凡尷尬的少年時期、無憂無慮的大學時期，抑或是人生中其他所有的層面，都是在網路世界度過。如何形塑自己的數位人格才能獲得最多讚數，幾乎已是他們的本能；為了塑造完美形象，他們從不嫌麻煩。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>大家的注意力雖然都放在千禧世代（感嘆千禧世代又再次奪走所有目光的那些糟老頭，我說的就是你們），但是會這麼做的顯然不只有這些人。智威湯遜所做的研究發現，超過半數的X世代（編按：1965～1980年出生者）人口和三分之一在嬰兒潮時期出生的人也都對FOMO感同身受。</p>    <p>只要記得FOMO其實跟決策有關，就會發現一切並不難理解。信不信由你，人自幼就開始出現焦慮感。年幼的你漸漸認識周遭環境，開始察覺這個世界帶給你的所有可能，但是同時也會意識到加諸在你身上的種種限制，以及你缺乏主控權的這個事實。你不能決定上床睡覺的時間，不能挑選自己想吃的東西，不能制訂任何規矩，整個童年和青少年時期都是在這種壓抑的狀態下度過。接著，甫成年的你開始嘗到自由的滋味，但是仍有界線必須遵守（除非你是個完全不管規矩的特立獨行分子）。終於，你搬出了父母的家（或繼續跟父母同住），開始過著自己選擇的人生。</p>    <p>獨立的感覺令人上癮，但同時也使人難以招架，因為你會開始拿自己跟遇見的每一個人比較。別人的背景經歷和你不一樣，跟你的人生一比，感覺就是比較有趣。可以做的事情那麼多，時間卻很少。你嘗試做到每一件事，卻總是失敗。「人生只有一次」的這種思維一直到大學畢業後仍持續不斷，因為出社會以後的人生很多方面都跟大學生活很像。你的身邊仍有許多同儕與同輩之人，讓你很容易就開始比較，而且也會收到許多好玩或刺激的活動邀約。你在這種時候最容易停止關照自己的需求，開始根據周遭環境引起的外部因素來做決定。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 900px;"><div class="lazy-container" style="padding-bottom:59%;"><img alt="1" data-authorize_code="1" data-credit="Photo Credit: 商周出版社" src="https://image3.thenewslens.com/2020/10/w1fv01okjmwm8655cd48sptctuocox.jpg?auto=compress&q=80&w=500" src-org="https://image3.thenewslens.com/2020/10/w1fv01okjmwm8655cd48sptctuocox.jpg?q=80" class="lazyload" data-srcset="https://image1.thenewslens.com/2020/10/w1fv01okjmwm8655cd48sptctuocox.jpg?auto=compress&q=80&w=1080 1080w, https://image2.thenewslens.com/2020/10/w1fv01okjmwm8655cd48sptctuocox.jpg?auto=compress&q=80&w=750 750w, https://image3.thenewslens.com/2020/10/w1fv01okjmwm8655cd48sptctuocox.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: 商周出版社</span></div></figure>    <p>FOMO會在成年初期到中期之間達到顛峰，接著約在成年中期到晚期消退，因為這時候的你無論是在工作或家庭方面，都比從前還要忙碌、疲累，沒有時間可以思考自己錯過了什麼。在這個階段，熬夜一整晚會在隔天造成嚴重後果。此外，引起FOMO的資訊不對等現象也不如從前那般強大。你的人生歷練十分豐富，因此當新的機會出現時，你早就能夠預期會錯過什麼。在這種狀況下，選擇最適合你的、錯過其他的，然後繼續前進，也因此變得容易許多。掙扎結束了，你終於能鬆一口氣。但是事情真是如此嗎？</p>    <p>你以為自己終於克服FOMO，但它卻有可能在人生晚期強勢回歸。首先，你可能出現中年危機。埋首苦幹許多年後，你終於抬起頭來，突然發現剩下的歲月比經歷的歲月還要少。購買緊身牛仔褲或俗氣跑車的那股典型衝勁就是證據。再來，退休後，空閒時間增加了。你也清楚感受到自己的生命有限，再也沒有一輩子的時間可以去做所有那些想做的事。從這一刻開始，選擇只會不斷減少。想要來一趟永生難忘的印度之旅，或者帶孫子去迪士尼樂園，最好趁現在身體還健壯時馬上去做。雖然想那些不好玩，但你很清楚地知道，到了某個時候，你將再度依循他人訂下的規矩，就跟兒時一樣。你長大成人的孩子或某位照護者將接管一切事物安排，你不會再有控制權。所以，現在再不去做就來不及了！</p>    <p>相關書摘 ▶<a href="https://www.thenewslens.com/article/142492" target="_blank" title="《錯失恐懼》：科技與原始本能如何驅動「錯失恐懼症」（FOMO）？">《錯失恐懼》：科技與原始本能如何驅動「錯失恐懼症」（FOMO）？</a></p>    <h3>書籍介紹</h3>    <p>本文摘錄自《錯失恐懼：從心理、人際、投資到求職，讓10億人深陷的焦慮陷阱》，商周出版</p>    <p>作者：派屈克・麥金尼斯（Patrick J. McGinnis）<br />  譯者：羅亞琪</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p20","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <ul>  	<li><a href="https://m.momoshop.com.tw/goods.momo?i_code=8061103&amp;memid=6000015814&amp;cid=apuad&amp;oid=1&amp;osm=league&amp;memid=6000015814&amp;cid=apuad&amp;oid=1&amp;osm=league" target="_blank" title="momo網路書店">momo網路書店</a></li>  	<li><a href="http://moo.im/a/2cgxKQ" rev="en_rl_none" target="_blank" title="Readmoo讀墨電子書">Readmoo讀墨電子書</a></li>  	<li>透過以上連結購書，《關鍵評論網》將由此獲得分潤收益。</li>  </ul>    <p>你是不是常常這樣想？</p>    <ol>  	<li>我擔心朋友比我擁有更多很棒的經歷。</li>  	<li>當我發現朋友在做好玩的事情，卻沒有找我，我會擔心。</li>  	<li>當我不知道朋友都在做些什麼，我會感到焦慮。</li>  	<li>聽懂朋友的笑話對我來說很重要。</li>  	<li>有時，我覺得自己似乎花了太多時間試圖跟上周遭發生的事物。</li>  	<li>錯過與朋友見面的機會，我會感到困擾。</li>  	<li>當我擁有美好時光，我一定要分享到網路上（如更新近況）。</li>  	<li>就連在度假時，我也會持續追蹤朋友在做些什麼。</li>  </ol>    <p>如果你有以上症狀，FOMO症候群可能已經找上你。</p>    <p>「錯失恐懼」（Fear of Missing Out，簡稱FOMO）為一個新興的名詞，它描述了現今多數人的一種症狀：一旦離開社群網路，就會害怕變成邊緣人，也極易陷入與他人比較的挫敗感，這就是FOMO症候群。</p>    <p>作者是FOMO這個名詞的創造者，他詳盡說明FOMO這個主題，指出它在廣告、社群媒體和流行文化中無所不在，探討FOMO不只是一個好唸、可以打上主題標籤的千禧年流行用語。FOMO是一種強大、持續、廣佈的心態，它會對個人引發壓力、不安全感、嫉妒心甚至憂鬱。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p24","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>作者自己也深受這些心理的困擾，因此他呼籲我們檢視FOMO如何滲透日常生活的每個面向，以及我們如何學著管理FOMO並減輕它的衝擊，不讓你的FOMO影響到他人，甚至當他人有類似狀況時，更能幫助他人脫離FOMO的魔掌。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 600px;"><div class="lazy-container" style="padding-bottom:143.5%;"><img alt="未命名" data-authorize_code="未命名" data-credit="Photo Credit: 商周出版社" src="https://image4.thenewslens.com/2020/10/004wkgrhdjpu12kxb262rpqn02qsb6.jpg?auto=compress&q=80&w=500" src-org="https://image4.thenewslens.com/2020/10/004wkgrhdjpu12kxb262rpqn02qsb6.jpg?q=80" class="lazyload" data-srcset="https://image2.thenewslens.com/2020/10/004wkgrhdjpu12kxb262rpqn02qsb6.jpg?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2020/10/004wkgrhdjpu12kxb262rpqn02qsb6.jpg?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2020/10/004wkgrhdjpu12kxb262rpqn02qsb6.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: 商周出版社</span></div></figure>    <p>責任編輯：游家權<br />  核稿編輯：翁世航</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="142493"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/FOMO" title="FOMO"><li>FOMO</li></a>  <a href="https://www.thenewslens.com/tag/錯失恐懼" title="錯失恐懼"><li>錯失恐懼</li></a>  <a href="https://www.thenewslens.com/tag/Patrick%2520J.%2520McGinnis" title="Patrick J. McGinnis"><li>Patrick J. McGinnis</li></a>  <a href="https://www.thenewslens.com/tag/網路" title="網路"><li>網路</li></a>  <a href="https://www.thenewslens.com/tag/社群網站" title="社群網站"><li>社群網站</li></a>  <a href="https://www.thenewslens.com/tag/千禧世代" title="千禧世代"><li>千禧世代</li></a>  <a href="https://www.thenewslens.com/tag/錯失恐懼症" title="錯失恐懼症"><li>錯失恐懼症</li></a>  <a href="https://www.thenewslens.com/tag/控制權" title="控制權"><li>控制權</li></a>  <a href="https://www.thenewslens.com/tag/焦慮" title="焦慮"><li>焦慮</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分" data-url="https://www.thenewslens.com/article/142493" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分" data-url="https://www.thenewslens.com/article/142493" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分" data-url="https://www.thenewslens.com/article/142493" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分&body=https://www.thenewslens.com/article/142493 《錯失恐懼》：從出生到死亡，FOMO都是人類心理學的一部分 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="142493" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-142493" data-href="https://www.thenewslens.com/article/142493"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/142493" data-numposts="1" data-order-by="social"></div> </div>  </footer> </div> <div class="article-infoBot-box">  <div class="article-Follow-up-black"> <h3 class="title">最新發展：</h3> <ul>  <li> <h2 class="title"> <a href="https://www.thenewslens.com/article/142492?utm_source=www.thenewslens.com&amp;utm_medium=post_reference&amp;utm_campaign=post_reference">《錯失恐懼》：科技與原始本能如何驅動「錯失恐懼症」（FOMO）？<span>3小時前</span></a> </h2> </li>  </ul> </div>     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/FOMO" title="FOMO"><li>FOMO</li></a>    <a href="https://www.thenewslens.com/tag/錯失恐懼" title="錯失恐懼"><li>錯失恐懼</li></a>    <a href="https://www.thenewslens.com/tag/Patrick%2520J.%2520McGinnis" title="Patrick J. McGinnis"><li>Patrick J. McGinnis</li></a>    <a href="https://www.thenewslens.com/tag/網路" title="網路"><li>網路</li></a>    <a href="https://www.thenewslens.com/tag/社群網站" title="社群網站"><li>社群網站</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/千禧世代" title="千禧世代"><li>千禧世代</li></a>    <a href="https://www.thenewslens.com/tag/錯失恐懼症" title="錯失恐懼症" style="display:none;"><li>錯失恐懼症</li></a>    <a href="https://www.thenewslens.com/tag/控制權" title="控制權" style="display:none;"><li>控制權</li></a>    <a href="https://www.thenewslens.com/tag/焦慮" title="焦慮" style="display:none;"><li>焦慮</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div> <div id="infinite-article-recommend-section">     </div> </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[153235,258438,258439,270,4494,24969,184191,150556,6268],"tag_name":["FOMO","錯失恐懼","Patrick J. McGinnis","網路","社群網站","千禧世代","錯失恐懼症","控制權","焦慮"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"lifestyle","category_name":"生活","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/newsletter" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020052501"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-78d4da139e.js"></script><script defer src="/build/assets/js/www/app-a94ffd968b.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->   