<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/146331" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="Ui0RHxltSsUXJR8aUwMfhTqe3178JqS7Lb8wK2hL"/> <meta property="fb:pages" content="481065478629613">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":146331,"post_id":146331,"post_type_id":1,"post_title":"\u3010\u5716\u8f2f\u3011\u5f9e\u50d1\u6c11\u5230\u4ed6\u570b\u516c\u6c11\uff0c\u90a3\u4e9b\u5e74\u66fe\u5f71\u97ff\u4e86\u4e00\u4ee3\u5357\u6d0b\u83ef\u4eba\u7684\u4e2d\u83ef\u6c11\u570b\u8ab2\u672c","author_name":"\u675c\u6649\u8ed2","main_category":"\u570b\u969b","main_category_id":5,"all_category_list":["\u4eba\u6587","\u570b\u969b"],"publish_time":"2021-01-21 16:21:11","publish_time_iso_8601":"2021-01-21T16:21:11+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u8ce3\u8c6c\u4ed4, \u8c6c\u4ed4\u9322, \u6771\u5357\u4e9e, \u99ac\u4f86\u897f\u4e9e\u83ef\u4eba, \u7802\u62c9\u8d8a, \u4e0b\u5357\u6d0b, \u99ac\u4f86\u4e9e, \u50d1\u6821, \u50d1\u59d4\u6703, \u50d1\u751f, \u9673\u742e\u6df5, \u9ec3\u5efa\u6df3","tags_array":["\u8ce3\u8c6c\u4ed4","\u8c6c\u4ed4\u9322","\u6771\u5357\u4e9e","\u99ac\u4f86\u897f\u4e9e\u83ef\u4eba","\u7802\u62c9\u8d8a","\u4e0b\u5357\u6d0b","\u99ac\u4f86\u4e9e","\u50d1\u6821","\u50d1\u59d4\u6703","\u50d1\u751f","\u9673\u742e\u6df5","\u9ec3\u5efa\u6df3"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/146331","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/146331","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u8ce3\u8c6c\u4ed4","\u8c6c\u4ed4\u9322","\u6771\u5357\u4e9e","\u99ac\u4f86\u897f\u4e9e\u83ef\u4eba","\u7802\u62c9\u8d8a","\u4e0b\u5357\u6d0b","\u99ac\u4f86\u4e9e","\u50d1\u6821","\u50d1\u59d4\u6703","\u50d1\u751f","\u9673\u742e\u6df5","\u9ec3\u5efa\u6df3"],"category_name":"\u570b\u969b","type_name":"\u65b0\u805e"}},"datalayer_sets":{"analyticsAuthors":[{"key":"tohjinxuan","name":"\u675c\u6649\u8ed2"}],"analyticsTerms":[{"type":"category","key":"humanity","name":"\u4eba\u6587"},{"type":"category","key":"world","name":"\u570b\u969b"},{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"channel","key":"asean","name":"\u6771\u5357\u4e9e"},{"type":"channel","key":"asean","name":"\u6771\u5357\u4e9e(\u6587\u5316\u89c0\u5bdf)"},{"type":"tag","key":265981,"name":"\u8ce3\u8c6c\u4ed4"},{"type":"tag","key":265982,"name":"\u8c6c\u4ed4\u9322"},{"type":"tag","key":2164,"name":"\u6771\u5357\u4e9e"},{"type":"tag","key":47701,"name":"\u99ac\u4f86\u897f\u4e9e\u83ef\u4eba"},{"type":"tag","key":112905,"name":"\u7802\u62c9\u8d8a"},{"type":"tag","key":127612,"name":"\u4e0b\u5357\u6d0b"},{"type":"tag","key":56943,"name":"\u99ac\u4f86\u4e9e"},{"type":"tag","key":190535,"name":"\u50d1\u6821"},{"type":"tag","key":74198,"name":"\u50d1\u59d4\u6703"},{"type":"tag","key":27582,"name":"\u50d1\u751f"},{"type":"tag","key":265983,"name":"\u9673\u742e\u6df5"},{"type":"tag","key":265984,"name":"\u9ec3\u5efa\u6df3"}]},"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-d74c64d2eb.css" /><link rel="stylesheet" href="/build/assets/css/www-app-35a7441be3.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="在二戰結束以前，南洋華人在國籍身份上仍屬於中華民國的海外僑民。儘管身處殖民地，但讀的依然是中華民國出版的教材，多出現提倡華僑學生應效忠中華民國的內容。 標籤: 賣豬仔, 豬仔錢, 東南亞, 馬來西亞華人, 砂拉越, 下南洋, 馬來亞, 僑校, 僑委會, 僑生, 陳琮淵, 黃建淳"/> <meta name="author" content="杜晉軒" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本 - The News Lens 關鍵評論網" /> <meta property="og:description" content="在二戰結束以前，南洋華人在國籍身份上仍屬於中華民國的海外僑民。儘管身處殖民地，但讀的依然是中華民國出版的教材，多出現提倡華僑學生應效忠中華民國的內容。" /> <meta property="og:url" content="https://www.thenewslens.com/article/146331" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2021-01-21T17:12:18+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2021/1/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-01-21-15-59-29&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="賣豬仔" />  <meta property="article:tag" content="豬仔錢" />  <meta property="article:tag" content="東南亞" />  <meta property="article:tag" content="馬來西亞華人" />  <meta property="article:tag" content="砂拉越" />  <meta property="article:tag" content="下南洋" />  <meta property="article:tag" content="馬來亞" />  <meta property="article:tag" content="僑校" />  <meta property="article:tag" content="僑委會" />  <meta property="article:tag" content="僑生" />  <meta property="article:tag" content="陳琮淵" />  <meta property="article:tag" content="黃建淳" />   <meta property="article:published_time" content="2021-01-21T16:21:11+08:00" /> <meta property="article:modified_time" content="2021-01-21T17:12:18+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2021/1/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-01-21-15-59-29&amp;w=1080"> <meta name="twitter:title" content="【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="在二戰結束以前，南洋華人在國籍身份上仍屬於中華民國的海外僑民。儘管身處殖民地，但讀的依然是中華民國出版的教材，多出現提倡華僑學生應效忠中華民國的內容。 標籤: 賣豬仔, 豬仔錢, 東南亞, 馬來西亞華人, 砂拉越, 下南洋, 馬來亞, 僑校, 僑委會, 僑生, 陳琮淵, 黃建淳"> <meta name="news_keywords" content="賣豬仔, 豬仔錢, 東南亞, 馬來西亞華人, 砂拉越, 下南洋, 馬來亞, 僑校, 僑委會, 僑生, 陳琮淵, 黃建淳" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2021-01-21T16:21:11+08:00"/> <meta name="lastmod" content="2021-01-21T17:12:18+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/146331" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本","description":"在二戰結束以前，南洋華人在國籍身份上仍屬於中華民國的海外僑民。儘管身處殖民地，但讀的依然是中華民國出版的教材，多出現提倡華僑學生應效忠中華民國的內容。","keywords":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳"],"dateCreated":"2021-01-21T16:21:11+08:00","dateModified":"2021-01-21T17:12:18+08:00","datePublished":"2021-01-21T16:21:11+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/1\/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/146331","name":"【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本","url":"https:\/\/www.thenewslens.com\/article\/146331","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/1\/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&h=450&q=80&w=750","articleSection":"國際","creator":{"@type":"Person","name":"杜晉軒"},"keywords":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳","NewsArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/146331","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/1\/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-01-21T16:21:11+08:00","datePublished":"2021-01-21T16:21:11+08:00","dateModified":"2021-01-21T17:12:18+08:00","author":{"@type":"Person","name":"杜晉軒"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"在二戰結束以前，南洋華人在國籍身份上仍屬於中華民國的海外僑民。儘管身處殖民地，但讀的依然是中華民國出版的教材，多出現提倡華僑學生應效忠中華民國的內容。","articleBody":"所謂日久他鄉變故鄉，在二戰結束以前，南洋一帶，也就是現在所謂的東南亞，當時的華人社會仍屬於華僑社會，他們在國籍身份上仍屬於中華民國的海外僑民。儘管多數華人的身份認同從「落葉歸根」變為「落地生根」，成了東南亞新興主權國家的公民，但我們從過去中華民國所輸出的僑民教材可見到，這些課本如何曾深刻地影響了那一代華人的國族認同。    1月19日，淡江大學歷史系舉行東南亞史研究室成立揭牌儀式，同時舉辦了「僑生僑教暨東南亞文物展」，展出了東南亞華校老課本、貿易年代錢幣、華僑與原住民文物、僑生信稿及出版品等數十件文物，文物的借出者包括淡江大學歷史系黃建淳榮譽教授、收藏家八玉苑及淡江大學歷史系陳琮淵教授，而馬來西亞新紀元大學學院協助整理。    在展出的早期南洋華校課本中，除可看到書中的內容是提倡華僑學生應效忠中華民國外，甚至也提醒應敬重居留地（殖民地）國旗，如馬來亞的殖民宗主國英國。    Photo Credit：關鍵評論網\/杜晉軒    圖為早年海外僑校的國語課本。      Photo Credit：關鍵評論網\/杜晉軒    圖為馬來亞僑校教材中，出現呼籲在殖民地的馬來亞華人尊敬中華民國與英國國旗的內容。      Photo Credit：關鍵評論網\/杜晉軒    圖為早年海外僑校教材中，也有呼籲海外僑民注重防疫衛生的內容。      除了舊課本外，展覽中最有價值的，當屬黃建淳教授收藏的砂拉越原住民文物，以及代表華南移民當苦力下南洋時用的「豬仔錢」了。    Photo Credit：關鍵評論網\/杜晉軒    淡江大學歷史系黃建淳榮譽教授      黃建淳教授的學術專長包括東南亞史和中國玉器美術史研究，兩者看似南轅北轍，但黃建淳教授家族有收藏中國古玉器，所以才自小孕育了他探索歷史的興趣。    黃建淳教授是在80年代開始對東南亞華人社會做田野調查，起點是在華人居多的新加坡，研究新加坡華僑社會與辛亥革命的關係。接著黃建淳教授注意到當地歷史悠久的廟宇文化，所以才進一步啟發了他對新加坡與馬來半島的廟宇文化、私會黨歷史的研究。    到了90年代，因得到學術研究補助而到東馬砂拉越長居一年（1997至1998），以更深入對當地華人社會作田野調查，最終出版了鉅作《砂拉越華人史研究》。    黃建淳教授告訴《關鍵評論網》，他在砂拉越蹲點做研究時，因為有的華校需要資金更新校舍，而拋售了舊課本、教材，他才得以在當地跳蚤市場買到的，也有部分是當地耆老送贈的。除了研究當地華人社會，黃建淳教授也有深入到內陸的原住民部落，所以才收藏了一把精美的加里曼丹達雅人獵首殺敵用的巴冷刀（Pedang）。    Photo Credit：關鍵評論網\/杜晉軒    圖為黃建淳教授在砂拉越田野調查時，所收集到的當地原住民文物，包括一把達雅人獵首用的巴冷刀。      至於豬仔錢，則是黃建淳教授在印尼棉蘭、新加坡的舊貨市場買到的。所謂的豬仔，是源自於廣東話「豬崽」，是指廣東等華南地區的中國人，當年被拐賣到南洋當苦力的別稱。他們出發到南洋前會被囚禁在叫「豬仔館」的地方，所上的船也被稱為「豬仔船」。這批華工到了南洋後，多是到礦場、橡膠園工作，但他們的生活仍多被資本家限制，提供的工資不一定是市面上流通的貨幣，而是只能在礦場、園區內使用的豬仔錢，作為代幣使用。這些豬仔錢質地也不一，有的是錫制的，也有的是瓷制的，而黃建淳教授所收藏的就是瓷制的豬仔錢。    Photo Credit：關鍵評論網\/杜晉軒    圖為黃建淳所收藏的豬仔錢      淡江大學歷史系助理教授陳琮淵是東南亞史研究室的主持人，對於東南亞史研究室的功能，他提到東南亞史研究室注重口述歷史、田野調查與檔案文獻的相互參照與分析，同時在配合「新南向政策」下，展開對僑務僑教、東南亞在台留台社群的歷史研究。    另一方面，東南亞村鎮史的華人宗族組織、社團網路和民間信仰等議題，以及東南亞華人企業史，也是他們調查研究的重點，因此會與東南亞各大學及研究機構保持密切聯繫，例如這次展覽也是與馬來西亞民辦的華人高等學府新紀元大學學院協辦的。    Photo Credit：關鍵評論網\/杜晉軒    1月19日，僑委會委員長童振源（左五）與黃建淳教授（右三）、淡江大學國際事務副校長王高成教授（右四）陳琮淵助理教授（左二）等學者為東南亞史研究室揭碑。      延伸閱讀：      \t因70年前韓戰而得救的台灣，是否該為僑生解嚴了？  \t還會有「華僑節」嗎？談蔡英文政府行政院組織改造中，被遺忘的「僑委會」  \t《來去馬來西亞》：去了馬來西亞才知道，原來僑委會認定的「僑生」不是華僑      核稿編輯：楊士範  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本","url":"https:\/\/www.thenewslens.com\/article\/146331","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/1\/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&h=450&q=80&w=750","articleSection":"國際","creator":{"@type":"Person","name":"杜晉軒"},"keywords":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳","NewsArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/146331","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/1\/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-01-21T16:21:11+08:00","datePublished":"2021-01-21T16:21:11+08:00","dateModified":"2021-01-21T17:12:18+08:00","author":{"@type":"Person","name":"杜晉軒"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"在二戰結束以前，南洋華人在國籍身份上仍屬於中華民國的海外僑民。儘管身處殖民地，但讀的依然是中華民國出版的教材，多出現提倡華僑學生應效忠中華民國的內容。","articleBody":"所謂日久他鄉變故鄉，在二戰結束以前，南洋一帶，也就是現在所謂的東南亞，當時的華人社會仍屬於華僑社會，他們在國籍身份上仍屬於中華民國的海外僑民。儘管多數華人的身份認同從「落葉歸根」變為「落地生根」，成了東南亞新興主權國家的公民，但我們從過去中華民國所輸出的僑民教材可見到，這些課本如何曾深刻地影響了那一代華人的國族認同。    1月19日，淡江大學歷史系舉行東南亞史研究室成立揭牌儀式，同時舉辦了「僑生僑教暨東南亞文物展」，展出了東南亞華校老課本、貿易年代錢幣、華僑與原住民文物、僑生信稿及出版品等數十件文物，文物的借出者包括淡江大學歷史系黃建淳榮譽教授、收藏家八玉苑及淡江大學歷史系陳琮淵教授，而馬來西亞新紀元大學學院協助整理。    在展出的早期南洋華校課本中，除可看到書中的內容是提倡華僑學生應效忠中華民國外，甚至也提醒應敬重居留地（殖民地）國旗，如馬來亞的殖民宗主國英國。    Photo Credit：關鍵評論網\/杜晉軒    圖為早年海外僑校的國語課本。      Photo Credit：關鍵評論網\/杜晉軒    圖為馬來亞僑校教材中，出現呼籲在殖民地的馬來亞華人尊敬中華民國與英國國旗的內容。      Photo Credit：關鍵評論網\/杜晉軒    圖為早年海外僑校教材中，也有呼籲海外僑民注重防疫衛生的內容。      除了舊課本外，展覽中最有價值的，當屬黃建淳教授收藏的砂拉越原住民文物，以及代表華南移民當苦力下南洋時用的「豬仔錢」了。    Photo Credit：關鍵評論網\/杜晉軒    淡江大學歷史系黃建淳榮譽教授      黃建淳教授的學術專長包括東南亞史和中國玉器美術史研究，兩者看似南轅北轍，但黃建淳教授家族有收藏中國古玉器，所以才自小孕育了他探索歷史的興趣。    黃建淳教授是在80年代開始對東南亞華人社會做田野調查，起點是在華人居多的新加坡，研究新加坡華僑社會與辛亥革命的關係。接著黃建淳教授注意到當地歷史悠久的廟宇文化，所以才進一步啟發了他對新加坡與馬來半島的廟宇文化、私會黨歷史的研究。    到了90年代，因得到學術研究補助而到東馬砂拉越長居一年（1997至1998），以更深入對當地華人社會作田野調查，最終出版了鉅作《砂拉越華人史研究》。    黃建淳教授告訴《關鍵評論網》，他在砂拉越蹲點做研究時，因為有的華校需要資金更新校舍，而拋售了舊課本、教材，他才得以在當地跳蚤市場買到的，也有部分是當地耆老送贈的。除了研究當地華人社會，黃建淳教授也有深入到內陸的原住民部落，所以才收藏了一把精美的加里曼丹達雅人獵首殺敵用的巴冷刀（Pedang）。    Photo Credit：關鍵評論網\/杜晉軒    圖為黃建淳教授在砂拉越田野調查時，所收集到的當地原住民文物，包括一把達雅人獵首用的巴冷刀。      至於豬仔錢，則是黃建淳教授在印尼棉蘭、新加坡的舊貨市場買到的。所謂的豬仔，是源自於廣東話「豬崽」，是指廣東等華南地區的中國人，當年被拐賣到南洋當苦力的別稱。他們出發到南洋前會被囚禁在叫「豬仔館」的地方，所上的船也被稱為「豬仔船」。這批華工到了南洋後，多是到礦場、橡膠園工作，但他們的生活仍多被資本家限制，提供的工資不一定是市面上流通的貨幣，而是只能在礦場、園區內使用的豬仔錢，作為代幣使用。這些豬仔錢質地也不一，有的是錫制的，也有的是瓷制的，而黃建淳教授所收藏的就是瓷制的豬仔錢。    Photo Credit：關鍵評論網\/杜晉軒    圖為黃建淳所收藏的豬仔錢      淡江大學歷史系助理教授陳琮淵是東南亞史研究室的主持人，對於東南亞史研究室的功能，他提到東南亞史研究室注重口述歷史、田野調查與檔案文獻的相互參照與分析，同時在配合「新南向政策」下，展開對僑務僑教、東南亞在台留台社群的歷史研究。    另一方面，東南亞村鎮史的華人宗族組織、社團網路和民間信仰等議題，以及東南亞華人企業史，也是他們調查研究的重點，因此會與東南亞各大學及研究機構保持密切聯繫，例如這次展覽也是與馬來西亞民辦的華人高等學府新紀元大學學院協辦的。    Photo Credit：關鍵評論網\/杜晉軒    1月19日，僑委會委員長童振源（左五）與黃建淳教授（右三）、淡江大學國際事務副校長王高成教授（右四）陳琮淵助理教授（左二）等學者為東南亞史研究室揭碑。      延伸閱讀：      \t因70年前韓戰而得救的台灣，是否該為僑生解嚴了？  \t還會有「華僑節」嗎？談蔡英文政府行政院組織改造中，被遺忘的「僑委會」  \t《來去馬來西亞》：去了馬來西亞才知道，原來僑委會認定的「僑生」不是華僑      核稿編輯：楊士範  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"杜晉軒","url":"https:\/\/www.thenewslens.com\/author\/tohjinxuan","image":"https:\/\/image6.thenewslens.com\/Avatars\/65693\/43uct77krtzd7y9v0j7uqku8p1omgm.jpg?auto=compress&h=50&q=80&w=50","description":"來自馬來西亞的華人，不是中華民國騙你的「華僑」。\r\n\r\n喜歡探討國家與個體之間的認同糾葛，而東南亞就是既複雜又有趣的觀察場域。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/channel\/asean","name":"東南亞, 東南亞(文化觀察)"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/146331","name":"【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本"}}]}
</script>    </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[265981,265982,2164,47701,112905,127612,56943,190535,74198,27582,265983,265984],"tag_name":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳"],"author_key":"tohjinxuan","author_name":"杜晉軒","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.jpg" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.jpg" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.jpg" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.jpg" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn hidden-xs"> <i class="fas fa-user"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <div class="popover bottom"> <div class="arrow"></div> <div class="popover-content"> <ul> <li class="login-modal" data-auth="guest"> <a href="javascript:void(0)">登入</a> </li> <li data-auth="member"> <a href="/favorite/article">會員資料</a> </li> <li class="signout" data-auth="member"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> <h3 class="popover-title"><a href="https://www.thenewslens.com/subscription">付費會員</a></h3> </div> </div> </li> <li class="btn subscription"> <a href="/support-us">訂閱</a></li> <li><i class="fas icon-bars fa-bars"></i></li> </div> <div class="menu-box js-menu" style="display: none;"> <div class="PayingMember"> <h2><a href="https://www.thenewslens.com/subscription">付費會員 <i class="fas fa-angle-right"></i></a></h2> <div class="btn subscription"><a href="/support-us">訂閱</a></div> </div> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/142038" target="_blank" > <li>2020 美國大選看關鍵</li> </a> <a href="https://www.thenewslens.com/interactive/129422" target="_blank" > <li>武漢肺炎全球擴散 — 即時疫情線上指南</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> <div class="menu-footer"> <div> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> </div> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> </div> </div> </div> </div> <div class="header-icon-search menu-box non-full-h js-menu-search d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/interactive/142038?utm_source=top_bar"> <li>2020 美國大選看關鍵</li> </a>  <a href="https://www.thenewslens.com/feature/post-covid-19"> <li>｜「後疫情時代」的近未來</li> </a>  <a href="https://www.thenewslens.com/feature/hk-protests-one-year-on"> <li>｜反送中一周年：他們如何走過？</li> </a>  <a href="https://www.thenewslens.com/feature/gendereducation20"> <li>｜葉永鋕逝世20週年專題</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>｜資源回收大小事：回收綠報報</li> </a>  </ul>   <ul>   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本 </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-146331" class="article-zone article-component-section " data-id="146331" data-post-id="146331" data-author="杜晉軒" data-is18x-article="" data-category-keywords="人文, 國際" data-main-category-keyword="國際" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="賣豬仔, 豬仔錢, 東南亞, 馬來西亞華人, 砂拉越, 下南洋, 馬來亞, 僑校, 僑委會, 僑生, 陳琮淵, 黃建淳" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/146331" data-title="【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本" data-seo-title="【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="東南亞, 東南亞(文化觀察)" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/01/21, <div class="d-inline"><a href="https://www.thenewslens.com/category/world">國際</a></div>  </div> <h1 class="article-title" id="article-title-146331" > <header> 【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/1/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/1/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/1/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/1/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/1/yeswfj9dk8m35tyl6d60xp638781t1.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本" /> </div> <div class="photo-credit" style=""> 圖為早期馬來亞僑校課本中，印度人、馬來人、華人三大族群學生一起讀書的插畫。Photo Credit：淡江大學東南亞史研究室 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[265981,265982,2164,47701,112905,127612,56943,190535,74198,27582,265983,265984],"tag_name":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳"],"author_key":"tohjinxuan","author_name":"杜晉軒","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/tohjinxuan"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/65693/43uct77krtzd7y9v0j7uqku8p1omgm.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/65693/43uct77krtzd7y9v0j7uqku8p1omgm.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/65693/43uct77krtzd7y9v0j7uqku8p1omgm.jpg?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="杜晉軒" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/tohjinxuan"> 杜晉軒 </a> </h3> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/tohjinxuan" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 來自馬來西亞的華人，不是中華民國騙你的「華僑」。

喜歡探討國家與個體之間的認同糾葛，而東南亞就是既複雜又有趣的觀察場域。
 </p> <a href="https://www.thenewslens.com/author/tohjinxuan" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="65693"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="146331"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 在二戰結束以前，南洋華人在國籍身份上仍屬於中華民國的海外僑民。儘管身處殖民地，但讀的依然是中華民國出版的教材，多出現提倡華僑學生應效忠中華民國的內容。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-146331" class="article-content  AdAsia " >  <p>所謂日久他鄉變故鄉，在二戰結束以前，南洋一帶，也就是現在所謂的東南亞，當時的華人社會仍屬於華僑社會，他們在國籍身份上仍屬於中華民國的海外僑民。儘管多數華人的身份認同從「落葉歸根」變為「落地生根」，成了東南亞新興主權國家的公民，但我們從過去中華民國所輸出的僑民教材可見到，這些課本如何曾深刻地影響了那一代華人的國族認同。</p>    <p>1月19日，淡江大學歷史系舉行東南亞史研究室成立揭牌儀式，同時舉辦了「僑生僑教暨東南亞文物展」，展出了東南亞華校老課本、貿易年代錢幣、華僑與原住民文物、僑生信稿及出版品等數十件文物，文物的借出者包括淡江大學歷史系黃建淳榮譽教授、收藏家八玉苑及淡江大學歷史系陳琮淵教授，而馬來西亞新紀元大學學院協助整理。</p>    <p>在展出的早期南洋華校課本中，除可看到書中的內容是提倡華僑學生應效忠中華民國外，甚至也提醒應敬重居留地（殖民地）國旗，如馬來亞的殖民宗主國英國。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="_DSC1701" data-authorize_code="_DSC1701" data-credit="Photo Credit：關鍵評論網/杜晉軒" src="https://image1.thenewslens.com/2021/1/yo0j2rkzzmswrozkt1emjp6zmx6y27.JPG?auto=compress&q=80&w=500" src-org="https://image1.thenewslens.com/2021/1/yo0j2rkzzmswrozkt1emjp6zmx6y27.JPG?q=80" class="lazyload" data-srcset="https://image5.thenewslens.com/2021/1/yo0j2rkzzmswrozkt1emjp6zmx6y27.JPG?auto=compress&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/1/yo0j2rkzzmswrozkt1emjp6zmx6y27.JPG?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/1/yo0j2rkzzmswrozkt1emjp6zmx6y27.JPG?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：關鍵評論網/杜晉軒</span>    <figcaption>圖為早年海外僑校的國語課本。</figcaption>  </figure>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:70.795542886758%;"><img alt="PXL_20210119_042833687_2" data-authorize_code="PXL_20210119_042833687_2" data-credit="Photo Credit：關鍵評論網/杜晉軒" src="https://image2.thenewslens.com/2021/1/skdg942fggod5zmiu6eey6l4p85my4.jpg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2021/1/skdg942fggod5zmiu6eey6l4p85my4.jpg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2021/1/skdg942fggod5zmiu6eey6l4p85my4.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/1/skdg942fggod5zmiu6eey6l4p85my4.jpg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2021/1/skdg942fggod5zmiu6eey6l4p85my4.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：關鍵評論網/杜晉軒</span>    <figcaption>圖為馬來亞僑校教材中，出現呼籲在殖民地的馬來亞華人尊敬中華民國與英國國旗的內容。</figcaption>  </figure>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="_DSC1698" data-authorize_code="_DSC1698" data-credit="Photo Credit：關鍵評論網/杜晉軒" src="https://image3.thenewslens.com/2021/1/nrpvd7h5x6fpksos2vz3yg16fthfa8.JPG?auto=compress&q=80&w=500" src-org="https://image3.thenewslens.com/2021/1/nrpvd7h5x6fpksos2vz3yg16fthfa8.JPG?q=80" class="lazyload" data-srcset="https://image1.thenewslens.com/2021/1/nrpvd7h5x6fpksos2vz3yg16fthfa8.JPG?auto=compress&q=80&w=1080 1080w, https://image2.thenewslens.com/2021/1/nrpvd7h5x6fpksos2vz3yg16fthfa8.JPG?auto=compress&q=80&w=750 750w, https://image3.thenewslens.com/2021/1/nrpvd7h5x6fpksos2vz3yg16fthfa8.JPG?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：關鍵評論網/杜晉軒</span>    <figcaption>圖為早年海外僑校教材中，也有呼籲海外僑民注重防疫衛生的內容。</figcaption>  </figure>    <p>除了舊課本外，展覽中最有價值的，當屬黃建淳教授收藏的砂拉越原住民文物，以及代表華南移民當苦力下南洋時用的「豬仔錢」了。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[265981,265982,2164,47701,112905,127612,56943,190535,74198,27582,265983,265984],"tag_name":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳"],"author_key":"tohjinxuan","author_name":"杜晉軒","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}
    </script>
</div> </div>      <figure class="article-img-container left-img-container"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="_DSC1751" data-authorize_code="_DSC1751" data-credit="Photo Credit：關鍵評論網/杜晉軒" src="https://image4.thenewslens.com/2021/1/awzvxoe6xvv6t4owmnkup0cqcnjgsp.JPG?auto=compress&q=80&w=500" src-org="https://image4.thenewslens.com/2021/1/awzvxoe6xvv6t4owmnkup0cqcnjgsp.JPG?q=80" class="lazyload" data-srcset="https://image2.thenewslens.com/2021/1/awzvxoe6xvv6t4owmnkup0cqcnjgsp.JPG?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2021/1/awzvxoe6xvv6t4owmnkup0cqcnjgsp.JPG?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2021/1/awzvxoe6xvv6t4owmnkup0cqcnjgsp.JPG?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：關鍵評論網/杜晉軒</span>    <figcaption>淡江大學歷史系黃建淳榮譽教授</figcaption>  </figure>    <p>黃建淳教授的學術專長包括東南亞史和中國玉器美術史研究，兩者看似南轅北轍，但黃建淳教授家族有收藏中國古玉器，所以才自小孕育了他探索歷史的興趣。</p>    <p>黃建淳教授是在80年代開始對東南亞華人社會做田野調查，起點是在華人居多的新加坡，研究新加坡華僑社會與辛亥革命的關係。接著黃建淳教授注意到當地歷史悠久的廟宇文化，所以才進一步啟發了他對新加坡與馬來半島的廟宇文化、私會黨歷史的研究。</p>    <p>到了90年代，因得到學術研究補助而到東馬砂拉越長居一年（1997至1998），以更深入對當地華人社會作田野調查，最終出版了鉅作《砂拉越華人史研究》。</p>    <p>黃建淳教授告訴《關鍵評論網》，他在砂拉越蹲點做研究時，因為有的華校需要資金更新校舍，而拋售了舊課本、教材，他才得以在當地跳蚤市場買到的，也有部分是當地耆老送贈的。除了研究當地華人社會，黃建淳教授也有深入到內陸的原住民部落，所以才收藏了一把精美的加里曼丹達雅人獵首殺敵用的巴冷刀（Pedang）。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[265981,265982,2164,47701,112905,127612,56943,190535,74198,27582,265983,265984],"tag_name":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳"],"author_key":"tohjinxuan","author_name":"杜晉軒","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}
    </script>
</div> </div>  </div>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="_DSC1703" data-authorize_code="_DSC1703" data-credit="Photo Credit：關鍵評論網/杜晉軒" src="https://image5.thenewslens.com/2021/1/1o2zwgjl7meiib0iyo3y5jnihpa16t.JPG?auto=compress&q=80&w=500" src-org="https://image5.thenewslens.com/2021/1/1o2zwgjl7meiib0iyo3y5jnihpa16t.JPG?q=80" class="lazyload" data-srcset="https://image3.thenewslens.com/2021/1/1o2zwgjl7meiib0iyo3y5jnihpa16t.JPG?auto=compress&q=80&w=1080 1080w, https://image4.thenewslens.com/2021/1/1o2zwgjl7meiib0iyo3y5jnihpa16t.JPG?auto=compress&q=80&w=750 750w, https://image5.thenewslens.com/2021/1/1o2zwgjl7meiib0iyo3y5jnihpa16t.JPG?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：關鍵評論網/杜晉軒</span>    <figcaption>圖為黃建淳教授在砂拉越田野調查時，所收集到的當地原住民文物，包括一把達雅人獵首用的巴冷刀。</figcaption>  </figure>    <p>至於豬仔錢，則是黃建淳教授在印尼棉蘭、新加坡的舊貨市場買到的。所謂的豬仔，是源自於廣東話「豬崽」，是指廣東等華南地區的中國人，當年被拐賣到南洋當苦力的別稱。他們出發到南洋前會被囚禁在叫「豬仔館」的地方，所上的船也被稱為「豬仔船」。這批華工到了南洋後，多是到礦場、橡膠園工作，但他們的生活仍多被資本家限制，提供的工資不一定是市面上流通的貨幣，而是只能在礦場、園區內使用的豬仔錢，作為代幣使用。這些豬仔錢質地也不一，有的是錫制的，也有的是瓷制的，而黃建淳教授所收藏的就是瓷制的豬仔錢。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="_DSC1738" data-authorize_code="_DSC1738" data-credit="Photo Credit：關鍵評論網/杜晉軒" src="https://image6.thenewslens.com/2021/1/7m1pq4sjyg26w7zazqwnhnb2kfmsc0.JPG?auto=compress&q=80&w=500" src-org="https://image6.thenewslens.com/2021/1/7m1pq4sjyg26w7zazqwnhnb2kfmsc0.JPG?q=80" class="lazyload" data-srcset="https://image4.thenewslens.com/2021/1/7m1pq4sjyg26w7zazqwnhnb2kfmsc0.JPG?auto=compress&q=80&w=1080 1080w, https://image5.thenewslens.com/2021/1/7m1pq4sjyg26w7zazqwnhnb2kfmsc0.JPG?auto=compress&q=80&w=750 750w, https://image6.thenewslens.com/2021/1/7m1pq4sjyg26w7zazqwnhnb2kfmsc0.JPG?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：關鍵評論網/杜晉軒</span>    <figcaption>圖為黃建淳所收藏的豬仔錢</figcaption>  </figure>    <p>淡江大學歷史系助理教授陳琮淵是東南亞史研究室的主持人，對於東南亞史研究室的功能，他提到東南亞史研究室注重口述歷史、田野調查與檔案文獻的相互參照與分析，同時在配合「新南向政策」下，展開對僑務僑教、東南亞在台留台社群的歷史研究。</p>    <p>另一方面，東南亞村鎮史的華人宗族組織、社團網路和民間信仰等議題，以及東南亞華人企業史，也是他們調查研究的重點，因此會與東南亞各大學及研究機構保持密切聯繫，例如這次展覽也是與馬來西亞民辦的華人高等學府新紀元大學學院協辦的。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="_DSC1725" data-authorize_code="_DSC1725" data-credit="Photo Credit：關鍵評論網/杜晉軒" src="https://image1.thenewslens.com/2021/1/mqca2dzpwpja1zw9j99dumxyv7jyk4.JPG?auto=compress&q=80&w=500" src-org="https://image1.thenewslens.com/2021/1/mqca2dzpwpja1zw9j99dumxyv7jyk4.JPG?q=80" class="lazyload" data-srcset="https://image5.thenewslens.com/2021/1/mqca2dzpwpja1zw9j99dumxyv7jyk4.JPG?auto=compress&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/1/mqca2dzpwpja1zw9j99dumxyv7jyk4.JPG?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/1/mqca2dzpwpja1zw9j99dumxyv7jyk4.JPG?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：關鍵評論網/杜晉軒</span>    <figcaption>1月19日，僑委會委員長童振源（左五）與黃建淳教授（右三）、淡江大學國際事務副校長王高成教授（右四）陳琮淵助理教授（左二）等學者為東南亞史研究室揭碑。</figcaption>  </figure>    <p>延伸閱讀：</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[265981,265982,2164,47701,112905,127612,56943,190535,74198,27582,265983,265984],"tag_name":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳"],"author_key":"tohjinxuan","author_name":"杜晉軒","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}
    </script>
</div> </div>      <ul>  	<li><a href="https://www.thenewslens.com/article/136913" target="_blank" title="因70年前韓戰而得救的台灣，是否該為僑生解嚴了？">因70年前韓戰而得救的台灣，是否該為僑生解嚴了？</a></li>  	<li><a href="https://www.thenewslens.com/article/142041" target="_blank" title="還會有「華僑節」嗎？談蔡英文政府行政院組織改造中，被遺忘的「僑委會」">還會有「華僑節」嗎？談蔡英文政府行政院組織改造中，被遺忘的「僑委會」</a></li>  	<li><a href="https://www.thenewslens.com/article/140504" target="_blank" title="《來去馬來西亞》：去了馬來西亞才知道，原來僑委會認定的「僑生」不是華僑">《來去馬來西亞》：去了馬來西亞才知道，原來僑委會認定的「僑生」不是華僑</a></li>  </ul>    <p>核稿編輯：楊士範</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[265981,265982,2164,47701,112905,127612,56943,190535,74198,27582,265983,265984],"tag_name":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳"],"author_key":"tohjinxuan","author_name":"杜晉軒","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="146331"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/賣豬仔" title="賣豬仔"><li>賣豬仔</li></a>  <a href="https://www.thenewslens.com/tag/豬仔錢" title="豬仔錢"><li>豬仔錢</li></a>  <a href="https://www.thenewslens.com/tag/東南亞" title="東南亞"><li>東南亞</li></a>  <a href="https://www.thenewslens.com/tag/馬來西亞華人" title="馬來西亞華人"><li>馬來西亞華人</li></a>  <a href="https://www.thenewslens.com/tag/砂拉越" title="砂拉越"><li>砂拉越</li></a>  <a href="https://www.thenewslens.com/tag/下南洋" title="下南洋"><li>下南洋</li></a>  <a href="https://www.thenewslens.com/tag/馬來亞" title="馬來亞"><li>馬來亞</li></a>  <a href="https://www.thenewslens.com/tag/僑校" title="僑校"><li>僑校</li></a>  <a href="https://www.thenewslens.com/tag/僑委會" title="僑委會"><li>僑委會</li></a>  <a href="https://www.thenewslens.com/tag/僑生" title="僑生"><li>僑生</li></a>  <a href="https://www.thenewslens.com/tag/陳琮淵" title="陳琮淵"><li>陳琮淵</li></a>  <a href="https://www.thenewslens.com/tag/黃建淳" title="黃建淳"><li>黃建淳</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本" data-url="https://www.thenewslens.com/article/146331" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本" data-url="https://www.thenewslens.com/article/146331" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本" data-url="https://www.thenewslens.com/article/146331" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本&body=https://www.thenewslens.com/article/146331 【圖輯】從僑民到他國公民，那些年曾影響了一代南洋華人的中華民國課本 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="146331" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65693" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/賣豬仔" title="賣豬仔"><li>賣豬仔</li></a>    <a href="https://www.thenewslens.com/tag/豬仔錢" title="豬仔錢"><li>豬仔錢</li></a>    <a href="https://www.thenewslens.com/tag/東南亞" title="東南亞"><li>東南亞</li></a>    <a href="https://www.thenewslens.com/tag/馬來西亞華人" title="馬來西亞華人"><li>馬來西亞華人</li></a>    <a href="https://www.thenewslens.com/tag/砂拉越" title="砂拉越"><li>砂拉越</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/下南洋" title="下南洋"><li>下南洋</li></a>    <a href="https://www.thenewslens.com/tag/馬來亞" title="馬來亞" style="display:none;"><li>馬來亞</li></a>    <a href="https://www.thenewslens.com/tag/僑校" title="僑校" style="display:none;"><li>僑校</li></a>    <a href="https://www.thenewslens.com/tag/僑委會" title="僑委會" style="display:none;"><li>僑委會</li></a>    <a href="https://www.thenewslens.com/tag/僑生" title="僑生" style="display:none;"><li>僑生</li></a>    <a href="https://www.thenewslens.com/tag/陳琮淵" title="陳琮淵" style="display:none;"><li>陳琮淵</li></a>    <a href="https://www.thenewslens.com/tag/黃建淳" title="黃建淳" style="display:none;"><li>黃建淳</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[265981,265982,2164,47701,112905,127612,56943,190535,74198,27582,265983,265984],"tag_name":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳"],"author_key":"tohjinxuan","author_name":"杜晉軒","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[265981,265982,2164,47701,112905,127612,56943,190535,74198,27582,265983,265984],"tag_name":["賣豬仔","豬仔錢","東南亞","馬來西亞華人","砂拉越","下南洋","馬來亞","僑校","僑委會","僑生","陳琮淵","黃建淳"],"author_key":"tohjinxuan","author_name":"杜晉軒","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"]}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/newsletter" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.thenewslens.com/">關鍵評論網</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://viad.com.tw/">ViAD</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>     <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020052501"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-78d4da139e.js"></script><script defer src="/build/assets/js/www/app-f97052e4e0.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->   