<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？ - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/147285" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="FiSTAYgtavtdKfjeT2HOooJ9hSFF5Q3FZSIdMTEC"/> <meta property="fb:pages" content="481065478629613">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":147285,"post_id":147285,"post_type_id":2,"post_title":"\u96de\u6392\u59b9\u88ab\u8aaa\u300c\u4e0d\u6703\u804a\u5929\u5c31\u5225\u51fa\u4f86\u8cfa\u9322\u300d\uff0c\u7d9c\u85dd\u5927\u8001\u5011\u300c\u9738\u51cc\u7576\u7b11\u54fd\u300d\u70ba\u4f55\u6210\u53f0\u7063\u7d9c\u85dd\u4e3b\u6d41\uff1f","author_name":"\u300a\u601d\u60f3\u5766\u514b\u300b","main_category":"\u6027\u5225","main_category_id":40,"all_category_list":["\u793e\u6703","\u6027\u5225"],"publish_time":"2021-02-11 18:49:48","publish_time_iso_8601":"2021-02-11T18:49:48+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\u96de\u6392\u59b9, \u912d\u5bb6\u7d14, \u66fe\u570b\u57ce, \u53f0\u7063\u7d9c\u85dd\u7bc0\u76ee, \u7d9c\u85dd\u7bc0\u76ee, \u9738\u51cc, \u8a00\u8a9e\u9738\u51cc, \u6027\u9738\u51cc, \u5433\u5b97\u61b2, \u7fc1\u7acb\u53cb, \u6f14\u85dd\u5708, \u85dd\u4eba, \u7f9e\u8fb1","tags_array":["\u96de\u6392\u59b9","\u912d\u5bb6\u7d14","\u66fe\u570b\u57ce","\u53f0\u7063\u7d9c\u85dd\u7bc0\u76ee","\u7d9c\u85dd\u7bc0\u76ee","\u9738\u51cc","\u8a00\u8a9e\u9738\u51cc","\u6027\u9738\u51cc","\u5433\u5b97\u61b2","\u7fc1\u7acb\u53cb","\u6f14\u85dd\u5708","\u85dd\u4eba","\u7f9e\u8fb1"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/147285","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/147285","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u96de\u6392\u59b9","\u912d\u5bb6\u7d14","\u66fe\u570b\u57ce","\u53f0\u7063\u7d9c\u85dd\u7bc0\u76ee","\u7d9c\u85dd\u7bc0\u76ee","\u9738\u51cc","\u8a00\u8a9e\u9738\u51cc","\u6027\u9738\u51cc","\u5433\u5b97\u61b2","\u7fc1\u7acb\u53cb","\u6f14\u85dd\u5708","\u85dd\u4eba","\u7f9e\u8fb1"],"category_name":"\u6027\u5225","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"voicettank","name":"\u300a\u601d\u60f3\u5766\u514b\u300b"}],"analyticsTerms":[{"type":"category","key":"society","name":"\u793e\u6703"},{"type":"category","key":"gender","name":"\u6027\u5225"},{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"tag","key":5272,"name":"\u96de\u6392\u59b9"},{"type":"tag","key":5271,"name":"\u912d\u5bb6\u7d14"},{"type":"tag","key":249439,"name":"\u66fe\u570b\u57ce"},{"type":"tag","key":240664,"name":"\u53f0\u7063\u7d9c\u85dd\u7bc0\u76ee"},{"type":"tag","key":6457,"name":"\u7d9c\u85dd\u7bc0\u76ee"},{"type":"tag","key":2738,"name":"\u9738\u51cc"},{"type":"tag","key":2737,"name":"\u8a00\u8a9e\u9738\u51cc"},{"type":"tag","key":37865,"name":"\u6027\u9738\u51cc"},{"type":"tag","key":73659,"name":"\u5433\u5b97\u61b2"},{"type":"tag","key":267188,"name":"\u7fc1\u7acb\u53cb"},{"type":"tag","key":5267,"name":"\u6f14\u85dd\u5708"},{"type":"tag","key":6459,"name":"\u85dd\u4eba"},{"type":"tag","key":63528,"name":"\u7f9e\u8fb1"}]},"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-d74c64d2eb.css" /><link rel="stylesheet" href="/build/assets/css/www-app-60d7db7fde.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。 標籤: 雞排妹, 鄭家純, 曾國城, 台灣綜藝節目, 綜藝節目, 霸凌, 言語霸凌, 性霸凌, 吳宗憲, 翁立友, 演藝圈, 藝人, 羞辱"/> <meta name="author" content="《思想坦克》" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？ - The News Lens 關鍵評論網" /> <meta property="og:description" content="新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。" /> <meta property="og:url" content="https://www.thenewslens.com/article/147285" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2021-02-11T18:57:01+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2021/2/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-02-11-18-48-10&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/Voicettank/" />   <meta property="article:section" content="性別" />    <meta property="article:tag" content="雞排妹" />  <meta property="article:tag" content="鄭家純" />  <meta property="article:tag" content="曾國城" />  <meta property="article:tag" content="台灣綜藝節目" />  <meta property="article:tag" content="綜藝節目" />  <meta property="article:tag" content="霸凌" />  <meta property="article:tag" content="言語霸凌" />  <meta property="article:tag" content="性霸凌" />  <meta property="article:tag" content="吳宗憲" />  <meta property="article:tag" content="翁立友" />  <meta property="article:tag" content="演藝圈" />  <meta property="article:tag" content="藝人" />  <meta property="article:tag" content="羞辱" />   <meta property="article:published_time" content="2021-02-11T18:49:48+08:00" /> <meta property="article:modified_time" content="2021-02-11T18:57:01+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2021/2/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-02-11-18-48-10&amp;w=1080"> <meta name="twitter:title" content="雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？ - The News Lens 關鍵評論網"> <meta name="twitter:description" content="新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。 標籤: 雞排妹, 鄭家純, 曾國城, 台灣綜藝節目, 綜藝節目, 霸凌, 言語霸凌, 性霸凌, 吳宗憲, 翁立友, 演藝圈, 藝人, 羞辱"> <meta name="news_keywords" content="雞排妹, 鄭家純, 曾國城, 台灣綜藝節目, 綜藝節目, 霸凌, 言語霸凌, 性霸凌, 吳宗憲, 翁立友, 演藝圈, 藝人, 羞辱" />  <meta name="subsection" content="性別"/>  <meta name="pubdate" content="2021-02-11T18:49:48+08:00"/> <meta name="lastmod" content="2021-02-11T18:57:01+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/147285" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？","description":"新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。","keywords":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"dateCreated":"2021-02-11T18:49:48+08:00","dateModified":"2021-02-11T18:57:01+08:00","datePublished":"2021-02-11T18:49:48+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/2\/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/gender","name":"性別"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/147285","name":"雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？","url":"https:\/\/www.thenewslens.com\/article\/147285","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/2\/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&h=450&q=80&w=750","articleSection":"性別","creator":{"@type":"Person","name":"《思想坦克》"},"keywords":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱","VoicesArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/147285","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/2\/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-02-11T18:49:48+08:00","datePublished":"2021-02-11T18:49:48+08:00","dateModified":"2021-02-11T18:57:01+08:00","author":{"@type":"Person","name":"《思想坦克》"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。","articleBody":"文：盧郁佳（曾任《自由時報》主編、台北之音電台主持、《Premiere首映》雜誌總編、《明日報》、《蘋果日報》主編、金石堂書店行銷總監，現職寫作。獲《聯合報》等文學獎，著《帽田雪人》、《愛比死更冷》等書。）    女星鄭家純控訴男歌手翁立友性騷擾，主持人曾國城評論：「像我們會跟女藝人說妳身材這麼好，是不是喝很多青木瓜四物飲，這互動很正常嘛，如果妳不會聊天，就不要出來賺錢。」    反應說明了其實霸凌就是台灣電視節目的主流搞笑路線，性霸凌只是冰山一角。      \t「雞排妹」鄭家純公開性騷擾經過，將用IG精選動態永久保存所有被害者故事      把辱人為樂當笑哽的台灣綜藝圈    吳宗憲主持〈小明星大跟班〉，請來3位年輕女性，要來賓猜誰的奶是假奶。他命3人輪流報上圍尺碼「我是E罩杯」、「我是F罩杯」供來賓審視評估，喜孜孜宣布廣告後為您揭曉答案。    這是酒店嫖客和公關小姐的性遊戲。搬到公共電波，上演用眼睛摸奶，令人驚覺性霸凌早已制度化。導致製作單位、主持人和來賓看到霸凌也認不出來，以為很正常，把辱人為樂當笑哽。    Photo Credit: 中央社    曾國城主持公視益智競賽節目〈一字千金〉訪談參賽者，1位小學生介紹自己是班上的刷牙長，提醒同學刷牙。曾國城聞言故作驚訝，問：「刷牙竟然還有刷牙長？那有沒有洗腳長？」小學生當場愣住。    中產階級文化重視兒女定期牙科檢查防護，而底層家庭兒童往往一口爛牙，大人更負擔不起植牙每顆8到10萬。所以宣導兒童餐後刷牙、預防蛀牙，是解決公衛問題的重要手段。    日本漫畫《開始喜歡我自己》描述小學發刷牙日曆給學生，有時是一張畫了滿天小星星的空白著色畫，刷一次牙就用色筆填滿一格星星，要父母陪孩子每天刷牙紀錄，用成就感來養成好習慣，教育至少已有20年歷史，但對曾國城仍是匪夷所思的異端。    像舊日連續劇中賭鬼老爸看到孩子讀書會一腳踹飛，罵「讀啥冊、無路用，害拎北輸輸去」，面對陌生事物，他高姿態防衛。面對比他弱勢的小學生，他斷然否定，嫌設刷牙長小題大作很蠢。    曾國城粗暴嘲諷他不懂的事，小學生聽不出惡意，摸不清這句話是認真問洗腳長、還是笑他白癡。但是，戒嚴時代老人、大人視「衝滴囝仔」為正當權利，所以被從小欺負到大的觀眾很清楚，大人問洗腳長，如果小學生認真答「沒有」，大人會聯合觀眾暗笑他蠢，別人在笑他，他都聽不懂。    如果小學生抗議大人不該笑他，大人會笑他小氣鬼，連個小玩笑都開不起。被害者不管怎麼回都輸，因為權力不在他這邊。    面對大人藏在「罵人不帶髒字」、「假裝天真無邪」背後的暴力，其實小學生該做的，就是瞄準曾國城大腿咬下去，可是體制不容許他正當防衛。小學生在思考層面雖被社交陷阱一時混淆，身體會記住權威人士的殘酷玩弄。    小學生是照妖鏡。新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。    鄭家純控訴性騷擾，曾國城說「不會聊天就不要出來賺錢」，邏輯跟衝滴囝仔如出一轍：對待地位比他弱勢的人，不需要尊重對方感受。對他來說，跟女藝人聊她的奶很大，是他的正當權利。誰反對他，要剝奪他的權利，就是無理取鬧，閉嘴給我滾。    Photo Credit: 中央社    順我者昌，逆我者亡    「什麼是霸凌，什麼不是霸凌，中間必須畫一條清楚的界線，」日本精神科醫生中井久夫長期診療班級霸凌受害者，他的醫療散文《容身的地方》解釋：      「開玩笑、嘲笑、捉弄、遊戲等全都不是霸凌。界定是不是霸凌最簡單的基準，在於是否具備相互性。以捉迷藏為例，用猜拳或其他規則規定誰當鬼，這是一般的捉迷藏。如果是一開始就規定誰當鬼，那就是霸凌。」      猜謎節目有沒有叫女來賓關心吳宗憲的攝護腺，比賽猜他是否腎虧又頻尿，並覺得曝光他這些隱私很好笑？沒有。那麼吳宗憲叫來賓猜假奶，就不是節目笑果，而是霸凌。    曾國城開聊時，女藝人們是否都會反問「那城哥今天錄影脾氣很火爆，是不是昨晚又不舉了。早就跟你說了，肉毒桿菌不能只打臉，老二也要打一打。沒打出去混真的見不得人，你看你對不起列祖列宗堯舜禹湯，對不起中華民國。蛤幹嘛你生氣了？那你不會聊天，不要來演藝圈賺錢」？不會。那麼曾國城關心女藝人奶大，就不是聊天，而是霸凌。    這就是霸凌。      \t「只要碰觸了身體就是性騷擾嗎？」關鍵不是性慾，是不對等的權力關係      霸凌就是要你知道，他才是老大    霸凌有個免死金牌，叫做節目笑果。這些主持大老認為不霸凌別人就不好笑，就沒人要看。英美《小小廚神》版權賣遍全球，主持人需要嫌參賽青少年的專業很蠢嗎？有哪個百萬網紅諧星以霸凌為賣點？那麼霸凌為何變成台灣電視節目主流？    因為無腦。    想有約翰．奧利佛（John Oliver）那樣的電視諧星提出文化觀察、政治評論，電視台必須容許有腦有膽色的人加入。而台灣的權貴體制不容許這些好戰份子進來挑戰它。    傳聞前總統川普看晨間節目治國，約翰．奧利佛就說要拍電視廣告，讓川普看電視學點有用的事：「殺恐怖分子的家人，像是展現實力。但根據日內瓦公約，那是戰爭罪好嗎。」2018年，奧利佛因為拍一帶一路片諷刺習近平，而在中國變成敏感詞被封殺。奧利佛虧誰都沒在客氣，台灣電視台的工作就是確保這種人遠離鏡頭和麥克風，為在台內安享晚年，把膽量留在大門外。    台灣的主持大老，社會化到什麼程度？就與時俱進，直到三、四十年前為止    吳宗憲說，憂鬱症只有一個原因，就是不知足。還說：我是真心的關愛，自認是台灣最後一顆良心，希望大家不要曲解。    張菲說，孫安佐闖禍，是因為網路、媒體、電影等危險資訊，社會、政府需要負很大的教育責任。全世界小孩都玩槍，不只是父母的問題。    聽著就跟一般韓粉父母差不多。大老年收破億，在攝影棚小圈子裡當皇帝，就像渡渡鳥住在模里西斯島上沒有天敵，不用費勁了解別人在想什麼、幹什麼。與其說需要性平教育，不如說需要重新認識自己異常龐大的權力，怎樣扭曲了視野。    美國諧星路易（Lewis C. K.）的一句話，說得最為透徹。    Photo Credit：AP\/達志影像    Louis CK可說是當代美國Stand-up Comedy最具影響力的表演者之一，他的作品大多談論中年白人男性的生活、思維、慾望和困境，時而討論他和他的家人的生活瑣事。他在語言、肢體的使用自然生動，段子擅用極端的的反諷，同時他近年也跨足電視節目、電影製作。      2017年，路易編導演的電影上映前幾天，《紐約時報》報導，5名女性指控路易逼她們看他自慰，其中4位具名。電影取消首映，該片演員也聲明不參與宣傳。    第2天他演出的節目停播，路易證實指控：      「當時我以為我問過她們就行，但後來我學到，當你權力超越她們時，問不是在問，是羞辱她們。我的權力就是她們仰慕我。我不負責任濫用了權力。」、「這些仰慕者因我而自我感覺不好，甚至防備起男人。因為我形象好，害她們不敢說，就算說了別人也不信。」、「我幾乎無法想像我傷害她們多深。」      「我沒想到，是因為我的地位，讓我不用想也沒關係。」      \t黃鴻升與高爾宣：當褪下明星光環，你還留下些甚麼？  \tLouis CK的手淫結束了      本文經《思想坦克》授權轉載，原文發表於此    延伸閱讀：      \t若認為性騷擾是藝人「工作的一環」，性教育跟法治觀念真的需要加強  \t只要「我覺得不舒服」就等於「性騷擾」？專家用4個要素判定  \t在漢娜鄂蘭眼裡，雞排妹的「政治行動」是趟偉大且勇敢的旅途  \t專訪「雞排妹」鄭家純：受害者講出來的瞬間，也救了他們自己      責任編輯：李秉芳  核稿編輯：楊士範  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？","url":"https:\/\/www.thenewslens.com\/article\/147285","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/2\/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&h=450&q=80&w=750","articleSection":"性別","creator":{"@type":"Person","name":"《思想坦克》"},"keywords":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱","VoicesArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/147285","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/2\/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-02-11T18:49:48+08:00","datePublished":"2021-02-11T18:49:48+08:00","dateModified":"2021-02-11T18:57:01+08:00","author":{"@type":"Person","name":"《思想坦克》"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。","articleBody":"文：盧郁佳（曾任《自由時報》主編、台北之音電台主持、《Premiere首映》雜誌總編、《明日報》、《蘋果日報》主編、金石堂書店行銷總監，現職寫作。獲《聯合報》等文學獎，著《帽田雪人》、《愛比死更冷》等書。）    女星鄭家純控訴男歌手翁立友性騷擾，主持人曾國城評論：「像我們會跟女藝人說妳身材這麼好，是不是喝很多青木瓜四物飲，這互動很正常嘛，如果妳不會聊天，就不要出來賺錢。」    反應說明了其實霸凌就是台灣電視節目的主流搞笑路線，性霸凌只是冰山一角。      \t「雞排妹」鄭家純公開性騷擾經過，將用IG精選動態永久保存所有被害者故事      把辱人為樂當笑哽的台灣綜藝圈    吳宗憲主持〈小明星大跟班〉，請來3位年輕女性，要來賓猜誰的奶是假奶。他命3人輪流報上圍尺碼「我是E罩杯」、「我是F罩杯」供來賓審視評估，喜孜孜宣布廣告後為您揭曉答案。    這是酒店嫖客和公關小姐的性遊戲。搬到公共電波，上演用眼睛摸奶，令人驚覺性霸凌早已制度化。導致製作單位、主持人和來賓看到霸凌也認不出來，以為很正常，把辱人為樂當笑哽。    Photo Credit: 中央社    曾國城主持公視益智競賽節目〈一字千金〉訪談參賽者，1位小學生介紹自己是班上的刷牙長，提醒同學刷牙。曾國城聞言故作驚訝，問：「刷牙竟然還有刷牙長？那有沒有洗腳長？」小學生當場愣住。    中產階級文化重視兒女定期牙科檢查防護，而底層家庭兒童往往一口爛牙，大人更負擔不起植牙每顆8到10萬。所以宣導兒童餐後刷牙、預防蛀牙，是解決公衛問題的重要手段。    日本漫畫《開始喜歡我自己》描述小學發刷牙日曆給學生，有時是一張畫了滿天小星星的空白著色畫，刷一次牙就用色筆填滿一格星星，要父母陪孩子每天刷牙紀錄，用成就感來養成好習慣，教育至少已有20年歷史，但對曾國城仍是匪夷所思的異端。    像舊日連續劇中賭鬼老爸看到孩子讀書會一腳踹飛，罵「讀啥冊、無路用，害拎北輸輸去」，面對陌生事物，他高姿態防衛。面對比他弱勢的小學生，他斷然否定，嫌設刷牙長小題大作很蠢。    曾國城粗暴嘲諷他不懂的事，小學生聽不出惡意，摸不清這句話是認真問洗腳長、還是笑他白癡。但是，戒嚴時代老人、大人視「衝滴囝仔」為正當權利，所以被從小欺負到大的觀眾很清楚，大人問洗腳長，如果小學生認真答「沒有」，大人會聯合觀眾暗笑他蠢，別人在笑他，他都聽不懂。    如果小學生抗議大人不該笑他，大人會笑他小氣鬼，連個小玩笑都開不起。被害者不管怎麼回都輸，因為權力不在他這邊。    面對大人藏在「罵人不帶髒字」、「假裝天真無邪」背後的暴力，其實小學生該做的，就是瞄準曾國城大腿咬下去，可是體制不容許他正當防衛。小學生在思考層面雖被社交陷阱一時混淆，身體會記住權威人士的殘酷玩弄。    小學生是照妖鏡。新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。    鄭家純控訴性騷擾，曾國城說「不會聊天就不要出來賺錢」，邏輯跟衝滴囝仔如出一轍：對待地位比他弱勢的人，不需要尊重對方感受。對他來說，跟女藝人聊她的奶很大，是他的正當權利。誰反對他，要剝奪他的權利，就是無理取鬧，閉嘴給我滾。    Photo Credit: 中央社    順我者昌，逆我者亡    「什麼是霸凌，什麼不是霸凌，中間必須畫一條清楚的界線，」日本精神科醫生中井久夫長期診療班級霸凌受害者，他的醫療散文《容身的地方》解釋：      「開玩笑、嘲笑、捉弄、遊戲等全都不是霸凌。界定是不是霸凌最簡單的基準，在於是否具備相互性。以捉迷藏為例，用猜拳或其他規則規定誰當鬼，這是一般的捉迷藏。如果是一開始就規定誰當鬼，那就是霸凌。」      猜謎節目有沒有叫女來賓關心吳宗憲的攝護腺，比賽猜他是否腎虧又頻尿，並覺得曝光他這些隱私很好笑？沒有。那麼吳宗憲叫來賓猜假奶，就不是節目笑果，而是霸凌。    曾國城開聊時，女藝人們是否都會反問「那城哥今天錄影脾氣很火爆，是不是昨晚又不舉了。早就跟你說了，肉毒桿菌不能只打臉，老二也要打一打。沒打出去混真的見不得人，你看你對不起列祖列宗堯舜禹湯，對不起中華民國。蛤幹嘛你生氣了？那你不會聊天，不要來演藝圈賺錢」？不會。那麼曾國城關心女藝人奶大，就不是聊天，而是霸凌。    這就是霸凌。      \t「只要碰觸了身體就是性騷擾嗎？」關鍵不是性慾，是不對等的權力關係      霸凌就是要你知道，他才是老大    霸凌有個免死金牌，叫做節目笑果。這些主持大老認為不霸凌別人就不好笑，就沒人要看。英美《小小廚神》版權賣遍全球，主持人需要嫌參賽青少年的專業很蠢嗎？有哪個百萬網紅諧星以霸凌為賣點？那麼霸凌為何變成台灣電視節目主流？    因為無腦。    想有約翰．奧利佛（John Oliver）那樣的電視諧星提出文化觀察、政治評論，電視台必須容許有腦有膽色的人加入。而台灣的權貴體制不容許這些好戰份子進來挑戰它。    傳聞前總統川普看晨間節目治國，約翰．奧利佛就說要拍電視廣告，讓川普看電視學點有用的事：「殺恐怖分子的家人，像是展現實力。但根據日內瓦公約，那是戰爭罪好嗎。」2018年，奧利佛因為拍一帶一路片諷刺習近平，而在中國變成敏感詞被封殺。奧利佛虧誰都沒在客氣，台灣電視台的工作就是確保這種人遠離鏡頭和麥克風，為在台內安享晚年，把膽量留在大門外。    台灣的主持大老，社會化到什麼程度？就與時俱進，直到三、四十年前為止    吳宗憲說，憂鬱症只有一個原因，就是不知足。還說：我是真心的關愛，自認是台灣最後一顆良心，希望大家不要曲解。    張菲說，孫安佐闖禍，是因為網路、媒體、電影等危險資訊，社會、政府需要負很大的教育責任。全世界小孩都玩槍，不只是父母的問題。    聽著就跟一般韓粉父母差不多。大老年收破億，在攝影棚小圈子裡當皇帝，就像渡渡鳥住在模里西斯島上沒有天敵，不用費勁了解別人在想什麼、幹什麼。與其說需要性平教育，不如說需要重新認識自己異常龐大的權力，怎樣扭曲了視野。    美國諧星路易（Lewis C. K.）的一句話，說得最為透徹。    Photo Credit：AP\/達志影像    Louis CK可說是當代美國Stand-up Comedy最具影響力的表演者之一，他的作品大多談論中年白人男性的生活、思維、慾望和困境，時而討論他和他的家人的生活瑣事。他在語言、肢體的使用自然生動，段子擅用極端的的反諷，同時他近年也跨足電視節目、電影製作。      2017年，路易編導演的電影上映前幾天，《紐約時報》報導，5名女性指控路易逼她們看他自慰，其中4位具名。電影取消首映，該片演員也聲明不參與宣傳。    第2天他演出的節目停播，路易證實指控：      「當時我以為我問過她們就行，但後來我學到，當你權力超越她們時，問不是在問，是羞辱她們。我的權力就是她們仰慕我。我不負責任濫用了權力。」、「這些仰慕者因我而自我感覺不好，甚至防備起男人。因為我形象好，害她們不敢說，就算說了別人也不信。」、「我幾乎無法想像我傷害她們多深。」      「我沒想到，是因為我的地位，讓我不用想也沒關係。」      \t黃鴻升與高爾宣：當褪下明星光環，你還留下些甚麼？  \tLouis CK的手淫結束了      本文經《思想坦克》授權轉載，原文發表於此    延伸閱讀：      \t若認為性騷擾是藝人「工作的一環」，性教育跟法治觀念真的需要加強  \t只要「我覺得不舒服」就等於「性騷擾」？專家用4個要素判定  \t在漢娜鄂蘭眼裡，雞排妹的「政治行動」是趟偉大且勇敢的旅途  \t專訪「雞排妹」鄭家純：受害者講出來的瞬間，也救了他們自己      責任編輯：李秉芳  核稿編輯：楊士範  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"《思想坦克》","url":"https:\/\/www.thenewslens.com\/author\/voicettank","image":"https:\/\/image6.thenewslens.com\/Avatars\/65356\/2nofp8syo5et0tuqjd78o434kv7x46.png?auto=compress&h=50&q=80&w=50","description":"自由、開放、多元、互助！ 《思想坦克》立志作為台灣彼此理解互信的溝通交流平台，我們誠摯地歡迎台灣各地所有有氣力的聲音！聆聽台灣生命力，我們等你來！\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>       </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.jpg" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.jpg" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.jpg" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.jpg" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn hidden-xs"> <i class="fas fa-user"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <div class="popover bottom"> <div class="arrow"></div> <div class="popover-content"> <ul> <li class="login-modal" data-auth="guest"> <a href="javascript:void(0)">登入</a> </li> <li data-auth="member"> <a href="/favorite/article">會員資料</a> </li> <li class="signout" data-auth="member"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> <h3 class="popover-title"><a href="https://www.thenewslens.com/subscription">付費會員</a></h3> </div> </div> </li> <li class="btn subscription"> <a href="/support-us">訂閱</a></li> <li><i class="fas icon-bars fa-bars"></i></li> </div> <div class="menu-box js-menu" style="display: none;"> <div class="PayingMember"> <h2><a href="https://www.thenewslens.com/subscription">付費會員 <i class="fas fa-angle-right"></i></a></h2> <div class="btn subscription"><a href="/support-us">訂閱</a></div> </div> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> </div> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/142038" target="_blank" > <li>2020 美國大選看關鍵</li> </a> <a href="https://www.thenewslens.com/interactive/129422" target="_blank" > <li>武漢肺炎全球擴散 — 即時疫情線上指南</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> </div> </div> </div> <div class="header-icon-search menu-box non-full-h js-menu-search d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/interactive/142038?utm_source=top_bar"> <li>2020 美國大選看關鍵</li> </a>  <a href="https://www.thenewslens.com/feature/post-covid-19"> <li>｜「後疫情時代」的近未來</li> </a>  <a href="https://www.thenewslens.com/feature/hk-protests-one-year-on"> <li>｜反送中一周年：他們如何走過？</li> </a>  <a href="https://www.thenewslens.com/feature/gendereducation20"> <li>｜葉永鋕逝世20週年專題</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>｜資源回收大小事：回收綠報報</li> </a>  </ul>   <ul>   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？ </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-147285" class="article-zone article-component-section " data-id="147285" data-post-id="147285" data-author="《思想坦克》" data-is18x-article="" data-category-keywords="社會, 性別" data-main-category-keyword="性別" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="雞排妹, 鄭家純, 曾國城, 台灣綜藝節目, 綜藝節目, 霸凌, 言語霸凌, 性霸凌, 吳宗憲, 翁立友, 演藝圈, 藝人, 羞辱" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/147285" data-title="雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？" data-seo-title="雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？ - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/02/11, <div class="d-inline"><a href="https://www.thenewslens.com/category/gender">性別</a></div>  </div> <h1 class="article-title" id="article-title-147285" > <header> 雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？ </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/2/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/2/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/2/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/2/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/2/ie4mi587dysa5gbwt3kfpkabk6q2q7.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？" /> </div> <div class="photo-credit" style=""> Photo Credit: 中央社 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/voicettank"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/65356/2nofp8syo5et0tuqjd78o434kv7x46.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/65356/2nofp8syo5et0tuqjd78o434kv7x46.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/65356/2nofp8syo5et0tuqjd78o434kv7x46.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="《思想坦克》" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/voicettank"> 《思想坦克》 </a> </h3> <div class="author-link"> <ul>  <li> <a href="https://voicettank.org"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/Voicettank/"><i class="fab fa-facebook-square"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/voicettank" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 自由、開放、多元、互助！ 《思想坦克》立志作為台灣彼此理解互信的溝通交流平台，我們誠摯地歡迎台灣各地所有有氣力的聲音！聆聽台灣生命力，我們等你來！
 </p> <a href="https://www.thenewslens.com/author/voicettank" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="65356"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="147285"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-147285" class="article-content  AdAsia " >  <p>文：盧郁佳（曾任《自由時報》主編、台北之音電台主持、《Premiere首映》雜誌總編、《明日報》、《蘋果日報》主編、金石堂書店行銷總監，現職寫作。獲《聯合報》等文學獎，著《帽田雪人》、《愛比死更冷》等書。）</p>    <p>女星鄭家純控訴男歌手翁立友性騷擾，主持人曾國城評論：「像我們會跟女藝人說妳身材這麼好，是不是喝很多青木瓜四物飲，這互動很正常嘛，如果妳不會聊天，就不要出來賺錢。」</p>    <p>反應說明了其實霸凌就是台灣電視節目的主流搞笑路線，性霸凌只是冰山一角。</p>    <ul>  	<li><a href="https://www.thenewslens.com/article/146914" target="_blank" title="「雞排妹」鄭家純公開性騷擾經過，將用IG精選動態永久保存所有被害者故事">「雞排妹」鄭家純公開性騷擾經過，將用IG精選動態永久保存所有被害者故事</a></li>  </ul>    <h3>把辱人為樂當笑哽的台灣綜藝圈</h3>    <p>吳宗憲主持〈小明星大跟班〉，請來3位年輕女性，要來賓猜誰的奶是假奶。他命3人輪流報上圍尺碼「我是E罩杯」、「我是F罩杯」供來賓審視評估，喜孜孜宣布廣告後為您揭曉答案。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>這是酒店嫖客和公關小姐的性遊戲。搬到公共電波，上演用眼睛摸奶，令人驚覺性霸凌早已制度化。導致製作單位、主持人和來賓看到霸凌也認不出來，以為很正常，把辱人為樂當笑哽。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 800px;"><div class="lazy-container" style="padding-bottom:59.875%;"><img alt="ubsgxz4v28pvush9zyh8cir9cphcax" data-authorize_code="ubsgxz4v28pvush9zyh8cir9cphcax" data-credit="Photo Credit: 中央社" src="https://image1.thenewslens.com/2021/2/a7oxi9g4phrlkzn0pajqxho6htuleq.jpg?auto=compress&q=80&w=500" src-org="https://image1.thenewslens.com/2021/2/a7oxi9g4phrlkzn0pajqxho6htuleq.jpg?q=80" class="lazyload" data-srcset="https://image5.thenewslens.com/2021/2/a7oxi9g4phrlkzn0pajqxho6htuleq.jpg?auto=compress&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/2/a7oxi9g4phrlkzn0pajqxho6htuleq.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/2/a7oxi9g4phrlkzn0pajqxho6htuleq.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: 中央社</span></div></figure>    <p>曾國城主持公視益智競賽節目〈一字千金〉訪談參賽者，1位小學生介紹自己是班上的刷牙長，提醒同學刷牙。曾國城聞言故作驚訝，問：「刷牙竟然還有刷牙長？那有沒有洗腳長？」小學生當場愣住。</p>    <p>中產階級文化重視兒女定期牙科檢查防護，而底層家庭兒童往往一口爛牙，大人更負擔不起植牙每顆8到10萬。所以宣導兒童餐後刷牙、預防蛀牙，是解決公衛問題的重要手段。</p>    <p>日本漫畫<a href="https://www.books.com.tw/products/0010828746" target="_blank" title="《開始喜歡我自己》">《開始喜歡我自己》</a>描述小學發刷牙日曆給學生，有時是一張畫了滿天小星星的空白著色畫，刷一次牙就用色筆填滿一格星星，要父母陪孩子每天刷牙紀錄，用成就感來養成好習慣，教育至少已有20年歷史，但對曾國城仍是匪夷所思的異端。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>  </div>    <p>像舊日連續劇中賭鬼老爸看到孩子讀書會一腳踹飛，罵「讀啥冊、無路用，害拎北輸輸去」，面對陌生事物，他高姿態防衛。面對比他弱勢的小學生，他斷然否定，嫌設刷牙長小題大作很蠢。</p>    <p>曾國城粗暴嘲諷他不懂的事，小學生聽不出惡意，摸不清這句話是認真問洗腳長、還是笑他白癡。但是，戒嚴時代老人、大人視「衝滴囝仔」為正當權利，所以被從小欺負到大的觀眾很清楚，大人問洗腳長，如果小學生認真答「沒有」，大人會聯合觀眾暗笑他蠢，別人在笑他，他都聽不懂。</p>    <p>如果小學生抗議大人不該笑他，大人會笑他小氣鬼，連個小玩笑都開不起。被害者不管怎麼回都輸，因為權力不在他這邊。</p>    <p>面對大人藏在「罵人不帶髒字」、「假裝天真無邪」背後的暴力，其實小學生該做的，就是瞄準曾國城大腿咬下去，可是體制不容許他正當防衛。小學生在思考層面雖被社交陷阱一時混淆，身體會記住權威人士的殘酷玩弄。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>小學生是照妖鏡。新人、女性上綜藝節目，被老男主持人言語霸凌，觀眾數十年來習以為常。也許當曾國城對兒童照樣下手時，觀眾才會開始感到不安。</p>    <p>鄭家純控訴性騷擾，曾國城說「不會聊天就不要出來賺錢」，邏輯跟衝滴囝仔如出一轍：對待地位比他弱勢的人，不需要尊重對方感受。對他來說，跟女藝人聊她的奶很大，是他的正當權利。誰反對他，要剝奪他的權利，就是無理取鬧，閉嘴給我滾。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 800px;"><div class="lazy-container" style="padding-bottom:66.25%;"><img alt="翻譯奇特經歷百百種　曾國城大開眼界" data-authorize_code="" data-credit="Photo Credit: 中央社" src="https://image2.thenewslens.com/2020/3/3xnzy07r43qrz704p6m31w9idw7voy.jpg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2020/3/3xnzy07r43qrz704p6m31w9idw7voy.jpg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2020/3/3xnzy07r43qrz704p6m31w9idw7voy.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2020/3/3xnzy07r43qrz704p6m31w9idw7voy.jpg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2020/3/3xnzy07r43qrz704p6m31w9idw7voy.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: 中央社</span></div></figure>    <h3>順我者昌，逆我者亡</h3>    <p>「什麼是霸凌，什麼不是霸凌，中間必須畫一條清楚的界線，」日本精神科醫生中井久夫長期診療班級霸凌受害者，他的醫療散文《容身的地方》解釋：</p>    <blockquote class="quote clearfix">  <p>「開玩笑、嘲笑、捉弄、遊戲等全都不是霸凌。界定是不是霸凌最簡單的基準，在於是否具備相互性。以捉迷藏為例，用猜拳或其他規則規定誰當鬼，這是一般的捉迷藏。如果是一開始就規定誰當鬼，那就是霸凌。」</p>  </blockquote>    <p>猜謎節目有沒有叫女來賓關心吳宗憲的攝護腺，比賽猜他是否腎虧又頻尿，並覺得曝光他這些隱私很好笑？沒有。那麼吳宗憲叫來賓猜假奶，就不是節目笑果，而是霸凌。</p>    <p>曾國城開聊時，女藝人們是否都會反問「那城哥今天錄影脾氣很火爆，是不是昨晚又不舉了。早就跟你說了，肉毒桿菌不能只打臉，老二也要打一打。沒打出去混真的見不得人，你看你對不起列祖列宗堯舜禹湯，對不起中華民國。蛤幹嘛你生氣了？那你不會聊天，不要來演藝圈賺錢」？不會。那麼曾國城關心女藝人奶大，就不是聊天，而是霸凌。</p>    <p>這就是霸凌。</p>    <ul>  	<li><a href="https://www.thenewslens.com/article/76775" target="_blank" title="「只要碰觸了身體就是性騷擾嗎？」關鍵不是性慾，是不對等的權力關係">「只要碰觸了身體就是性騷擾嗎？」關鍵不是性慾，是不對等的權力關係</a></li>  </ul>    <h3>霸凌就是要你知道，他才是老大</h3>    <p>霸凌有個免死金牌，叫做節目笑果。這些主持大老認為不霸凌別人就不好笑，就沒人要看。英美《小小廚神》版權賣遍全球，主持人需要嫌參賽青少年的專業很蠢嗎？有哪個百萬網紅諧星以霸凌為賣點？那麼霸凌為何變成台灣電視節目主流？</p>    <p>因為無腦。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p20","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>想有約翰．奧利佛（John Oliver）那樣的電視諧星提出文化觀察、政治評論，電視台必須容許有腦有膽色的人加入。而台灣的權貴體制不容許這些好戰份子進來挑戰它。</p>    <p>傳聞前總統川普看晨間節目治國，約翰．奧利佛就說要拍電視廣告，讓川普看電視學點有用的事：「殺恐怖分子的家人，像是展現實力。但根據日內瓦公約，那是戰爭罪好嗎。」2018年，奧利佛因為拍一帶一路片諷刺習近平，而在中國變成敏感詞被封殺。奧利佛虧誰都沒在客氣，台灣電視台的工作就是確保這種人遠離鏡頭和麥克風，為在台內安享晚年，把膽量留在大門外。</p>    <h3>台灣的主持大老，社會化到什麼程度？就與時俱進，直到三、四十年前為止</h3>    <p>吳宗憲說，憂鬱症只有一個原因，就是不知足。還說：我是真心的關愛，自認是台灣最後一顆良心，希望大家不要曲解。</p>    <p>張菲說，孫安佐闖禍，是因為網路、媒體、電影等危險資訊，社會、政府需要負很大的教育責任。全世界小孩都玩槍，不只是父母的問題。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p24","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>聽著就跟一般韓粉父母差不多。大老年收破億，在攝影棚小圈子裡當皇帝，就像渡渡鳥住在模里西斯島上沒有天敵，不用費勁了解別人在想什麼、幹什麼。與其說需要性平教育，不如說需要重新認識自己異常龐大的權力，怎樣扭曲了視野。</p>    <p>美國諧星路易（Lewis C. K.）的一句話，說得最為透徹。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:74.879807692308%;"><img alt="AP_669716209862" data-authorize_code="" data-credit="Photo Credit：AP/達志影像" src="https://image3.thenewslens.com/2017/11/z3048t00oczzbdqd3z9dzhu1l5ue58.jpg?auto=compress&q=80&w=500" src-org="https://image3.thenewslens.com/2017/11/z3048t00oczzbdqd3z9dzhu1l5ue58.jpg?q=80" class="lazyload" data-srcset="https://image1.thenewslens.com/2017/11/z3048t00oczzbdqd3z9dzhu1l5ue58.jpg?auto=compress&q=80&w=1080 1080w, https://image2.thenewslens.com/2017/11/z3048t00oczzbdqd3z9dzhu1l5ue58.jpg?auto=compress&q=80&w=750 750w, https://image3.thenewslens.com/2017/11/z3048t00oczzbdqd3z9dzhu1l5ue58.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：AP/達志影像</span>    <figcaption>Louis CK可說是當代美國Stand-up Comedy最具影響力的表演者之一，他的作品大多談論中年白人男性的生活、思維、慾望和困境，時而討論他和他的家人的生活瑣事。他在語言、肢體的使用自然生動，段子擅用極端的的反諷，同時他近年也跨足電視節目、電影製作。</figcaption>  </figure>    <p>2017年，路易編導演的電影上映前幾天，《紐約時報》報導，5名女性指控路易逼她們看他自慰，其中4位具名。電影取消首映，該片演員也聲明不參與宣傳。</p>    <p>第2天他演出的節目停播，路易證實指控：</p>    <blockquote class="quote clearfix">  <p>「當時我以為我問過她們就行，但後來我學到，當你權力超越她們時，問不是在問，是羞辱她們。我的權力就是她們仰慕我。我不負責任濫用了權力。」、「這些仰慕者因我而自我感覺不好，甚至防備起男人。因為我形象好，害她們不敢說，就算說了別人也不信。」、「我幾乎無法想像我傷害她們多深。」</p>  </blockquote>    <p><b>「我沒想到，是因為我的地位，讓我不用想也沒關係。」</b></p>    <ul>  	<li><a href="https://www.thenewslens.com/article/140697" target="_blank" title="黃鴻升與高爾宣：當褪下明星光環，你還留下些甚麼？">黃鴻升與高爾宣：當褪下明星光環，你還留下些甚麼？</a></li>  	<li><a href="https://www.thenewslens.com/article/83439" target="_blank" title="Louis CK的手淫結束了">Louis CK的手淫結束了</a></li>  </ul>    <p>本文經<a href="http://www.voicettank.org/" target="_blank" title="《">《</a><a href="https://www.voicettank.org/" target="_blank" title="思想坦克">思想坦克</a><a href="http://www.voicettank.org/" target="_blank" title="》">》</a>授權轉載，原文<a href="https://www.voicettank.org/single-post/2021020901" target="_blank" title="發表於此">發表於此</a></p>    <p><b>延伸閱讀：</b></p>    <ul>  	<li><a href="https://www.thenewslens.com/article/147048" target="_blank" title="若認為性騷擾是藝人「工作的一環」，性教育跟法治觀念真的需要加強">若認為性騷擾是藝人「工作的一環」，性教育跟法治觀念真的需要加強</a></li>  	<li><a href="https://www.thenewslens.com/article/117791" target="_blank" title="只要「我覺得不舒服」就等於「性騷擾」？專家用4個要素判定">只要「我覺得不舒服」就等於「性騷擾」？專家用4個要素判定</a></li>  	<li><a href="https://www.thenewslens.com/article/147189" target="_blank" title="在漢娜鄂蘭眼裡，雞排妹的「政治行動」是趟偉大且勇敢的旅途">在漢娜鄂蘭眼裡，雞排妹的「政治行動」是趟偉大且勇敢的旅途</a></li>  	<li><a href="https://www.thenewslens.com/article/147070" target="_blank" title="專訪「雞排妹」鄭家純：受害者講出來的瞬間，也救了他們自己">專訪「雞排妹」鄭家純：受害者講出來的瞬間，也救了他們自己</a></li>  </ul>    <p>責任編輯：李秉芳<br />  核稿編輯：楊士範</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="147285"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/雞排妹" title="雞排妹"><li>雞排妹</li></a>  <a href="https://www.thenewslens.com/tag/鄭家純" title="鄭家純"><li>鄭家純</li></a>  <a href="https://www.thenewslens.com/tag/曾國城" title="曾國城"><li>曾國城</li></a>  <a href="https://www.thenewslens.com/tag/台灣綜藝節目" title="台灣綜藝節目"><li>台灣綜藝節目</li></a>  <a href="https://www.thenewslens.com/tag/綜藝節目" title="綜藝節目"><li>綜藝節目</li></a>  <a href="https://www.thenewslens.com/tag/霸凌" title="霸凌"><li>霸凌</li></a>  <a href="https://www.thenewslens.com/tag/言語霸凌" title="言語霸凌"><li>言語霸凌</li></a>  <a href="https://www.thenewslens.com/tag/性霸凌" title="性霸凌"><li>性霸凌</li></a>  <a href="https://www.thenewslens.com/tag/吳宗憲" title="吳宗憲"><li>吳宗憲</li></a>  <a href="https://www.thenewslens.com/tag/翁立友" title="翁立友"><li>翁立友</li></a>  <a href="https://www.thenewslens.com/tag/演藝圈" title="演藝圈"><li>演藝圈</li></a>  <a href="https://www.thenewslens.com/tag/藝人" title="藝人"><li>藝人</li></a>  <a href="https://www.thenewslens.com/tag/羞辱" title="羞辱"><li>羞辱</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？" data-url="https://www.thenewslens.com/article/147285" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？" data-url="https://www.thenewslens.com/article/147285" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？" data-url="https://www.thenewslens.com/article/147285" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？&body=https://www.thenewslens.com/article/147285 雞排妹被說「不會聊天就別出來賺錢」，綜藝大老們「霸凌當笑哽」為何成台灣綜藝主流？ - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="147285" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65356" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div>  </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/雞排妹" title="雞排妹"><li>雞排妹</li></a>    <a href="https://www.thenewslens.com/tag/鄭家純" title="鄭家純"><li>鄭家純</li></a>    <a href="https://www.thenewslens.com/tag/曾國城" title="曾國城"><li>曾國城</li></a>    <a href="https://www.thenewslens.com/tag/台灣綜藝節目" title="台灣綜藝節目"><li>台灣綜藝節目</li></a>    <a href="https://www.thenewslens.com/tag/綜藝節目" title="綜藝節目"><li>綜藝節目</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/霸凌" title="霸凌"><li>霸凌</li></a>    <a href="https://www.thenewslens.com/tag/言語霸凌" title="言語霸凌" style="display:none;"><li>言語霸凌</li></a>    <a href="https://www.thenewslens.com/tag/性霸凌" title="性霸凌" style="display:none;"><li>性霸凌</li></a>    <a href="https://www.thenewslens.com/tag/吳宗憲" title="吳宗憲" style="display:none;"><li>吳宗憲</li></a>    <a href="https://www.thenewslens.com/tag/翁立友" title="翁立友" style="display:none;"><li>翁立友</li></a>    <a href="https://www.thenewslens.com/tag/演藝圈" title="演藝圈" style="display:none;"><li>演藝圈</li></a>    <a href="https://www.thenewslens.com/tag/藝人" title="藝人" style="display:none;"><li>藝人</li></a>    <a href="https://www.thenewslens.com/tag/羞辱" title="羞辱" style="display:none;"><li>羞辱</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[5272,5271,249439,240664,6457,2738,2737,37865,73659,267188,5267,6459,63528],"tag_name":["雞排妹","鄭家純","曾國城","台灣綜藝節目","綜藝節目","霸凌","言語霸凌","性霸凌","吳宗憲","翁立友","演藝圈","藝人","羞辱"],"author_key":"voicettank","author_name":"《思想坦克》","category_key":"gender","category_name":"性別","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/newsletter" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.thenewslens.com/">關鍵評論網</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://viad.com.tw/">ViAD</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>     <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020052501"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-78d4da139e.js"></script><script defer src="/build/assets/js/www/app-b4d9ae48b7.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->   