<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/148775" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="AbX8zE4I8RK3zgtnPakU9QyYuGwv2bjUmmuLzVBx"/> <meta property="fb:pages" content="481065478629613">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":148775,"post_id":148775,"post_type_id":11,"post_title":"\u6bd4\u723e\u84cb\u8332\u300a\u5982\u4f55\u907f\u514d\u6c23\u5019\u707d\u96e3\u300b\uff1a\u8eab\u70ba\u6d88\u8cbb\u8005\u53ef\u4ee5\u544a\u8a34\u5e02\u5834\uff0c\u6211\u5011\u9700\u8981\u4f4e\u78b3\u65b9\u6848","author_name":"\u7cbe\u9078\u66f8\u6458","main_category":"\u74b0\u5883","main_category_id":31,"all_category_list":["\u74b0\u5883"],"publish_time":"2021-03-30 22:00:37","publish_time_iso_8601":"2021-03-30T22:00:37+08:00","x18":false,"xdfp":false,"post_type_keyword":"BookDigestArticle","post_type":"\u66f8\u6458","tags_list":"\u5982\u4f55\u907f\u514d\u6c23\u5019\u707d\u96e3, \u6bd4\u723e\u84cb\u8332, Bill Gates, \u4f9b\u9700\u95dc\u4fc2, \u6eab\u5ba4\u6c23\u9ad4, \u80fd\u91cf\u6d88\u8017, \u7da0\u8272\u5b9a\u50f9, \u78b3\u6392\u653e, \u96fb\u52d5\u8eca, \u690d\u7269\u6f22\u5821","tags_array":["\u5982\u4f55\u907f\u514d\u6c23\u5019\u707d\u96e3","\u6bd4\u723e\u84cb\u8332","Bill Gates","\u4f9b\u9700\u95dc\u4fc2","\u6eab\u5ba4\u6c23\u9ad4","\u80fd\u91cf\u6d88\u8017","\u7da0\u8272\u5b9a\u50f9","\u78b3\u6392\u653e","\u96fb\u52d5\u8eca","\u690d\u7269\u6f22\u5821"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/148775","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/148775","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u5982\u4f55\u907f\u514d\u6c23\u5019\u707d\u96e3","\u6bd4\u723e\u84cb\u8332","Bill Gates","\u4f9b\u9700\u95dc\u4fc2","\u6eab\u5ba4\u6c23\u9ad4","\u80fd\u91cf\u6d88\u8017","\u7da0\u8272\u5b9a\u50f9","\u78b3\u6392\u653e","\u96fb\u52d5\u8eca","\u690d\u7269\u6f22\u5821"],"category_name":"\u74b0\u5883","type_name":"\u66f8\u6458"}},"datalayer_sets":{"analyticsAuthors":[{"key":"bookdigest","name":"\u7cbe\u9078\u66f8\u6458"}],"analyticsTerms":[{"type":"category","key":"environment","name":"\u74b0\u5883"},{"type":"type","key":"book-digest","name":"\u66f8\u6458"},{"type":"tag","key":270889,"name":"\u5982\u4f55\u907f\u514d\u6c23\u5019\u707d\u96e3"},{"type":"tag","key":5257,"name":"\u6bd4\u723e\u84cb\u8332"},{"type":"tag","key":34194,"name":"Bill Gates"},{"type":"tag","key":168926,"name":"\u4f9b\u9700\u95dc\u4fc2"},{"type":"tag","key":4736,"name":"\u6eab\u5ba4\u6c23\u9ad4"},{"type":"tag","key":270890,"name":"\u80fd\u91cf\u6d88\u8017"},{"type":"tag","key":270891,"name":"\u7da0\u8272\u5b9a\u50f9"},{"type":"tag","key":12757,"name":"\u78b3\u6392\u653e"},{"type":"tag","key":208,"name":"\u96fb\u52d5\u8eca"},{"type":"tag","key":270892,"name":"\u690d\u7269\u6f22\u5821"}]},"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-d74c64d2eb.css" /><link rel="stylesheet" href="/build/assets/css/www-app-b053afa875.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。 標籤: 如何避免氣候災難, 比爾蓋茲, Bill Gates, 供需關係, 溫室氣體, 能量消耗, 綠色定價, 碳排放, 電動車, 植物漢堡"/> <meta name="author" content="精選書摘" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案 - The News Lens 關鍵評論網" /> <meta property="og:description" content="你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。" /> <meta property="og:url" content="https://www.thenewslens.com/article/148775" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2021-03-30T22:01:09+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2021/3/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-03-23-17-35-19&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="環境" />    <meta property="article:tag" content="如何避免氣候災難" />  <meta property="article:tag" content="比爾蓋茲" />  <meta property="article:tag" content="Bill Gates" />  <meta property="article:tag" content="供需關係" />  <meta property="article:tag" content="溫室氣體" />  <meta property="article:tag" content="能量消耗" />  <meta property="article:tag" content="綠色定價" />  <meta property="article:tag" content="碳排放" />  <meta property="article:tag" content="電動車" />  <meta property="article:tag" content="植物漢堡" />   <meta property="article:published_time" content="2021-03-30T22:00:37+08:00" /> <meta property="article:modified_time" content="2021-03-30T22:01:09+08:00" />  <meta name="twitter:image:src" content="https://image1.thenewslens.com/2021/3/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-03-23-17-35-19&amp;w=1080"> <meta name="twitter:title" content="比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。 標籤: 如何避免氣候災難, 比爾蓋茲, Bill Gates, 供需關係, 溫室氣體, 能量消耗, 綠色定價, 碳排放, 電動車, 植物漢堡"> <meta name="news_keywords" content="如何避免氣候災難, 比爾蓋茲, Bill Gates, 供需關係, 溫室氣體, 能量消耗, 綠色定價, 碳排放, 電動車, 植物漢堡" />  <meta name="subsection" content="環境"/>  <meta name="pubdate" content="2021-03-30T22:00:37+08:00"/> <meta name="lastmod" content="2021-03-30T22:01:09+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/148775" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案","description":"你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。","keywords":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡"],"dateCreated":"2021-03-30T22:00:37+08:00","dateModified":"2021-03-30T22:01:09+08:00","datePublished":"2021-03-30T22:00:37+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/3\/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/environment","name":"環境"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/148775","name":"比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案","url":"https:\/\/www.thenewslens.com\/article\/148775","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/3\/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&h=450&q=80&w=750","articleSection":"環境","creator":{"@type":"Person","name":"精選書摘"},"keywords":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡","BookDigestArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/148775","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/3\/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-03-30T22:00:37+08:00","datePublished":"2021-03-30T22:00:37+08:00","dateModified":"2021-03-30T22:01:09+08:00","author":{"@type":"Person","name":"精選書摘"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。","articleBody":"文：比爾・蓋茲（Bill Gates）    身為消費者可以做的事：告訴市場，我們需要低碳的方案    市場受供需關係所宰制，身為消費者，你可以站在需求的那方來發揮影響力。如果我們所有人各自改變購買與使用的產品，只要專注於有實質意義的改變，整體就會產生很大的作用。舉例來說，如果你有能力安裝智慧型溫控器，減少不在家時的能源消耗，那麼裝就對了。此舉也會同時減少電費與溫室氣體的排放。    但減少個人碳排放稱不上最有效果的事。你還可以影響市場動向，告訴市場你需要零碳的替代品、也願意付費。你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。根據我的經驗，因應速度相當快。他們會把更多資金和時間投入於製造低碳排的產品，便有助這類產品的價格下降，到頭來也有助低碳產品的普及。這會提升投資人的信心，更願意資助正在設法創新的公司，幫助我們實現零碳排。    如果消費者沒有發出這類需求訊號，政府和企業投資的創新就會被束之高閣，或根本沒機會被開發出來，只因為沒有生產的經濟誘因。以下是個人可以採取的具體步驟：      \t向公用電力事業申請綠色定價方案。部分公用事業允許家庭和企業支付額外費用選擇清潔電力。美國目前有13個州的公用事業必須提供綠色定價方案（green pricing program）。這些方案的用戶支付較高電費，以彌補再生能源的額外成本，即每千瓦時平均一至二美分，等於一般美國家庭每月平均多支出9至18美元。當你參與這些方案時，就等於在告訴公用事業：你願意支付更多費用因應氣候變遷。這是十分重要的市場信號。但是，這些方案並不能抵銷碳排放，也無助電網中再生能源發電量的實質成長，這點只有政府政策和投資才能辦得到。  \t減少自家碳排。根據你能騰出的金錢與時間，你可以用LED替換白熾燈泡、安裝智慧型溫控器、幫窗戶做好隔熱、購買高節能電器，或用熱泵代替冷暖空調系統（只要確保環境的氣候可以讓空調正常運轉）。如果你是在外租屋，就在許可範圍內做出改變，例如更換燈泡，同時鼓勵房東來進行其餘的減碳工作。如果你正在蓋新家或翻新舊家，可以選擇回收鋼材，運用結構隔熱層板、隔熱混凝土模板、閣樓或屋頂輻射阻隔物、反射隔熱材料和地基隔熱材料，來提高自家的節能效率。  \t購買電動車。電動車的成本與性能已有長足進步，雖然可能並不適合每個人（例如不適合太多長途公路旅行，而且也不是每個人都方便在家充電），但對於許多消費者來說，電動車的價格愈來愈實惠。就此來說，消費者行為便可以產生巨大影響。如果民眾購買大量電動車，廠商就會跟著大量生產。  \t嘗試吃植物漢堡。我承認，素食漢堡的味道有時差強人意，但新一代的植物性蛋白質替代品有大幅進步，更接近真肉的味道與口感。你在許多餐廳、商店甚至速食餐廳都買得到。購買這些產品清楚表明了一件事，即生產植物肉是明智的投資。此外，每周只要吃一、兩次植物肉（或者乾脆不吃肉），就能減少自己的碳排量。對於乳製品也可以採取相同的原則。      書籍介紹    本文摘錄自《如何避免氣候災難：結合科技與商業的奇蹟，全面啟動淨零碳新經濟》，天下雜誌出版  作者：比爾・蓋茲（Bill Gates）  譯者：張靖之、林步昇      \tmomo網路書店  \tReadmoo讀墨電子書      透過以上連結購書，《關鍵評論網》將由此獲得分潤收益。    比爾 &middot; 蓋茲親筆揭露改變未來的新思考、新科技與新經濟  「我寫這本書不只是因為看到氣候變遷的問題，還因為我看到了解決問題的機會。」  啟發商業世界全面轉型的革命性巨作    走過不安的2020年，未來十年最關鍵的議題是什麼？  「我們可以做既能挽救新冠疫情中受創的經濟、又能激發創新來避免氣候災難的事。  這本書要講的就是我們必須採取什麼行動，以及我認為我們做得到的原因。」    如果淨碳排不歸零，你我所擁有的一切可能隨時歸零！    在這本書中，比爾．蓋茲將告訴你：經濟成長和零碳創新的新交集是什麼。他提出一套涵蓋層面極廣、但每一步都切實可行的計畫，希望把溫室氣體排放量全面減到零，挽救人類免於一場迎面而來的氣候浩劫。    比爾．蓋茲花了十年潛心研究氣候變遷的原因與效應，在物理、化學、生物、工程、政治、金融等各領域專家的協助下，努力尋找阻止地球失速滑向環境災難的方法。在這本書中，他深入淺出地解釋了為什麼我們別無選擇，一定要努力減到淨零排放，也詳細說明要達到這個重大目標，哪些是我們非做不可的事。    書中清晰描述了人類所面臨的艱鉅挑戰，清楚指出在哪些方面目前科技已有零碳方案、哪些領域的現有科技該如何發揮更大效益，還有哪裡需要創新的技術突破，又是哪些人在從事這些重要研究。    最後，他提出一套以全面減到零排放為目標的具體可行計畫，從政府的政策、企業的行為，到個人可以採取的行動，為全面減到零排放的艱鉅任務帶來新希望。    誠如比爾．蓋茲在書中一再強調，全面減到零排放不是一件容易的事，但只要能遵循書中所提出的計畫，目標雖難，一切仍在掌握之中。    Photo Credit: 天下雜誌    責任編輯：潘柏翰  核稿編輯：翁世航  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案","url":"https:\/\/www.thenewslens.com\/article\/148775","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/3\/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&h=450&q=80&w=750","articleSection":"環境","creator":{"@type":"Person","name":"精選書摘"},"keywords":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡","BookDigestArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/148775","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/3\/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-03-30T22:00:37+08:00","datePublished":"2021-03-30T22:00:37+08:00","dateModified":"2021-03-30T22:01:09+08:00","author":{"@type":"Person","name":"精選書摘"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。","articleBody":"文：比爾・蓋茲（Bill Gates）    身為消費者可以做的事：告訴市場，我們需要低碳的方案    市場受供需關係所宰制，身為消費者，你可以站在需求的那方來發揮影響力。如果我們所有人各自改變購買與使用的產品，只要專注於有實質意義的改變，整體就會產生很大的作用。舉例來說，如果你有能力安裝智慧型溫控器，減少不在家時的能源消耗，那麼裝就對了。此舉也會同時減少電費與溫室氣體的排放。    但減少個人碳排放稱不上最有效果的事。你還可以影響市場動向，告訴市場你需要零碳的替代品、也願意付費。你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。根據我的經驗，因應速度相當快。他們會把更多資金和時間投入於製造低碳排的產品，便有助這類產品的價格下降，到頭來也有助低碳產品的普及。這會提升投資人的信心，更願意資助正在設法創新的公司，幫助我們實現零碳排。    如果消費者沒有發出這類需求訊號，政府和企業投資的創新就會被束之高閣，或根本沒機會被開發出來，只因為沒有生產的經濟誘因。以下是個人可以採取的具體步驟：      \t向公用電力事業申請綠色定價方案。部分公用事業允許家庭和企業支付額外費用選擇清潔電力。美國目前有13個州的公用事業必須提供綠色定價方案（green pricing program）。這些方案的用戶支付較高電費，以彌補再生能源的額外成本，即每千瓦時平均一至二美分，等於一般美國家庭每月平均多支出9至18美元。當你參與這些方案時，就等於在告訴公用事業：你願意支付更多費用因應氣候變遷。這是十分重要的市場信號。但是，這些方案並不能抵銷碳排放，也無助電網中再生能源發電量的實質成長，這點只有政府政策和投資才能辦得到。  \t減少自家碳排。根據你能騰出的金錢與時間，你可以用LED替換白熾燈泡、安裝智慧型溫控器、幫窗戶做好隔熱、購買高節能電器，或用熱泵代替冷暖空調系統（只要確保環境的氣候可以讓空調正常運轉）。如果你是在外租屋，就在許可範圍內做出改變，例如更換燈泡，同時鼓勵房東來進行其餘的減碳工作。如果你正在蓋新家或翻新舊家，可以選擇回收鋼材，運用結構隔熱層板、隔熱混凝土模板、閣樓或屋頂輻射阻隔物、反射隔熱材料和地基隔熱材料，來提高自家的節能效率。  \t購買電動車。電動車的成本與性能已有長足進步，雖然可能並不適合每個人（例如不適合太多長途公路旅行，而且也不是每個人都方便在家充電），但對於許多消費者來說，電動車的價格愈來愈實惠。就此來說，消費者行為便可以產生巨大影響。如果民眾購買大量電動車，廠商就會跟著大量生產。  \t嘗試吃植物漢堡。我承認，素食漢堡的味道有時差強人意，但新一代的植物性蛋白質替代品有大幅進步，更接近真肉的味道與口感。你在許多餐廳、商店甚至速食餐廳都買得到。購買這些產品清楚表明了一件事，即生產植物肉是明智的投資。此外，每周只要吃一、兩次植物肉（或者乾脆不吃肉），就能減少自己的碳排量。對於乳製品也可以採取相同的原則。      書籍介紹    本文摘錄自《如何避免氣候災難：結合科技與商業的奇蹟，全面啟動淨零碳新經濟》，天下雜誌出版  作者：比爾・蓋茲（Bill Gates）  譯者：張靖之、林步昇      \tmomo網路書店  \tReadmoo讀墨電子書      透過以上連結購書，《關鍵評論網》將由此獲得分潤收益。    比爾 &middot; 蓋茲親筆揭露改變未來的新思考、新科技與新經濟  「我寫這本書不只是因為看到氣候變遷的問題，還因為我看到了解決問題的機會。」  啟發商業世界全面轉型的革命性巨作    走過不安的2020年，未來十年最關鍵的議題是什麼？  「我們可以做既能挽救新冠疫情中受創的經濟、又能激發創新來避免氣候災難的事。  這本書要講的就是我們必須採取什麼行動，以及我認為我們做得到的原因。」    如果淨碳排不歸零，你我所擁有的一切可能隨時歸零！    在這本書中，比爾．蓋茲將告訴你：經濟成長和零碳創新的新交集是什麼。他提出一套涵蓋層面極廣、但每一步都切實可行的計畫，希望把溫室氣體排放量全面減到零，挽救人類免於一場迎面而來的氣候浩劫。    比爾．蓋茲花了十年潛心研究氣候變遷的原因與效應，在物理、化學、生物、工程、政治、金融等各領域專家的協助下，努力尋找阻止地球失速滑向環境災難的方法。在這本書中，他深入淺出地解釋了為什麼我們別無選擇，一定要努力減到淨零排放，也詳細說明要達到這個重大目標，哪些是我們非做不可的事。    書中清晰描述了人類所面臨的艱鉅挑戰，清楚指出在哪些方面目前科技已有零碳方案、哪些領域的現有科技該如何發揮更大效益，還有哪裡需要創新的技術突破，又是哪些人在從事這些重要研究。    最後，他提出一套以全面減到零排放為目標的具體可行計畫，從政府的政策、企業的行為，到個人可以採取的行動，為全面減到零排放的艱鉅任務帶來新希望。    誠如比爾．蓋茲在書中一再強調，全面減到零排放不是一件容易的事，但只要能遵循書中所提出的計畫，目標雖難，一切仍在掌握之中。    Photo Credit: 天下雜誌    責任編輯：潘柏翰  核稿編輯：翁世航  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"精選書摘","url":"https:\/\/www.thenewslens.com\/author\/bookdigest","image":"https:\/\/image6.thenewslens.com\/Avatars\/34176\/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&h=50&q=80&w=50","description":"TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>       </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[270889,5257,34194,168926,4736,270890,270891,12757,208,270892],"tag_name":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"environment","category_name":"環境","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.jpg" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.jpg" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.jpg" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.jpg" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn hidden-xs"> <i class="fas fa-user"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <div class="popover bottom"> <div class="arrow"></div> <div class="popover-content"> <ul> <li class="login-modal" data-auth="guest"> <a href="javascript:void(0)">登入</a> </li> <li data-auth="member"> <a href="/favorite/article">會員資料</a> </li> <li class="signout" data-auth="member"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> <h3 class="popover-title"><a href="https://www.thenewslens.com/subscription">付費會員</a></h3> </div> </div> </li> <li class="btn subscription"> <a href="/support-us">訂閱</a></li> <li><i class="fas icon-bars fa-bars"></i></li> </div> <div class="menu-box js-menu" style="display: none;"> <div class="PayingMember"> <h2><a href="https://www.thenewslens.com/subscription">付費會員 <i class="fas fa-angle-right"></i></a></h2> <div class="btn subscription"><a href="/support-us">訂閱</a></div> </div> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> </div> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/142038" target="_blank" > <li>2020 美國大選看關鍵</li> </a> <a href="https://www.thenewslens.com/interactive/129422" target="_blank" > <li>武漢肺炎全球擴散 — 即時疫情線上指南</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> </div> </div> </div> <div class="header-icon-search menu-box non-full-h js-menu-search d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/interactive/148194?utm_source=top_bar"> <li>福島核災十週年</li> </a>  <a href="https://www.thenewslens.com/feature/post-covid-19"> <li>｜「後疫情時代」的近未來</li> </a>  <a href="https://www.inside.com.tw/transformation-plus"> <li>｜數位轉型普拉斯</li> </a>  <a href="https://www.thenewslens.com/feature/gendereducation20"> <li>｜葉永鋕逝世20週年專題</li> </a>  </ul>   <ul>   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案 </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-148775" class="article-zone article-component-section " data-id="148775" data-post-id="148775" data-author="精選書摘" data-is18x-article="" data-category-keywords="環境" data-main-category-keyword="環境" data-post-type-keyword="書摘" data-post-type-slug="BookDigestArticle" data-tag-keywords="如何避免氣候災難, 比爾蓋茲, Bill Gates, 供需關係, 溫室氣體, 能量消耗, 綠色定價, 碳排放, 電動車, 植物漢堡" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/148775" data-title="比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案" data-seo-title="比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="BookDigestArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/03/30, <div class="d-inline"><a href="https://www.thenewslens.com/category/environment">環境</a></div>  </div> <h1 class="article-title" id="article-title-148775" > <header> 比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/3/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/3/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/3/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/3/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/3/b8fgfy97gk5qrsxe7c0svuhzljlhtk.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案" /> </div> <div class="photo-credit" style=""> Photo Credit: AP / 達志影像 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[270889,5257,34194,168926,4736,270890,270891,12757,208,270892],"tag_name":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"environment","category_name":"環境","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="精選書摘" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h3> <div class="author-link"> <ul>         <li> <a href="mailto:bookdigest@thenewslens.com"><i class="fal fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </p> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="34176"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="148775"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-148775" class="article-content  AdAsia " >  <p>文：比爾・蓋茲（Bill Gates）</p>    <h3>身為消費者可以做的事：告訴市場，我們需要低碳的方案</h3>    <p>市場受供需關係所宰制，身為消費者，你可以站在需求的那方來發揮影響力。如果我們所有人各自改變購買與使用的產品，只要專注於有實質意義的改變，整體就會產生很大的作用。舉例來說，如果你有能力安裝智慧型溫控器，減少不在家時的能源消耗，那麼裝就對了。此舉也會同時減少電費與溫室氣體的排放。</p>    <p>但減少個人碳排放稱不上最有效果的事。你還可以影響市場動向，告訴市場你需要零碳的替代品、也願意付費。你只要多付錢買電動車、熱泵或素漢堡，形同表明：「這東西有市場，我們真的會買。」如果夠多人採取相同的舉動，企業就會加以因應。根據我的經驗，因應速度相當快。他們會把更多資金和時間投入於製造低碳排的產品，便有助這類產品的價格下降，到頭來也有助低碳產品的普及。這會提升投資人的信心，更願意資助正在設法創新的公司，幫助我們實現零碳排。</p>    <p>如果消費者沒有發出這類需求訊號，政府和企業投資的創新就會被束之高閣，或根本沒機會被開發出來，只因為沒有生產的經濟誘因。以下是個人可以採取的具體步驟：</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[270889,5257,34194,168926,4736,270890,270891,12757,208,270892],"tag_name":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"environment","category_name":"環境","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <ol>  	<li><b>向公用電力事業申請綠色定價方案</b>。部分公用事業允許家庭和企業支付額外費用選擇清潔電力。美國目前有13個州的公用事業必須提供綠色定價方案（green pricing program）。這些方案的用戶支付較高電費，以彌補再生能源的額外成本，即每千瓦時平均一至二美分，等於一般美國家庭每月平均多支出9至18美元。當你參與這些方案時，就等於在告訴公用事業：你願意支付更多費用因應氣候變遷。這是十分重要的市場信號。但是，這些方案並不能抵銷碳排放，也無助電網中再生能源發電量的實質成長，這點只有政府政策和投資才能辦得到。</li>  	<li><b>減少自家碳排</b>。根據你能騰出的金錢與時間，你可以用LED替換白熾燈泡、安裝智慧型溫控器、幫窗戶做好隔熱、購買高節能電器，或用熱泵代替冷暖空調系統（只要確保環境的氣候可以讓空調正常運轉）。如果你是在外租屋，就在許可範圍內做出改變，例如更換燈泡，同時鼓勵房東來進行其餘的減碳工作。如果你正在蓋新家或翻新舊家，可以選擇回收鋼材，運用結構隔熱層板、隔熱混凝土模板、閣樓或屋頂輻射阻隔物、反射隔熱材料和地基隔熱材料，來提高自家的節能效率。</li>  	<li><b>購買電動車</b>。電動車的成本與性能已有長足進步，雖然可能並不適合每個人（例如不適合太多長途公路旅行，而且也不是每個人都方便在家充電），但對於許多消費者來說，電動車的價格愈來愈實惠。就此來說，消費者行為便可以產生巨大影響。如果民眾購買大量電動車，廠商就會跟著大量生產。</li>  	<li><b>嘗試吃植物漢堡</b>。我承認，素食漢堡的味道有時差強人意，但新一代的植物性蛋白質替代品有大幅進步，更接近真肉的味道與口感。你在許多餐廳、商店甚至速食餐廳都買得到。購買這些產品清楚表明了一件事，即生產植物肉是明智的投資。此外，每周只要吃一、兩次植物肉（或者乾脆不吃肉），就能減少自己的碳排量。對於乳製品也可以採取相同的原則。</li>  </ol>    <h3>書籍介紹</h3>    <p>本文摘錄自《如何避免氣候災難：結合科技與商業的奇蹟，全面啟動淨零碳新經濟》，天下雜誌出版<br />  作者：比爾・蓋茲（Bill Gates）<br />  譯者：張靖之、林步昇</p>    <ul>  	<li><a href="https://www.momoshop.com.tw/goods/GoodsDetail.jsp?i_code=8552006&amp;memid=6000015814&amp;cid=apuad&amp;oid=1&amp;osm=league" target="_blank" title="momo網路書店">momo網路書店</a></li>  	<li><a href="http://moo.im/a/uzFRTZ" target="_blank" title="Readmoo讀墨電子書">Readmoo讀墨電子書</a></li>  </ul>    <p>透過以上連結購書，《關鍵評論網》將由此獲得分潤收益。</p>    <p><b>比爾 &middot; 蓋茲親筆揭露改變未來的新思考、新科技與新經濟<br />  「我寫這本書不只是因為看到氣候變遷的問題，還因為我看到了解決問題的機會。」<br />  啟發商業世界全面轉型的革命性巨作</b></p>    <p>走過不安的2020年，未來十年最關鍵的議題是什麼？<br />  「我們可以做既能挽救新冠疫情中受創的經濟、又能激發創新來避免氣候災難的事。<br />  這本書要講的就是我們必須採取什麼行動，以及我認為我們做得到的原因。」</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[270889,5257,34194,168926,4736,270890,270891,12757,208,270892],"tag_name":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"environment","category_name":"環境","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>  </div>    <p>如果淨碳排不歸零，你我所擁有的一切可能隨時歸零！</p>    <p>在這本書中，比爾．蓋茲將告訴你：經濟成長和零碳創新的新交集是什麼。他提出一套涵蓋層面極廣、但每一步都切實可行的計畫，希望把溫室氣體排放量全面減到零，挽救人類免於一場迎面而來的氣候浩劫。</p>    <p>比爾．蓋茲花了十年潛心研究氣候變遷的原因與效應，在物理、化學、生物、工程、政治、金融等各領域專家的協助下，努力尋找阻止地球失速滑向環境災難的方法。在這本書中，他深入淺出地解釋了為什麼我們別無選擇，一定要努力減到淨零排放，也詳細說明要達到這個重大目標，哪些是我們非做不可的事。</p>    <p>書中清晰描述了人類所面臨的艱鉅挑戰，清楚指出在哪些方面目前科技已有零碳方案、哪些領域的現有科技該如何發揮更大效益，還有哪裡需要創新的技術突破，又是哪些人在從事這些重要研究。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[270889,5257,34194,168926,4736,270890,270891,12757,208,270892],"tag_name":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"environment","category_name":"環境","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>最後，他提出一套以全面減到零排放為目標的具體可行計畫，從政府的政策、企業的行為，到個人可以採取的行動，為全面減到零排放的艱鉅任務帶來新希望。</p>    <p>誠如比爾．蓋茲在書中一再強調，全面減到零排放不是一件容易的事，但只要能遵循書中所提出的計畫，目標雖難，一切仍在掌握之中。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 600px;"><div class="lazy-container" style="padding-bottom:141.66666666667%;"><img alt="getImage-2" data-authorize_code="getImage-2" data-credit="Photo Credit: 天下雜誌" src="https://image2.thenewslens.com/2021/3/34cwj3g4p2hmivkgmp23hlh2zwyfeh.jpeg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2021/3/34cwj3g4p2hmivkgmp23hlh2zwyfeh.jpeg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2021/3/34cwj3g4p2hmivkgmp23hlh2zwyfeh.jpeg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/3/34cwj3g4p2hmivkgmp23hlh2zwyfeh.jpeg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2021/3/34cwj3g4p2hmivkgmp23hlh2zwyfeh.jpeg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: 天下雜誌</span></div></figure>    <p>責任編輯：潘柏翰<br />  核稿編輯：翁世航</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[270889,5257,34194,168926,4736,270890,270891,12757,208,270892],"tag_name":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"environment","category_name":"環境","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="148775"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/如何避免氣候災難" title="如何避免氣候災難"><li>如何避免氣候災難</li></a>  <a href="https://www.thenewslens.com/tag/比爾蓋茲" title="比爾蓋茲"><li>比爾蓋茲</li></a>  <a href="https://www.thenewslens.com/tag/Bill%2520Gates" title="Bill Gates"><li>Bill Gates</li></a>  <a href="https://www.thenewslens.com/tag/供需關係" title="供需關係"><li>供需關係</li></a>  <a href="https://www.thenewslens.com/tag/溫室氣體" title="溫室氣體"><li>溫室氣體</li></a>  <a href="https://www.thenewslens.com/tag/能量消耗" title="能量消耗"><li>能量消耗</li></a>  <a href="https://www.thenewslens.com/tag/綠色定價" title="綠色定價"><li>綠色定價</li></a>  <a href="https://www.thenewslens.com/tag/碳排放" title="碳排放"><li>碳排放</li></a>  <a href="https://www.thenewslens.com/tag/電動車" title="電動車"><li>電動車</li></a>  <a href="https://www.thenewslens.com/tag/植物漢堡" title="植物漢堡"><li>植物漢堡</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案" data-url="https://www.thenewslens.com/article/148775" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案" data-url="https://www.thenewslens.com/article/148775" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案" data-url="https://www.thenewslens.com/article/148775" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案&body=https://www.thenewslens.com/article/148775 比爾蓋茲《如何避免氣候災難》：身為消費者可以告訴市場，我們需要低碳方案 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="148775" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div>  </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/如何避免氣候災難" title="如何避免氣候災難"><li>如何避免氣候災難</li></a>    <a href="https://www.thenewslens.com/tag/比爾蓋茲" title="比爾蓋茲"><li>比爾蓋茲</li></a>    <a href="https://www.thenewslens.com/tag/Bill%2520Gates" title="Bill Gates"><li>Bill Gates</li></a>    <a href="https://www.thenewslens.com/tag/供需關係" title="供需關係"><li>供需關係</li></a>    <a href="https://www.thenewslens.com/tag/溫室氣體" title="溫室氣體"><li>溫室氣體</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/能量消耗" title="能量消耗"><li>能量消耗</li></a>    <a href="https://www.thenewslens.com/tag/綠色定價" title="綠色定價" style="display:none;"><li>綠色定價</li></a>    <a href="https://www.thenewslens.com/tag/碳排放" title="碳排放" style="display:none;"><li>碳排放</li></a>    <a href="https://www.thenewslens.com/tag/電動車" title="電動車" style="display:none;"><li>電動車</li></a>    <a href="https://www.thenewslens.com/tag/植物漢堡" title="植物漢堡" style="display:none;"><li>植物漢堡</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[270889,5257,34194,168926,4736,270890,270891,12757,208,270892],"tag_name":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"environment","category_name":"環境","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[270889,5257,34194,168926,4736,270890,270891,12757,208,270892],"tag_name":["如何避免氣候災難","比爾蓋茲","Bill Gates","供需關係","溫室氣體","能量消耗","綠色定價","碳排放","電動車","植物漢堡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"environment","category_name":"環境","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/newsletter" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.thenewslens.com/">關鍵評論網</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://viad.com.tw/">ViAD</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>     <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020052501"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-78d4da139e.js"></script><script defer src="/build/assets/js/www/app-d1135cf6a6.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->   