<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/149509" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="jL6MUzw4alE7NdvZJunZd7fO2Aanx26Qrhq82EBN"/> <meta property="fb:pages" content="481065478629613">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":149509,"post_id":149509,"post_type_id":2,"post_title":"\u9996\u90e8\u6234\u53e3\u7f69\u62cd\u651d\u7684\u97d3\u5287\uff1f\u6f14\u54e1\u591a\u8a13\u7df4\u4ee5\u773c\u795e\u4ea4\u4ee3\u6232\u60c5","author_name":"\u937e\u6a02\u5049","main_category":"\u85dd\u6587","main_category_id":20,"all_category_list":["\u85dd\u6587"],"publish_time":"2021-04-11 11:55:00","publish_time_iso_8601":"2021-04-11T11:55:00+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\uc624\ucf00\uc774\uad11\uc790\ub9e4, Okay\uff01\u5149\u59d0\u59b9, \uc624\ucf00\uc774\u5149\u59c9\u59b9, \u97d3\u5287, \u75ab\u60c5, \u53e3\u7f69, \u97d3\u661f, \u6b66\u6f22\u80ba\u708e, \u97d3\u570b, KBS, \u65b0\u51a0\u80ba\u708e, \u65b0\u51a0\u75ab\u60c5","tags_array":["\uc624\ucf00\uc774\uad11\uc790\ub9e4","Okay\uff01\u5149\u59d0\u59b9","\uc624\ucf00\uc774\u5149\u59c9\u59b9","\u97d3\u5287","\u75ab\u60c5","\u53e3\u7f69","\u97d3\u661f","\u6b66\u6f22\u80ba\u708e","\u97d3\u570b","KBS","\u65b0\u51a0\u80ba\u708e","\u65b0\u51a0\u75ab\u60c5"],"event_tags_list":"\u6b66\u6f22\u80ba\u708e","event_tags_array":["\u6b66\u6f22\u80ba\u708e"],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"\u6b66\u6f22\u80ba\u708e","tracking_tags_array":["\u6b66\u6f22\u80ba\u708e"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/149509","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/149509","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\uc624\ucf00\uc774\uad11\uc790\ub9e4","Okay\uff01\u5149\u59d0\u59b9","\uc624\ucf00\uc774\u5149\u59c9\u59b9","\u97d3\u5287","\u75ab\u60c5","\u53e3\u7f69","\u97d3\u661f","\u6b66\u6f22\u80ba\u708e","\u97d3\u570b","KBS","\u65b0\u51a0\u80ba\u708e","\u65b0\u51a0\u75ab\u60c5"],"category_name":"\u85dd\u6587","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"stevechung","name":"\u937e\u6a02\u5049"}],"analyticsTerms":[{"type":"category","key":"arts-culture","name":"\u85dd\u6587"},{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"channel","key":"2019-nCoV","name":"\u6b66\u6f22\u80ba\u708e"},{"type":"channel","key":"hk","name":"\u9999\u6e2f"},{"type":"channel","key":"hk","name":"\u9999\u6e2f(\u85dd\u6587\u79d1\u54f2\u7279\u5340)"},{"type":"tag","key":272419,"name":"\uc624\ucf00\uc774\uad11\uc790\ub9e4"},{"type":"tag","key":272420,"name":"Okay\uff01\u5149\u59d0\u59b9"},{"type":"tag","key":272421,"name":"\uc624\ucf00\uc774\u5149\u59c9\u59b9"},{"type":"tag","key":6750,"name":"\u97d3\u5287"},{"type":"tag","key":18073,"name":"\u75ab\u60c5"},{"type":"tag","key":7730,"name":"\u53e3\u7f69"},{"type":"tag","key":13128,"name":"\u97d3\u661f"},{"type":"tag","key":234331,"name":"\u6b66\u6f22\u80ba\u708e"},{"type":"tag","key":893,"name":"\u97d3\u570b"},{"type":"tag","key":12008,"name":"KBS"},{"type":"tag","key":236948,"name":"\u65b0\u51a0\u80ba\u708e"},{"type":"tag","key":239088,"name":"\u65b0\u51a0\u75ab\u60c5"}]},"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-d74c64d2eb.css" /><link rel="stylesheet" href="/build/assets/css/www-app-650fa4872b.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="戴著口罩演戲，口碑其實也只是好壞參半。 標籤: 오케이광자매, Okay！光姐妹, 오케이光姉妹, 韓劇, 疫情, 口罩, 韓星, 武漢肺炎, 韓國, KBS, 新冠肺炎, 新冠疫情"/> <meta name="author" content="鍾樂偉" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情 - The News Lens 關鍵評論網" /> <meta property="og:description" content="戴著口罩演戲，口碑其實也只是好壞參半。" /> <meta property="og:url" content="https://www.thenewslens.com/article/149509" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2021-04-11T11:55:57+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2021/4/3esoqy7s78o4ujq9kt5q53ak909ods.jpg?h=628&amp;w=1200" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/stevechung413/" />   <meta property="article:section" content="藝文" />    <meta property="article:tag" content="오케이광자매" />  <meta property="article:tag" content="Okay！光姐妹" />  <meta property="article:tag" content="오케이光姉妹" />  <meta property="article:tag" content="韓劇" />  <meta property="article:tag" content="疫情" />  <meta property="article:tag" content="口罩" />  <meta property="article:tag" content="韓星" />  <meta property="article:tag" content="武漢肺炎" />  <meta property="article:tag" content="韓國" />  <meta property="article:tag" content="KBS" />  <meta property="article:tag" content="新冠肺炎" />  <meta property="article:tag" content="新冠疫情" />   <meta property="article:published_time" content="2021-04-11T11:55:00+08:00" /> <meta property="article:modified_time" content="2021-04-11T11:55:57+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2021/4/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-04-11-11-41-27&amp;w=1080"> <meta name="twitter:title" content="首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="戴著口罩演戲，口碑其實也只是好壞參半。 標籤: 오케이광자매, Okay！光姐妹, 오케이光姉妹, 韓劇, 疫情, 口罩, 韓星, 武漢肺炎, 韓國, KBS, 新冠肺炎, 新冠疫情"> <meta name="news_keywords" content="오케이광자매, Okay！光姐妹, 오케이光姉妹, 韓劇, 疫情, 口罩, 韓星, 武漢肺炎, 韓國, KBS, 新冠肺炎, 新冠疫情" />  <meta name="subsection" content="藝文"/>  <meta name="pubdate" content="2021-04-11T11:55:00+08:00"/> <meta name="lastmod" content="2021-04-11T11:55:57+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/149509" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情","description":"戴著口罩演戲，口碑其實也只是好壞參半。","keywords":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情"],"dateCreated":"2021-04-11T11:55:00+08:00","dateModified":"2021-04-11T11:55:57+08:00","datePublished":"2021-04-11T11:55:00+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/4\/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/arts-culture","name":"藝文"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/149509","name":"首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情","url":"https:\/\/www.thenewslens.com\/article\/149509","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/4\/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&h=450&q=80&w=750","articleSection":"藝文","creator":{"@type":"Person","name":"鍾樂偉"},"keywords":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情","VoicesArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/149509","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/4\/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-04-11T11:55:00+08:00","datePublished":"2021-04-11T11:55:00+08:00","dateModified":"2021-04-11T11:55:57+08:00","author":{"@type":"Person","name":"鍾樂偉"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"戴著口罩演戲，口碑其實也只是好壞參半。","articleBody":"疫情肆虐全球已超過一年多，受此影響，不少劇集外景拍攝都被迫延期，或需要以修改劇情內容轉在室內廠景拍攝，有時更因有劇組製作人員確診而取消製作日程。總而言之，雖然在鏡頭前我們看不到任何受疫症影響的痕跡，但過去一段日子，劇集拍攝其實都一直在極艱難的環境下繼續工作，從不容易。    為了增加劇集在實際環境下迫真感，事實上已有部份韓劇嘗試在故事情節上，加插一些跟當下疫情有關的現況內容，例如早前播出的tvN劇集《黑道律師文森佐》（빈센조）的劇情內，便出現了一幕警衛攔住劇中那些流氓黑幫人物，要求他們必先按防疫要求探體溫後才能進入會場的情景。後來，又有一幕當宋仲基飾演的黑幫律師把不好吃的意大利薄餅，比喻為疫症，說到「羅勒和奶酪似乎在保持社交距離，另外，蕃茄在自我隔離嗎？」都是以疫情為內容融入劇情的較新例子。    當然電視劇要具有寫實感，只是如今疫情下民眾生活已陷入困境，如果連電視劇也包含鬱悶的現實，有言會使觀眾感到更痛苦。但近日卻有一部韓劇，為貼近生活，不只像《黑道律師文森佐》般滲入部份對白而已，它更是以疫情為開首劇情的主線，真實地反映了疫情下的日常生活，它就是在KBS2TV播出的周末劇《Okay！光姐妹》（오케이 광자매）。    就在第一集，已呈現了不少過去一年間韓國社會難忘的與疫情相關的片段，例如有在藥房為了買口罩排著長隊、社會廣泛地沒口罩供應時大批群眾爭先恐後搶買口罩的場面，還有是劇中長者不懂當時曾實施的「口罩五天購買制」，竟然在客廳晾衣架上掛著手洗的棉口罩，這些都是去年韓國人無人不懂的疫情實況畫面。    另外，當第二集說到一眾女角的媽媽不幸車禍身亡後，在醫院內舉行葬禮儀式時，父親也有在說「如今疫情下儀式一切從簡，不用堅持舉行三天葬禮了」，都是劇情巧妙地把疫情下的新日常生活，融入故事之中，使觀眾增加迫真感，難怪該劇的收視率一直高企，維持在約平均25%的水平。    而且，為了使觀眾明白劇情正是發生在當下的社會環境，《Okay！光姐妹》更是韓國首部以演員全都戴上口罩拍攝的劇集，而在劇中出現的公眾場合與辦公室環境，除了主要演員外，連在周遭環境出現的途人與乘車客，亦通通跟實際現況般戴上口罩，使觀眾如看著他們日常生活般，沒有疏離感。就如劇中全慧彬飾演的二女兒，對不戴口罩的爸爸擔心地說「怎麼可以不戴口罩就這樣出門呢」便引來觀眾極強烈的共鳴。    只是，戴著口罩演戲，對參演的一眾演員而言，也是莫大的挑戰。一來這也是他們平生第一次戴口罩演戲，必然有難以適應的感覺；而且，戴著口罩，在半遮半掩的狀態下演戲，如何把表情與內心情感向觀眾表達，他們也非常苦惱。好像在媽媽的葬禮儀式上，一眾女兒都需要在戴著口罩下展露傷痛欲絕的情感，其實也絕不容易。所以，如一眾演員所說，他們在準備拍攝此劇時，都曾多學習以眼神傳達感情，例如他們都會嘗試通過鏡子，用眼睛做出各種表情，努力表現出各種感情，向觀眾表達。    此外，也有演員指其實戴著口罩說台詞時，口罩會很容易跌到鼻子下面，影響演出，而口罩也會擋住聲音，要把對白說得清楚也不輕易，所以他們也指曾在發聲等方面費了不少心思，希望讓觀眾也能如常地看懂他們的表演。    即使如此，迄今口碑其實也只是好壞參半，有言戴口罩使觀眾有時也聽不清楚演員在說的對白，但也有觀眾指此劇作為韓劇的新嘗試，也有一定的新鮮感。    相關新聞報導：      \t드라마에도 마스크? 배우들은 &lsquo;발성 연습중&rsquo;（한겨레）      文章獲作者授權轉載，原文看作者Facebook    責任編輯：Alvin  核稿編輯：Alex  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情","url":"https:\/\/www.thenewslens.com\/article\/149509","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/4\/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&h=450&q=80&w=750","articleSection":"藝文","creator":{"@type":"Person","name":"鍾樂偉"},"keywords":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情","VoicesArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/149509","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/4\/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-04-11T11:55:00+08:00","datePublished":"2021-04-11T11:55:00+08:00","dateModified":"2021-04-11T11:55:57+08:00","author":{"@type":"Person","name":"鍾樂偉"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"戴著口罩演戲，口碑其實也只是好壞參半。","articleBody":"疫情肆虐全球已超過一年多，受此影響，不少劇集外景拍攝都被迫延期，或需要以修改劇情內容轉在室內廠景拍攝，有時更因有劇組製作人員確診而取消製作日程。總而言之，雖然在鏡頭前我們看不到任何受疫症影響的痕跡，但過去一段日子，劇集拍攝其實都一直在極艱難的環境下繼續工作，從不容易。    為了增加劇集在實際環境下迫真感，事實上已有部份韓劇嘗試在故事情節上，加插一些跟當下疫情有關的現況內容，例如早前播出的tvN劇集《黑道律師文森佐》（빈센조）的劇情內，便出現了一幕警衛攔住劇中那些流氓黑幫人物，要求他們必先按防疫要求探體溫後才能進入會場的情景。後來，又有一幕當宋仲基飾演的黑幫律師把不好吃的意大利薄餅，比喻為疫症，說到「羅勒和奶酪似乎在保持社交距離，另外，蕃茄在自我隔離嗎？」都是以疫情為內容融入劇情的較新例子。    當然電視劇要具有寫實感，只是如今疫情下民眾生活已陷入困境，如果連電視劇也包含鬱悶的現實，有言會使觀眾感到更痛苦。但近日卻有一部韓劇，為貼近生活，不只像《黑道律師文森佐》般滲入部份對白而已，它更是以疫情為開首劇情的主線，真實地反映了疫情下的日常生活，它就是在KBS2TV播出的周末劇《Okay！光姐妹》（오케이 광자매）。    就在第一集，已呈現了不少過去一年間韓國社會難忘的與疫情相關的片段，例如有在藥房為了買口罩排著長隊、社會廣泛地沒口罩供應時大批群眾爭先恐後搶買口罩的場面，還有是劇中長者不懂當時曾實施的「口罩五天購買制」，竟然在客廳晾衣架上掛著手洗的棉口罩，這些都是去年韓國人無人不懂的疫情實況畫面。    另外，當第二集說到一眾女角的媽媽不幸車禍身亡後，在醫院內舉行葬禮儀式時，父親也有在說「如今疫情下儀式一切從簡，不用堅持舉行三天葬禮了」，都是劇情巧妙地把疫情下的新日常生活，融入故事之中，使觀眾增加迫真感，難怪該劇的收視率一直高企，維持在約平均25%的水平。    而且，為了使觀眾明白劇情正是發生在當下的社會環境，《Okay！光姐妹》更是韓國首部以演員全都戴上口罩拍攝的劇集，而在劇中出現的公眾場合與辦公室環境，除了主要演員外，連在周遭環境出現的途人與乘車客，亦通通跟實際現況般戴上口罩，使觀眾如看著他們日常生活般，沒有疏離感。就如劇中全慧彬飾演的二女兒，對不戴口罩的爸爸擔心地說「怎麼可以不戴口罩就這樣出門呢」便引來觀眾極強烈的共鳴。    只是，戴著口罩演戲，對參演的一眾演員而言，也是莫大的挑戰。一來這也是他們平生第一次戴口罩演戲，必然有難以適應的感覺；而且，戴著口罩，在半遮半掩的狀態下演戲，如何把表情與內心情感向觀眾表達，他們也非常苦惱。好像在媽媽的葬禮儀式上，一眾女兒都需要在戴著口罩下展露傷痛欲絕的情感，其實也絕不容易。所以，如一眾演員所說，他們在準備拍攝此劇時，都曾多學習以眼神傳達感情，例如他們都會嘗試通過鏡子，用眼睛做出各種表情，努力表現出各種感情，向觀眾表達。    此外，也有演員指其實戴著口罩說台詞時，口罩會很容易跌到鼻子下面，影響演出，而口罩也會擋住聲音，要把對白說得清楚也不輕易，所以他們也指曾在發聲等方面費了不少心思，希望讓觀眾也能如常地看懂他們的表演。    即使如此，迄今口碑其實也只是好壞參半，有言戴口罩使觀眾有時也聽不清楚演員在說的對白，但也有觀眾指此劇作為韓劇的新嘗試，也有一定的新鮮感。    相關新聞報導：      \t드라마에도 마스크? 배우들은 &lsquo;발성 연습중&rsquo;（한겨레）      文章獲作者授權轉載，原文看作者Facebook    責任編輯：Alvin  核稿編輯：Alex  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"鍾樂偉","url":"https:\/\/www.thenewslens.com\/author\/stevechung","image":"https:\/\/image6.thenewslens.com\/Avatars\/13970\/me5sx5bozxum8fyluhnpz2oenh486w.jpg?auto=compress&h=50&q=80&w=50","description":"研究韓國流行文化學者，《韓瘋 &mdash; 讓世人瘋狂的韓國現象》的作者，現為香港中文大學社會科學院全球研究課程助理講師、韓國翰林大學言論情報學博士候選人\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/channel\/2019-nCoV","name":"武漢肺炎, 香港, 香港(藝文科哲特區)"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/149509","name":"首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情"}}]}
</script>    </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[272419,272420,272421,6750,18073,7730,13128,234331,893,12008,236948,239088],"tag_name":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情"],"author_key":"stevechung","author_name":"鍾樂偉","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["2019-nCoV","hk","hk"],"channel_name":["武漢肺炎","香港","香港"]}}
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.jpg" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.jpg" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.jpg" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.jpg" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn hidden-xs"> <i class="fas fa-user"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <div class="popover bottom"> <div class="arrow"></div> <div class="popover-content"> <ul> <li class="login-modal" data-auth="guest"> <a href="javascript:void(0)">登入</a> </li> <li data-auth="member"> <a href="/favorite/article">會員資料</a> </li> <li class="signout" data-auth="member"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> <h3 class="popover-title"><a href="https://www.thenewslens.com/subscription">付費會員</a></h3> </div> </div> </li> <li class="btn subscription"> <a href="/support-us">訂閱</a></li> <li><i class="fas icon-bars fa-bars"></i></li> </div> <div class="menu-box js-menu" style="display: none;"> <div class="PayingMember"> <h2><a href="https://www.thenewslens.com/subscription">付費會員 <i class="fas fa-angle-right"></i></a></h2> <div class="btn subscription"><a href="/support-us">訂閱</a></div> </div> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> </div> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>   <a href="https://www.thenewslens.com/interactive/148194" target="_blank"> <li>福島核災十年了，輻射污染善後工作還要多久才能完結</li> </a>  <a href="https://www.thenewslens.com/interactive/144635" target="_blank"> <li>我不想努力了，從實價登錄資料看你在哪個縣市買屋的機會大</li> </a>   </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> </div> </div> </div> <div class="header-icon-search menu-box non-full-h js-menu-search d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/feature/yzhouse?utm_source=top_bar"> <li>曉姿想買房</li> </a>  <a href="https://www.thenewslens.com/interactive/148194?utm_source=top_bar"> <li>｜福島核災十週年</li> </a>  <a href="https://www.inside.com.tw/transformation-plus"> <li>｜數位轉型普拉斯</li> </a>  <a href="https://www.thenewslens.com/feature/ccr?utm_source=top_bar"> <li>｜你其實沒那麼懂CCR</li> </a>  </ul>   <ul>   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情 </span> </div>                      </div> </div>  </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-149509" class="article-zone article-component-section " data-id="149509" data-post-id="149509" data-author="鍾樂偉" data-is18x-article="" data-category-keywords="藝文" data-main-category-keyword="藝文" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="오케이광자매, Okay！光姐妹, 오케이光姉妹, 韓劇, 疫情, 口罩, 韓星, 武漢肺炎, 韓國, KBS, 新冠肺炎, 新冠疫情" data-event-tag-keywords="武漢肺炎" data-url="https://www.thenewslens.com/article/149509" data-title="首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情" data-seo-title="首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="武漢肺炎, 香港, 香港(藝文科哲特區)" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/04/11, <div class="d-inline"><a href="https://www.thenewslens.com/category/arts-culture">藝文</a></div>  </div> <h1 class="article-title" id="article-title-149509" > <header> 首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/4/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/4/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/4/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/4/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/4/mieujj2fix9elv5va2rv4h2bhi7ygp.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情" /> </div> <div class="photo-credit" style="">  </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[272419,272420,272421,6750,18073,7730,13128,234331,893,12008,236948,239088],"tag_name":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情"],"author_key":"stevechung","author_name":"鍾樂偉","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["2019-nCoV","hk","hk"],"channel_name":["武漢肺炎","香港","香港"]}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/stevechung"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/13970/me5sx5bozxum8fyluhnpz2oenh486w.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/13970/me5sx5bozxum8fyluhnpz2oenh486w.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/13970/me5sx5bozxum8fyluhnpz2oenh486w.jpg?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="鍾樂偉" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/stevechung"> 鍾樂偉 </a> </h3> <div class="author-link"> <ul>   <li> <a href="https://www.facebook.com/stevechung413/"><i class="fab fa-facebook-square"></i></a> </li>      <li> <a href="https://www.youtube.com/user/stevechung413/"><i class="fab fa-youtube-square"></i></a> </li>   <li> <a href="https://www.instagram.com/stevechung_413/"><i class="fab fa-instagram"></i></a> </li>   <li> <a href="mailto:stevechung413@gmail.com"><i class="fal fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/stevechung" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 研究韓國流行文化學者，《韓瘋 &mdash; 讓世人瘋狂的韓國現象》的作者，現為香港中文大學社會科學院全球研究課程助理講師、韓國翰林大學言論情報學博士候選人
 </p> <a href="https://www.thenewslens.com/author/stevechung" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="13970"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="149509"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 戴著口罩演戲，口碑其實也只是好壞參半。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-149509" class="article-content  AdAsia " >  <p>疫情肆虐全球已超過一年多，受此影響，不少劇集外景拍攝都被迫延期，或需要以修改劇情內容轉在室內廠景拍攝，有時更因有劇組製作人員確診而取消製作日程。總而言之，雖然在鏡頭前我們看不到任何受疫症影響的痕跡，但過去一段日子，劇集拍攝其實都一直在極艱難的環境下繼續工作，從不容易。</p>    <p>為了增加劇集在實際環境下迫真感，事實上已有部份韓劇嘗試在故事情節上，加插一些跟當下疫情有關的現況內容，例如早前播出的tvN劇集《黑道律師文森佐》（빈센조）的劇情內，便出現了一幕警衛攔住劇中那些流氓黑幫人物，要求他們必先按防疫要求探體溫後才能進入會場的情景。後來，又有一幕當宋仲基飾演的黑幫律師把不好吃的意大利薄餅，比喻為疫症，說到「羅勒和奶酪似乎在保持社交距離，另外，蕃茄在自我隔離嗎？」都是以疫情為內容融入劇情的較新例子。</p>    <p>當然電視劇要具有寫實感，只是如今疫情下民眾生活已陷入困境，如果連電視劇也包含鬱悶的現實，有言會使觀眾感到更痛苦。但近日卻有一部韓劇，為貼近生活，不只像《黑道律師文森佐》般滲入部份對白而已，它更是以疫情為開首劇情的主線，真實地反映了疫情下的日常生活，它就是在KBS2TV播出的周末劇《Okay！光姐妹》（오케이 광자매）。</p>    <p>就在第一集，已呈現了不少過去一年間韓國社會難忘的與疫情相關的片段，例如有在藥房為了買口罩排著長隊、社會廣泛地沒口罩供應時大批群眾爭先恐後搶買口罩的場面，還有是劇中長者不懂當時曾實施的「口罩五天購買制」，竟然在客廳晾衣架上掛著手洗的棉口罩，這些都是去年韓國人無人不懂的疫情實況畫面。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[272419,272420,272421,6750,18073,7730,13128,234331,893,12008,236948,239088],"tag_name":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情"],"author_key":"stevechung","author_name":"鍾樂偉","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["2019-nCoV","hk","hk"],"channel_name":["武漢肺炎","香港","香港"]}}
    </script>
</div> </div>      <p>另外，當第二集說到一眾女角的媽媽不幸車禍身亡後，在醫院內舉行葬禮儀式時，父親也有在說「如今疫情下儀式一切從簡，不用堅持舉行三天葬禮了」，都是劇情巧妙地把疫情下的新日常生活，融入故事之中，使觀眾增加迫真感，難怪該劇的收視率一直高企，維持在約平均25%的水平。</p>    <p>而且，為了使觀眾明白劇情正是發生在當下的社會環境，《Okay！光姐妹》更是韓國首部以演員全都戴上口罩拍攝的劇集，而在劇中出現的公眾場合與辦公室環境，除了主要演員外，連在周遭環境出現的途人與乘車客，亦通通跟實際現況般戴上口罩，使觀眾如看著他們日常生活般，沒有疏離感。就如劇中全慧彬飾演的二女兒，對不戴口罩的爸爸擔心地說「怎麼可以不戴口罩就這樣出門呢」便引來觀眾極強烈的共鳴。</p>    <p>只是，戴著口罩演戲，對參演的一眾演員而言，也是莫大的挑戰。一來這也是他們平生第一次戴口罩演戲，必然有難以適應的感覺；而且，戴著口罩，在半遮半掩的狀態下演戲，如何把表情與內心情感向觀眾表達，他們也非常苦惱。好像在媽媽的葬禮儀式上，一眾女兒都需要在戴著口罩下展露傷痛欲絕的情感，其實也絕不容易。所以，如一眾演員所說，他們在準備拍攝此劇時，都曾多學習以眼神傳達感情，例如他們都會嘗試通過鏡子，用眼睛做出各種表情，努力表現出各種感情，向觀眾表達。</p>    <p>此外，也有演員指其實戴著口罩說台詞時，口罩會很容易跌到鼻子下面，影響演出，而口罩也會擋住聲音，要把對白說得清楚也不輕易，所以他們也指曾在發聲等方面費了不少心思，希望讓觀眾也能如常地看懂他們的表演。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[272419,272420,272421,6750,18073,7730,13128,234331,893,12008,236948,239088],"tag_name":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情"],"author_key":"stevechung","author_name":"鍾樂偉","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["2019-nCoV","hk","hk"],"channel_name":["武漢肺炎","香港","香港"]}}
    </script>
</div> </div>  </div>    <p>即使如此，迄今口碑其實也只是好壞參半，有言戴口罩使觀眾有時也聽不清楚演員在說的對白，但也有觀眾指此劇作為韓劇的新嘗試，也有一定的新鮮感。</p>    <p>相關新聞報導：</p>    <ul>  	<li><a href="http://www.hani.co.kr/arti/culture/culture_general/989760.html?fbclid=IwAR0v-HXwekds-UD7hICgglqz2sD1rUFiiZeGe6rq2RoPaPq3PE971ME3FLs#csidxd3755121764941aa5b896f874f63ec7 " target="_blank" title="드라마에도 마스크? 배우들은 &lsquo;발성 연습중&rsquo;（한겨레）">드라마에도 마스크? 배우들은 &lsquo;발성 연습중&rsquo;（한겨레）</a></li>  </ul>    <p>文章獲作者授權轉載，<a href="https://www.facebook.com/stevechung413/posts/2024047824410389" target="_blank" title="原文看作者Facebook">原文看作者Facebook</a></p>    <p>責任編輯：Alvin<br />  核稿編輯：Alex</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[272419,272420,272421,6750,18073,7730,13128,234331,893,12008,236948,239088],"tag_name":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情"],"author_key":"stevechung","author_name":"鍾樂偉","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["2019-nCoV","hk","hk"],"channel_name":["武漢肺炎","香港","香港"]}}
    </script>
</div> </div>  <div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[272419,272420,272421,6750,18073,7730,13128,234331,893,12008,236948,239088],"tag_name":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情"],"author_key":"stevechung","author_name":"鍾樂偉","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["2019-nCoV","hk","hk"],"channel_name":["武漢肺炎","香港","香港"]}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="149509"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/오케이광자매" title="오케이광자매"><li>오케이광자매</li></a>  <a href="https://www.thenewslens.com/tag/Okay！光姐妹" title="Okay！光姐妹"><li>Okay！光姐妹</li></a>  <a href="https://www.thenewslens.com/tag/오케이光姉妹" title="오케이光姉妹"><li>오케이光姉妹</li></a>  <a href="https://www.thenewslens.com/tag/韓劇" title="韓劇"><li>韓劇</li></a>  <a href="https://www.thenewslens.com/tag/疫情" title="疫情"><li>疫情</li></a>  <a href="https://www.thenewslens.com/tag/口罩" title="口罩"><li>口罩</li></a>  <a href="https://www.thenewslens.com/tag/韓星" title="韓星"><li>韓星</li></a>  <a href="https://www.thenewslens.com/tag/武漢肺炎" title="武漢肺炎"><li>武漢肺炎</li></a>  <a href="https://www.thenewslens.com/tag/韓國" title="韓國"><li>韓國</li></a>  <a href="https://www.thenewslens.com/tag/KBS" title="KBS"><li>KBS</li></a>  <a href="https://www.thenewslens.com/tag/新冠肺炎" title="新冠肺炎"><li>新冠肺炎</li></a>  <a href="https://www.thenewslens.com/tag/新冠疫情" title="新冠疫情"><li>新冠疫情</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情" data-url="https://www.thenewslens.com/article/149509" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情" data-url="https://www.thenewslens.com/article/149509" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情" data-url="https://www.thenewslens.com/article/149509" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情&body=https://www.thenewslens.com/article/149509 首部戴口罩拍攝的韓劇？演員多訓練以眼神交代戲情 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="149509" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="13970" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div>  </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/오케이광자매" title="오케이광자매"><li>오케이광자매</li></a>    <a href="https://www.thenewslens.com/tag/Okay！光姐妹" title="Okay！光姐妹"><li>Okay！光姐妹</li></a>    <a href="https://www.thenewslens.com/tag/오케이光姉妹" title="오케이光姉妹"><li>오케이光姉妹</li></a>    <a href="https://www.thenewslens.com/tag/韓劇" title="韓劇"><li>韓劇</li></a>    <a href="https://www.thenewslens.com/tag/疫情" title="疫情"><li>疫情</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/口罩" title="口罩"><li>口罩</li></a>    <a href="https://www.thenewslens.com/tag/韓星" title="韓星" style="display:none;"><li>韓星</li></a>    <a href="https://www.thenewslens.com/tag/武漢肺炎" title="武漢肺炎" style="display:none;"><li>武漢肺炎</li></a>    <a href="https://www.thenewslens.com/tag/韓國" title="韓國" style="display:none;"><li>韓國</li></a>    <a href="https://www.thenewslens.com/tag/KBS" title="KBS" style="display:none;"><li>KBS</li></a>    <a href="https://www.thenewslens.com/tag/新冠肺炎" title="新冠肺炎" style="display:none;"><li>新冠肺炎</li></a>    <a href="https://www.thenewslens.com/tag/新冠疫情" title="新冠疫情" style="display:none;"><li>新冠疫情</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[272419,272420,272421,6750,18073,7730,13128,234331,893,12008,236948,239088],"tag_name":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情"],"author_key":"stevechung","author_name":"鍾樂偉","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["2019-nCoV","hk","hk"],"channel_name":["武漢肺炎","香港","香港"]}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[272419,272420,272421,6750,18073,7730,13128,234331,893,12008,236948,239088],"tag_name":["오케이광자매","Okay！光姐妹","오케이光姉妹","韓劇","疫情","口罩","韓星","武漢肺炎","韓國","KBS","新冠肺炎","新冠疫情"],"author_key":"stevechung","author_name":"鍾樂偉","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["2019-nCoV","hk","hk"],"channel_name":["武漢肺炎","香港","香港"]}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/newsletter" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.thenewslens.com/">關鍵評論網</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://viad.com.tw/">ViAD</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>     <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020052501"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-78d4da139e.js"></script><script defer src="/build/assets/js/www/app-84ebd5063c.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->   