<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/150269" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="JaAJ6kzxi2jsbjhKiKE1QUYthoki8YO9RGyluLUH"/> <meta property="fb:pages" content="481065478629613">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":150269,"post_id":150269,"post_type_id":11,"post_title":"\u300a\u4e16\u4e0a\u6c92\u6709\u7d14\u7cb9\u7684\u9ed1\uff1a\u8299\u70c8\u9054\u7684\u70c8\u611b\u4eba\u751f\u300b\uff1a\u8eba\u5728\u6b98\u9ab8\u788e\u7247\u9593\uff0c\u9bae\u8840\u5c31\u662f\u5979\u8eab\u4e0a\u7684\u6d0b\u88dd","author_name":"\u7cbe\u9078\u66f8\u6458","main_category":"\u85dd\u6587","main_category_id":20,"all_category_list":["\u85dd\u6587"],"publish_time":"2021-05-07 20:00:28","publish_time_iso_8601":"2021-05-07T20:00:28+08:00","x18":false,"xdfp":false,"post_type_keyword":"BookDigestArticle","post_type":"\u66f8\u6458","tags_list":"\u4e16\u4e0a\u6c92\u6709\u7d14\u7cb9\u7684\u9ed1, \u8299\u70c8\u9054\u7684\u70c8\u611b\u4eba\u751f, \u58a8\u897f\u54e5, Claire Berest, \u8299\u70c8\u9054\u5361\u863f, \u8fea\u4e9e\u54e5\u91cc\u7dad\u62c9, Frida Kahlo","tags_array":["\u4e16\u4e0a\u6c92\u6709\u7d14\u7cb9\u7684\u9ed1","\u8299\u70c8\u9054\u7684\u70c8\u611b\u4eba\u751f","\u58a8\u897f\u54e5","Claire Berest","\u8299\u70c8\u9054\u5361\u863f","\u8fea\u4e9e\u54e5\u91cc\u7dad\u62c9","Frida Kahlo"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/150269","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/150269","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u4e16\u4e0a\u6c92\u6709\u7d14\u7cb9\u7684\u9ed1","\u8299\u70c8\u9054\u7684\u70c8\u611b\u4eba\u751f","\u58a8\u897f\u54e5","Claire Berest","\u8299\u70c8\u9054\u5361\u863f","\u8fea\u4e9e\u54e5\u91cc\u7dad\u62c9","Frida Kahlo"],"category_name":"\u85dd\u6587","type_name":"\u66f8\u6458"}},"datalayer_sets":{"analyticsAuthors":[{"key":"bookdigest","name":"\u7cbe\u9078\u66f8\u6458"}],"analyticsTerms":[{"type":"category","key":"arts-culture","name":"\u85dd\u6587"},{"type":"type","key":"book-digest","name":"\u66f8\u6458"},{"type":"tag","key":273916,"name":"\u4e16\u4e0a\u6c92\u6709\u7d14\u7cb9\u7684\u9ed1"},{"type":"tag","key":273917,"name":"\u8299\u70c8\u9054\u7684\u70c8\u611b\u4eba\u751f"},{"type":"tag","key":3696,"name":"\u58a8\u897f\u54e5"},{"type":"tag","key":273922,"name":"Claire Berest"},{"type":"tag","key":188893,"name":"\u8299\u70c8\u9054\u5361\u863f"},{"type":"tag","key":227257,"name":"\u8fea\u4e9e\u54e5\u91cc\u7dad\u62c9"},{"type":"tag","key":183078,"name":"Frida Kahlo"}]},"is_get_infinite_article":true}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-d74c64d2eb.css" /><link rel="stylesheet" href="/build/assets/css/www-app-9774b6feb8.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="一個為藝術與愛情滿身傷痕，最終燃燒殆盡的烈火女子。一位站在壁畫大師身旁的陪襯，最終成為讓所有男人都失色的世紀天才。一生與苦痛相伴，卻從不絕望頹廢，昂首面對生命中種種殘酷的時刻。她，是芙烈達．卡蘿。 標籤: 世上沒有純粹的黑, 芙烈達的烈愛人生, 墨西哥, Claire Berest, 芙烈達卡蘿, 迪亞哥里維拉, Frida Kahlo"/> <meta name="author" content="精選書摘" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝 - The News Lens 關鍵評論網" /> <meta property="og:description" content="一個為藝術與愛情滿身傷痕，最終燃燒殆盡的烈火女子。一位站在壁畫大師身旁的陪襯，最終成為讓所有男人都失色的世紀天才。一生與苦痛相伴，卻從不絕望頹廢，昂首面對生命中種種殘酷的時刻。她，是芙烈達．卡蘿。" /> <meta property="og:url" content="https://www.thenewslens.com/article/150269" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2021-05-07T20:01:24+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2021/4/gt3no709j0m40ih206iqlhmm8q3rhm.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-04-28-17-27-06&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="藝文" />    <meta property="article:tag" content="世上沒有純粹的黑" />  <meta property="article:tag" content="芙烈達的烈愛人生" />  <meta property="article:tag" content="墨西哥" />  <meta property="article:tag" content="Claire Berest" />  <meta property="article:tag" content="芙烈達卡蘿" />  <meta property="article:tag" content="迪亞哥里維拉" />  <meta property="article:tag" content="Frida Kahlo" />   <meta property="article:published_time" content="2021-05-07T20:00:28+08:00" /> <meta property="article:modified_time" content="2021-05-07T20:01:24+08:00" />  <meta name="twitter:image:src" content="https://image1.thenewslens.com/2021/4/gt3no709j0m40ih206iqlhmm8q3rhm.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-04-28-17-27-06&amp;w=1080"> <meta name="twitter:title" content="《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="一個為藝術與愛情滿身傷痕，最終燃燒殆盡的烈火女子。一位站在壁畫大師身旁的陪襯，最終成為讓所有男人都失色的世紀天才。一生與苦痛相伴，卻從不絕望頹廢，昂首面對生命中種種殘酷的時刻。她，是芙烈達．卡蘿。 標籤: 世上沒有純粹的黑, 芙烈達的烈愛人生, 墨西哥, Claire Berest, 芙烈達卡蘿, 迪亞哥里維拉, Frida Kahlo"> <meta name="news_keywords" content="世上沒有純粹的黑, 芙烈達的烈愛人生, 墨西哥, Claire Berest, 芙烈達卡蘿, 迪亞哥里維拉, Frida Kahlo" />  <meta name="subsection" content="藝文"/>  <meta name="pubdate" content="2021-05-07T20:00:28+08:00"/> <meta name="lastmod" content="2021-05-07T20:01:24+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/150269" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝","description":"一個為藝術與愛情滿身傷痕，最終燃燒殆盡的烈火女子。一位站在壁畫大師身旁的陪襯，最終成為讓所有男人都失色的世紀天才。一生與苦痛相伴，卻從不絕望頹廢，昂首面對生命中種種殘酷的時刻。她，是芙烈達．卡蘿。","keywords":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"dateCreated":"2021-05-07T20:00:28+08:00","dateModified":"2021-05-07T20:01:24+08:00","datePublished":"2021-05-07T20:00:28+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/4\/gt3no709j0m40ih206iqlhmm8q3rhm.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/arts-culture","name":"藝文"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/150269","name":"《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"精選書摘","url":"https:\/\/www.thenewslens.com\/author\/bookdigest","image":"https:\/\/image6.thenewslens.com\/Avatars\/34176\/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&h=50&q=80&w=50","description":"TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>       </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>    </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn hidden-xs"> <i class="fas fa-user"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <div class="popover bottom"> <div class="arrow"></div> <div class="popover-content"> <ul> <li class="login-modal" data-auth="guest"> <a href="javascript:void(0)">登入</a> </li> <li data-auth="member"> <a href="/favorite/article">會員資料</a> </li> <li class="signout" data-auth="member"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> <h3 class="popover-title"><a href="https://www.thenewslens.com/subscription">付費會員</a></h3> </div> </div> </li> <li class="btn subscription"> <a href="/support-us">訂閱</a></li> <li><i class="fas icon-bars fa-bars"></i></li> </div> <div class="menu-box js-menu" style="display: none;"> <div class="PayingMember"> <h2><a href="https://www.thenewslens.com/subscription">付費會員 <i class="fas fa-angle-right"></i></a></h2> <div class="btn subscription"><a href="/support-us">訂閱</a></div> </div> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> </div> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>   <a href="https://www.thenewslens.com/interactive/148194" target="_blank"> <li class="digital_stories_item">福島核災十年了，輻射污染善後工作還要多久才能完結</li> </a>  <a href="https://www.thenewslens.com/interactive/144635" target="_blank"> <li class="digital_stories_item">我不想努力了，從實價登錄資料看你在哪個縣市買屋的機會大</li> </a>   </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>    <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>    <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>    <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>    </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>    <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>    <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>    <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>      </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> </div> </div> </div> <div class="header-icon-search menu-box non-full-h js-menu-search d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>    </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/feature/yzhouse?utm_source=top_bar"> <li>曉姿想買房</li> </a>  <a href="https://www.thenewslens.com/interactive/148194?utm_source=top_bar"> <li>｜福島核災十週年</li> </a>  <a href="https://www.inside.com.tw/transformation-plus"> <li>｜數位轉型普拉斯</li> </a>  <a href="https://www.thenewslens.com/feature/ccr?utm_source=top_bar"> <li>｜你其實沒那麼懂CCR</li> </a>  </ul>   <ul class="js-nav-sities">   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-150269" class="article-zone article-component-section " data-id="150269" data-post-id="150269" data-author="精選書摘" data-is18x-article="" data-category-keywords="藝文" data-main-category-keyword="藝文" data-post-type-keyword="書摘" data-post-type-slug="BookDigestArticle" data-tag-keywords="世上沒有純粹的黑, 芙烈達的烈愛人生, 墨西哥, Claire Berest, 芙烈達卡蘿, 迪亞哥里維拉, Frida Kahlo" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/150269" data-title="《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝" data-seo-title="《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="BookDigestArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/05/07, <div class="d-inline"><a href="https://www.thenewslens.com/category/arts-culture">藝文</a></div>  </div> <h1 class="article-title" id="article-title-150269" > <header> 《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/4/gt3no709j0m40ih206iqlhmm8q3rhm.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/4/gt3no709j0m40ih206iqlhmm8q3rhm.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/4/gt3no709j0m40ih206iqlhmm8q3rhm.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/4/gt3no709j0m40ih206iqlhmm8q3rhm.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/4/gt3no709j0m40ih206iqlhmm8q3rhm.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝" /> </div> <div class="photo-credit" style=""> 扮裝示意圖，非芙烈達本人｜Photo Credit: iStock </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="精選書摘" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h3> <div class="author-link"> <ul>         <li> <a href="mailto:bookdigest@thenewslens.com"><i class="fal fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </p> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="34176"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="150269"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 一個為藝術與愛情滿身傷痕，最終燃燒殆盡的烈火女子。一位站在壁畫大師身旁的陪襯，最終成為讓所有男人都失色的世紀天才。一生與苦痛相伴，卻從不絕望頹廢，昂首面對生命中種種殘酷的時刻。她，是芙烈達．卡蘿。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-150269" class="article-content  AdAsia " >  <p>文：克萊兒・貝列斯特（Claire Berest）</p>    <p>他們做愛。代表著什麼意義？芙烈達自行寬衣，手腳俐落，裙帶落地，義無反顧，她解開襯衫上的釦子，一個、兩個、三個，衣服落下，露出胴體，內褲滑落， 柔軟，她撐起上半身，不害臊、不尚德，她很早就從那些背叛中了解自己的軀體： 身材過於細瘦、腰部窄小、雙腿受小兒麻痺折磨，木腿芙烈達，跛行的女子，單薄的肉體，她用所有的感官客觀感受，凹陷處、凸起處，這是她的底牌，不怎麼亮麗，也沒有再抽牌的機會。</p>    <p>迪亞哥總會先像個食人魔，不等衣服褪畢，便毫不留情地壓制，貪婪無厭、垂涎三尺、齜牙咧嘴，似乎是盲目吞食，不在乎視覺，生吞完整的松露。他尋覓著並強制占有那些氣味和各種膚色，急切又歡快，已然只剩一雙敏捷掠食的手。</p>    <p>第一輪，以尖細的唇宣示主權。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>她為他褪去衣著，鬆開皮帶，脫下寬大不成形的外衣，在那片豐饒的土地上探尋一條可行之路，再以蠻力一把扯下，擺脫黑色大鞋。而他還戴著牛仔帽，這具聲名遠播至歐洲大陸的軀體，美妙的圖騰，她解放了比自己大兩倍、多活了十次的迪亞哥。兩人都沒有笑，沉浸在迫切的慾望之中。她轉至上位，親吻那對男性的乳頭，她知道那是開過無數嘉年華的臀，在她之前，經驗豐富的、貞高絕俗的、道德淪喪的，多少女子都曾做過一樣的動作，卻又都不相同。</p>    <p>做愛永遠都像初夜。馳騁在魔幻之巔，迪亞哥突然變得輕盈俐落，得心應手，自詡為王。他很清楚自己擁有的權利，完美地操控著全局，像個貪婪的孩子，登堂入室、舔吮著櫥窗、臼槌歡快地抽插、動作熟練。如珍珠般晶瑩的鎖骨、永遠不滿足的女人有如小狗吠叫，如雷轟頂，在機械的動作之餘掙扎爬行，他們做愛。代表著什麼意義？</p>    <p>結束了，緊繃的身體，擦掉汙漬或者不擦，溫柔舒適。房裡沒有燈，這是兩人之間的第一次，他們跳上彼此身軀時昏暗無光。第一次和對方做愛，就像打開派對的第一瓶酒，得有一點儀式，更重要的是大量炙熱的慾望。兩人渴望著這場盛宴，迪亞哥沒有看她，只問了：「這些都是什麼？老天爺啊，這些傷疤都是哪裡來的？」</p>    <p>她知道他的一切，他的神話，可是他卻對她一無所知，她什麼也不是。他是墨西哥最出名的畫家，她是科約阿坎區的混血兒，比他小二十歲，而且身上有根破碎的脊椎。所以她娓娓道來，回答他的問題。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>  </div>    <p>事情發生在兩年多前。當時她和她的情人、她的novio（男朋友）亞歷山卓在一起，兩人蹺了課，整天都在墨西哥市裡閒晃，隨興、自在又有點無賴，漫無目的。那是個九月天，夏暑漸退，季節的氣味變得濃烈。她買了一些小玩意兒、小娃娃和手鍊，她就是情不自禁，這些沒有價值的物件，在看過一眼後就能成為某種必備的護身符。她蒐集的可是神聖的飾物，就連對這些巫童戀物的情結有點 看不順眼的亞歷山卓都為此感動了。她敘述著這段故事。</p>    <p>她在黑暗中對迪亞哥描述這些事。現在的他們已經從汗水和愛撫、氣味、嬉笑鬥鬧中冷靜下來了。</p>    <p>亞歷山卓和芙烈達搭上公車準備返家。才剛坐定，她就意識到洋傘失蹤了。</p>    <p>她找了起來，亞歷山卓也一起幫忙。「洋傘會在哪裡？剛才逛市集的時候還在。」 「算了吧，芙烈達，不過就是把洋傘。」</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>不能算了，芙烈達總是害怕遺失物品，因為這些物品能為她帶來安全感，就像她的分身。她強迫亞歷山卓下車，兩人又回到人行道上。「要去哪裡找？」亞歷山卓質問。他會再送一把新的，一把更美的，並說服了芙烈達搭上下一班公車。 這時的芙烈達早已忘了那把小洋傘。物件的價值在於它們的故事，而故事總是進行式，新的洋傘會記得這段遭遇。他們在擠滿乘客的公車裡，緊靠著彼此坐了下來。芙烈達依偎著亞歷山卓，那是她再熟悉不過的身軀，而今晚她說出這些事時依偎著的，是從未探索過的迪亞哥。</p>    <p>那輛公車幾近全新，油漆嶄新亮麗，還有座椅，那些長凳，沒有一絲磨損，芙烈達注意到了這件事。她也注意到一名女子和在她身旁喧譁的孩子。孩子有雙引人注意的眼，鐵藍的眼珠；盤著厚重低髮髻的母親，任由調皮的暴君拉扯髮絲。母親露出疲憊的微笑。芙烈達心想自己應該讓出座位，畢竟她也被一位背對著的男人手上的工具吸引了。斑斕的奶油糖黃點綴著男人的吊帶褲，應該是個裝潢油漆工。這時，她看見了。是電車。一輛電車正對著她，朝著車體右側開來。她覺得自己的想像力很可笑，因而露出有點神經質的笑容，她安慰自己，也許只是幻想。</p>    <p>「亞歷山卓，你看，那輛電車！」她心想： 「它會錯開的，會的，它會錯開！只是看起來像要撞上來而已，一定會擦身而過。」她看著災難迎面而來，但一點也不相信會成真，因為她是堅不可摧的，她是身著阿茲特克盔甲的幽靈。眼前的事只是個玩笑。她望向亞歷山卓，他坐在椅子上，直覺地用左手緊扣住她的包，視線在相反的方向游移。她的思緒落在口袋裡那顆路邊順手撿來的小石子上，並不覺得會發生什麼事。她不怕。為何不怕？</p>    <p>那一秒，這個疑問竄過她的腦海。但要是她真的喊出「亞歷山卓，你看，那輛電車！」他也沒有時間反應，因為電車這時已確確實實撞上了他們。撞擊的瞬間非常平靜，像以慢動作播放的無聲夢境，電車靜靜地插進公車的側身。電車企圖從亮麗的公車側身穿過，隨著它的撞擊，公車順勢也折了腰，好似一條橡皮筋，彎曲的角度越來越大，彎成了馬蹄鐵，再持續拉大角度，就像被某個混蛋強姦的聖母。芙烈達感覺到有東西靠上了她的膝蓋，雖然安心卻不太合邏輯：是對面乘客的膝蓋，因為公車折腰而貼上她。那人瞪大了眼，眼珠就要爆裂似的。</p>    <p>迪亞哥一語不發，聆聽芙烈達述說，同時將一隻手滑至她的酥胸，徜徉在那段故事中。他身上的肌肉全都靜止了，除了一根指頭外。那指頭在芙烈達的腋下遊走，並非刻意，只是那麼柔軟的一方肌膚，需要被人觸撫，無論多麼微小，仍然有必要。</p>    <p>「我們停在瓜胡特墨金和特拉爾潘路交接處。」</p>    <p>然後就轟然爆裂。</p>    <p>她不確定自己的意識是否清醒，雙眼似乎一直是睜開的，也很清楚周圍發生的事，她想起個人物品，想知道它們在哪裡，她清晰地記起自己當時想到那個放在亞歷山卓腿上的包包。他們靠得很近，就在公車裡，一輛顯然已不存在的公車。亞歷山卓、包包和公車，都已不復存在。那個蒸發的包裡有個木製的小玩具，是個藍色的日月球，搖晃時球會發出聲音，非常悅耳，是她才剛買下的。包包在哪裡？亞歷山卓在哪裡？她自己又身在何處？或坐、或躺、或站？她失去了體內的羅盤。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p20","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>她看見圍觀的人群紛亂不安，接著是吶喊和驚心動魄的哭泣，就像弱音器突然被取走，強把原本似乎在遠方的聲響推到耳邊。她不覺得痛，迷惘困惑。最後，她總算看到了滿臉髒汙的亞歷山卓，他正彎下腰試圖抱起她，好似垢面的天使。另一個男人對著她的novio，語氣堅定地表示必須拔出來。拔什麼？她心想。</p>    <p>臉色蒼白的亞歷山卓抓緊了芙烈達，另一個男人沒有任何預警，用膝蓋壓著她的雙腿固定住。要固定什麼？這個疑問只持續了一瞬間。男人突然大喊：「來吧！」 然後他使盡全身力氣抽出一根穿透的鐵棍。一陣撕心裂肺的疼痛讓原本昏昏沉沉的芙烈達驚醒了，就像一團嗜肉的火焰，燒得她連疼痛都忘了。鐵棍穿透的，是她的身體，刺過腹腔，體無完膚。 她把那情景模擬給迪亞哥看時，動作就像從劍鞘中拔出長劍，粗暴勇武，而迪亞哥只是靜靜地聽著。</p>    <p>「最荒謬的是，我當時可是義無反顧，堅決不搭上一班公車。迪亞哥。我為了一把洋傘下車。」 亞歷山卓後來說，當他在一片狼藉中尋找她的蹤影時，聽見一個虛幻的聲音嘶吼著：「舞孃！舞孃！快看啊！」路上目睹這場車禍的人指著地上一名裸女。她似乎被強大的衝擊力衝昏了頭，躺在殘骸碎片間，鮮血就是她身上的洋裝，上面還灑滿金色的粉塵。</p>    <p>「迪亞哥，那個舞孃就是我。我就是那場表演的重點。人們盯著我看。公車裡那個穿著吊帶褲，身上全是汙點的油漆工剛好有罐金色的顏料。公車遭到衝撞時，顏料灑了出來。灑在我身上。舞孃、bailarina（舞孃），我只剩這個了。我連那油漆工是生是死都不知道。聽說當時他的顏料覆蓋在我赤裸的身上。還有那個眼睛藍得不像話的孩子，我也不知道他怎麼了。」</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p24","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>      <p>她吟誦了最愛的詩：「我以為我是獨自一人，不久，一群伙伴前來，圍繞著我，有些與我並肩而行，有些於我身後，有些則環擁著我的手臂或脖頸。是已逝或健在的摯友的靈魂，密密地前來，聚集成群，擁我於他們之中。」</p>    <p>迪亞哥認出是惠特曼的詩，將她緊擁入懷。他想對她說，這一切是如此駭人卻又如此綺麗，他親吻了她的背、她的傷痕。</p>    <p>「身體內全壞光了，可是這樣看不出來吧？」芙烈達問。</p>    <p>看得出來，他心想，她在每個動作中注入的力量透露了這個祕密，沒有人會如此頑強到連恐懼也不隱藏，是的，芙烈達，看得出來。於是，他只說：「芙烈達，我看得見妳。」</p>    <h3>書籍介紹</h3>    <p>本文摘錄自《世上沒有純粹的黑：芙烈達的烈愛人生》，三采出版</p>    <p>作者：克萊兒・貝列斯特（Claire Berest）<br />  譯者：許雅雯</p>    <ul>  	<li><a href="https://www.momoshop.com.tw/goods/GoodsDetail.jsp?i_code=8697230&amp;memid=6000015814&amp;cid=apuad&amp;oid=1&amp;osm=league" target="_blank" title="momo網路書店">momo網路書店</a></li>  	<li><a href="http://moo.im/a/cdjtCN" target="_blank" title="Readmoo讀墨電子書">Readmoo讀墨電子書</a></li>  	<li>透過以上連結購書，《關鍵評論網》將由此獲得分潤收益。</li>  </ul>    <p>2020年度《ELLE》讀者票選最佳文學小說獎<br />  法國亞馬遜書店五星評價／法國書評至高盛譽：「一字一句都是愛情的顏色，人生的美麗、痛苦和力量。精采絕倫！」<br />  芙烈達是誰？她是：墨西哥鈔票上的國寶級人物，畢卡索也驚嘆不已的畫界傳奇，羅浮宮開先例收藏畫作的藝術家，火紅至今的文化偶像。</p>    <p>本書彩頁收錄芙烈達本人珍貴彩色照片＆珍貴畫作照片，值得收藏</p>    <p><b>再也沒有一位女子，比她更能承受痛苦&mdash;&mdash;<br />  世界級藝術家 芙烈達．卡蘿（1907-1954） 絢爛悲壯、疼痛恣意的一生</b></p>    <p>她，芳齡十八就遭逢嚴重車禍，公車的鐵桿貫穿她的陰部與腹部，導致終身殘疾，２次截肢。她說，當全身都劇痛無比，你就感覺不到疼痛了。<br />  她，與情場浪子結婚，被無數次深深背叛，與他１度離婚，１度復婚，並為他經歷３次流產。她說，遇見他，是比遭逢車禍，還要可怕的災難。<br />  她，曾在所有人都唱衰的情況下堅決相信愛情，結果卻被至親至愛的人們雙雙背叛。她說，人對痛苦的承受能力，遠遠超乎你我能想像。<br />  她，模仿愛人，出軌探索自我慾望，潛心藝術創作，卻以靈魂知己的身分贏回了愛人，以及死亡病榻前十餘年來的不離不棄。</p>    <p>一個為藝術與愛情滿身傷痕，最終燃燒殆盡的烈火女子。<br />  一位站在壁畫大師身旁的陪襯，最終成為讓所有男人都失色的世紀天才。<br />  一生與苦痛相伴，卻從不絕望頹廢，昂首面對生命中種種殘酷的時刻。<br />  她，是芙烈達．卡蘿。<br />  你再也不會見到如此堅韌的女子。</p>    <p><b>本書特色</b></p>    <ol>  	<li>了解墨西哥國寶級畫家芙烈達．卡蘿的傳奇生平。</li>  	<li>了解芙烈達．卡蘿與「世紀渣男」迪亞哥．里維拉的相識相戀、相愛相恨，以及最終昇華為靈魂伴侶的愛情故事。</li>  	<li>認識世界歷史：一九三○年代歐洲超現實主義背景，以及遭受美國資本主義入侵的墨西哥共產黨運動背景。</li>  	<li>從芙烈達．卡蘿一次次從挫折中活下來的驚人意志力中，感受生命的強韌與美麗。</li>  </ol>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 600px;"><div class="lazy-container" style="padding-bottom:132.5%;"><img alt="新品提報圖片-立體封面300dpi" data-authorize_code="新品提報圖片-立體封面300dpi" data-credit="Photo Credit: 三采出版" src="https://image2.thenewslens.com/2021/4/ugfngyxibz77cxlcgk8v3urne6wi20.jpg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2021/4/ugfngyxibz77cxlcgk8v3urne6wi20.jpg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2021/4/ugfngyxibz77cxlcgk8v3urne6wi20.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/4/ugfngyxibz77cxlcgk8v3urne6wi20.jpg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2021/4/ugfngyxibz77cxlcgk8v3urne6wi20.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: 三采出版</span></div></figure>    <p>責任編輯：翁世航<br />  核稿編輯：潘柏翰</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="150269"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/世上沒有純粹的黑" title="世上沒有純粹的黑"><li>世上沒有純粹的黑</li></a>  <a href="https://www.thenewslens.com/tag/芙烈達的烈愛人生" title="芙烈達的烈愛人生"><li>芙烈達的烈愛人生</li></a>  <a href="https://www.thenewslens.com/tag/墨西哥" title="墨西哥"><li>墨西哥</li></a>  <a href="https://www.thenewslens.com/tag/Claire%2520Berest" title="Claire Berest"><li>Claire Berest</li></a>  <a href="https://www.thenewslens.com/tag/芙烈達卡蘿" title="芙烈達卡蘿"><li>芙烈達卡蘿</li></a>  <a href="https://www.thenewslens.com/tag/迪亞哥里維拉" title="迪亞哥里維拉"><li>迪亞哥里維拉</li></a>  <a href="https://www.thenewslens.com/tag/Frida%2520Kahlo" title="Frida Kahlo"><li>Frida Kahlo</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝" data-url="https://www.thenewslens.com/article/150269" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝" data-url="https://www.thenewslens.com/article/150269" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝" data-url="https://www.thenewslens.com/article/150269" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝&body=https://www.thenewslens.com/article/150269 《世上沒有純粹的黑：芙烈達的烈愛人生》：躺在殘骸碎片間，鮮血就是她身上的洋裝 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="150269" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div>  </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/世上沒有純粹的黑" title="世上沒有純粹的黑"><li>世上沒有純粹的黑</li></a>    <a href="https://www.thenewslens.com/tag/芙烈達的烈愛人生" title="芙烈達的烈愛人生"><li>芙烈達的烈愛人生</li></a>    <a href="https://www.thenewslens.com/tag/墨西哥" title="墨西哥"><li>墨西哥</li></a>    <a href="https://www.thenewslens.com/tag/Claire%2520Berest" title="Claire Berest"><li>Claire Berest</li></a>    <a href="https://www.thenewslens.com/tag/芙烈達卡蘿" title="芙烈達卡蘿"><li>芙烈達卡蘿</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/迪亞哥里維拉" title="迪亞哥里維拉"><li>迪亞哥里維拉</li></a>    <a href="https://www.thenewslens.com/tag/Frida%2520Kahlo" title="Frida Kahlo" style="display:none;"><li>Frida Kahlo</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[273916,273917,3696,273922,188893,227257,183078],"tag_name":["世上沒有純粹的黑","芙烈達的烈愛人生","墨西哥","Claire Berest","芙烈達卡蘿","迪亞哥里維拉","Frida Kahlo"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"arts-culture","category_name":"藝文","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/newsletter" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.thenewslens.com/">關鍵評論網</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://viad.com.tw/">ViAD</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>     <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020052501"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-78d4da139e.js"></script><script defer src="/build/assets/js/www/app-7ff3791f4a.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->   