<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看  - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/152781" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="wZYxJS13ZcS7imlPfMCkPAew5S5wsrx2uZUCjKJ3"/> <meta property="fb:pages" content="481065478629613">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":152781,"post_id":152781,"post_type_id":1,"post_title":"\u6253\u5de5\u65cf1\u842c\u5143\u751f\u6d3b\u88dc\u8cbc28\u65e5\u958b\u653e\u53d7\u7406\uff0c\u7533\u8acb\u6642\u9593\u30013\u5927\u7ba1\u9053\u4e00\u6b21\u770b ","author_name":"\u4e2d\u592e\u901a\u8a0a\u793e\uff08Central News Agency\uff09","main_category":"\u751f\u6d3b","main_category_id":14,"all_category_list":["\u751f\u6d3b"],"publish_time":"2021-06-24 17:04:26","publish_time_iso_8601":"2021-06-24T17:04:26+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u7d13\u56f0, \u7d13\u56f04.0, \u6253\u5de5\u65cf, \u90e8\u5206\u5de5\u6642, \u751f\u6d3b\u88dc\u8cbc, \u52de\u52d5\u90e8, \u5c31\u696d\u4fdd\u96aa, \u6295\u4fdd, \u7d13\u56f0\u5c0d\u8c61, \u9280\u884c, ATM","tags_array":["\u7d13\u56f0","\u7d13\u56f04.0","\u6253\u5de5\u65cf","\u90e8\u5206\u5de5\u6642","\u751f\u6d3b\u88dc\u8cbc","\u52de\u52d5\u90e8","\u5c31\u696d\u4fdd\u96aa","\u6295\u4fdd","\u7d13\u56f0\u5c0d\u8c61","\u9280\u884c","ATM"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/152781","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/152781","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u7d13\u56f0","\u7d13\u56f04.0","\u6253\u5de5\u65cf","\u90e8\u5206\u5de5\u6642","\u751f\u6d3b\u88dc\u8cbc","\u52de\u52d5\u90e8","\u5c31\u696d\u4fdd\u96aa","\u6295\u4fdd","\u7d13\u56f0\u5c0d\u8c61","\u9280\u884c","ATM"],"category_name":"\u751f\u6d3b","type_name":"\u65b0\u805e"}},"datalayer_sets":{"analyticsAuthors":[{"key":"cnataiwan","name":"\u4e2d\u592e\u901a\u8a0a\u793e\uff08Central News Agency\uff09"}],"analyticsTerms":[{"type":"category","key":"lifestyle","name":"\u751f\u6d3b"},{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"tag","key":39552,"name":"\u7d13\u56f0"},{"type":"tag","key":276592,"name":"\u7d13\u56f04.0"},{"type":"tag","key":97513,"name":"\u6253\u5de5\u65cf"},{"type":"tag","key":42380,"name":"\u90e8\u5206\u5de5\u6642"},{"type":"tag","key":278466,"name":"\u751f\u6d3b\u88dc\u8cbc"},{"type":"tag","key":6207,"name":"\u52de\u52d5\u90e8"},{"type":"tag","key":77614,"name":"\u5c31\u696d\u4fdd\u96aa"},{"type":"tag","key":74147,"name":"\u6295\u4fdd"},{"type":"tag","key":278496,"name":"\u7d13\u56f0\u5c0d\u8c61"},{"type":"tag","key":1432,"name":"\u9280\u884c"},{"type":"tag","key":2524,"name":"ATM"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-d74c64d2eb.css" /><link rel="stylesheet" href="/build/assets/css/www-app-d6e7b0be53.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script src="https://www.thenewslens.com/assets/js/tnl/all/vendor/_swipe-3.4.2.js"></script> <script defer src="/build/assets/js/all/vendor-78d4da139e.js"></script><script defer src="/build/assets/js/www/app-c2a6c62209.js"></script>  <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="為了讓勞工能更快速領到生活補貼，勞動部提供3管道讓部分工時勞工提出申請，包含專屬網站申領、實體ATM領取以及特殊處理。 標籤: 紓困, 紓困4.0, 打工族, 部分工時, 生活補貼, 勞動部, 就業保險, 投保, 紓困對象, 銀行, ATM"/> <meta name="author" content="中央通訊社（Central News Agency）" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看  - The News Lens 關鍵評論網" /> <meta property="og:description" content="為了讓勞工能更快速領到生活補貼，勞動部提供3管道讓部分工時勞工提出申請，包含專屬網站申領、實體ATM領取以及特殊處理。" /> <meta property="og:url" content="https://www.thenewslens.com/article/152781" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2021-06-24T18:04:50+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2021/6/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-06-24-16-18-40&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/cnanewstaiwan/" />   <meta property="article:section" content="生活" />    <meta property="article:tag" content="紓困" />  <meta property="article:tag" content="紓困4.0" />  <meta property="article:tag" content="打工族" />  <meta property="article:tag" content="部分工時" />  <meta property="article:tag" content="生活補貼" />  <meta property="article:tag" content="勞動部" />  <meta property="article:tag" content="就業保險" />  <meta property="article:tag" content="投保" />  <meta property="article:tag" content="紓困對象" />  <meta property="article:tag" content="銀行" />  <meta property="article:tag" content="ATM" />   <meta property="article:published_time" content="2021-06-24T17:04:26+08:00" /> <meta property="article:modified_time" content="2021-06-24T18:04:50+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2021/6/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-06-24-16-18-40&amp;w=1080"> <meta name="twitter:title" content="打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看  - The News Lens 關鍵評論網"> <meta name="twitter:description" content="為了讓勞工能更快速領到生活補貼，勞動部提供3管道讓部分工時勞工提出申請，包含專屬網站申領、實體ATM領取以及特殊處理。 標籤: 紓困, 紓困4.0, 打工族, 部分工時, 生活補貼, 勞動部, 就業保險, 投保, 紓困對象, 銀行, ATM"> <meta name="news_keywords" content="紓困, 紓困4.0, 打工族, 部分工時, 生活補貼, 勞動部, 就業保險, 投保, 紓困對象, 銀行, ATM" />  <meta name="subsection" content="生活"/>  <meta name="pubdate" content="2021-06-24T17:04:26+08:00"/> <meta name="lastmod" content="2021-06-24T18:04:50+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/152781" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看 ","description":"為了讓勞工能更快速領到生活補貼，勞動部提供3管道讓部分工時勞工提出申請，包含專屬網站申領、實體ATM領取以及特殊處理。","keywords":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM"],"dateCreated":"2021-06-24T17:04:26+08:00","dateModified":"2021-06-24T18:04:50+08:00","datePublished":"2021-06-24T17:04:26+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/6\/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/living","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/152781","name":"打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看 "}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看 ","url":"https:\/\/www.thenewslens.com\/article\/152781","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/6\/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&h=450&q=80&w=750","articleSection":"生活","creator":{"@type":"Person","name":"中央通訊社（Central News Agency）"},"keywords":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM","NewsArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/152781","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/6\/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-06-24T17:04:26+08:00","datePublished":"2021-06-24T17:04:26+08:00","dateModified":"2021-06-24T18:04:50+08:00","author":{"@type":"Person","name":"中央通訊社（Central News Agency）"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"為了讓勞工能更快速領到生活補貼，勞動部提供3管道讓部分工時勞工提出申請，包含專屬網站申領、實體ATM領取以及特殊處理。","articleBody":"（中央社）行政院會今（24）日通過紓困4.0精進方案，包含部分工時受僱勞工生活補貼，勞動部今天說，受領申請期間為6月28日至8月31日止，包含網站申請、ATM領取等3領取管道，約41萬人受惠。    國家發展委員會今天在行政院會報告「紓困4.0執行成果及精進作為」，行政院長蘇貞昌聽取後裁示通過。紓困4.0精進版分為資格認定放寬、加碼、新增與減負擔4種類型，新增項目包含針對打工族發放1萬元生活補貼、勞工紓困貸款名額增加等。      \t【圖表】行政院通過「紓困4.0精進方案」：6月夏季電價取消、打工族可領1萬、永久居留外國人納入補助  \t「紓困4.0」補助和貸款資格放寬：納入新創事業與演藝團體、服務業與農業電費最多打7折      勞動部勞動條件及就業平等司司長黃維琛今天表示，部分工時生活補貼的發放對象為4月30日已參加就業保險，且月投保薪資2萬3100元（含）以下者，預估約有41萬名部分工時受僱勞工可受惠；根據資料，部分工時在住宿餐飲業及批發零售業人數佔比最多，共有20多萬人。        為了讓勞工能更快速領到生活補貼，勞動部提供3管道讓部分工時勞工提出申請，包含專屬網站申領、實體ATM領取以及特殊處理。    黃維琛指出，受理請領期間是28日起至8月31日止，勞動部會在28日上午10時開放「勞動部部分工時受僱勞工生活補貼網」，符合資格的部分工時受僱勞工，上網登錄身分證號及金融機構帳戶號碼等資料，經系統核驗資料正確後，1萬元生活補貼會直接匯入申請人帳戶中，並註記「勞動部發」。        第二個管道則是實體ATM領取。黃維琛說，符合資格的部分工時勞工7月1日起可持個人任一家金融機構發行金融提款卡，到台新國際商業銀行、中國信託商業銀行及國泰世華商業銀行所設置的實體ATM，插入提款卡後，選擇部分工時生活補貼，輸入身分證字號及提款卡密碼，就可領取1萬元現金。        至於若是沒有提款卡、也不方便上網，但符合請領資格的部分工時勞工，黃維琛說，可電洽勞動部紓困專線「1955」，以紙本方式申請。        黃維琛也提到，同時在職業工會或漁會者加保勞工保險者，因已有其他紓困方案可協助，因此不納入部分工時勞工生活補貼紓困範圍，而同時在2家以上事業單位加保，若其中1家的月投保薪資在2萬4000元（含）以上者，也因已具備基本生活保障及其他部會相關紓困方案可以協助，因此不符合生活補貼申請資格。    此外，正在留職停薪但依法令規定可以繼續參加就業保險者，也因不是實際在職狀態，因此也不是此計畫補貼對象。    黃維琛也提醒，只要是符合資格的這41萬名勞工，8月31日前都可以透過網路或ATM領取「部分工時受僱勞工生活補貼」，不必急、不用搶，為避免排隊群聚，也可優先利用網路申領，若利用實體ATM領取，請務必遵守相關防疫規範，保持社交距離。    延伸閱讀：      \t【圖表】勞工紓困貸款6\/15開放申請，最高可貸10萬元！如何申辦QA一次看  \t行政院通過「紓困4.0」首波2600億：近400萬人明起撥款入帳，受衝擊企業員工每人4萬      責任編輯：黃筱歡  核稿編輯：翁世航  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"中央通訊社（Central News Agency）","url":"https:\/\/www.thenewslens.com\/author\/cnataiwan","image":"https:\/\/image6.thenewslens.com\/Avatars\/65935\/77y462vsgnxo25adpb0zoa9tv9wr10.jpg?auto=compress&h=50&q=80&w=50","description":"中央通訊社是中華民國的國家通訊社，是台灣最具影響力的新聞媒體。秉持「正確、領先、客觀、翔實」的基本原則，中央社專業新聞團隊每天以中、英、日、西文即時對外發出上千則新聞、照片、圖表、影音與資訊，是台灣唯一多語文新聞媒體，服務對象從媒體客戶擴大為閱聽大眾；從台灣民眾延伸至全球華僑與讀者，充分扮演「華人之眼，世界之窗」。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>       </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[39552,276592,97513,42380,278466,6207,77614,74147,278496,1432,2524],"tag_name":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"lifestyle","category_name":"生活","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav"> <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-dropdown-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-dropdown-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-dropdown-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>   <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>  <a href="https://www.thenewslens.com/article/150876" target="_blank"> <li class="digital_stories_item">台灣COVID-19疫情與變化（持續更新）</li> </a>  <a href="https://www.thenewslens.com/interactive/151316" target="_blank"> <li class="digital_stories_item">小資理財課：測出你的隱藏財務性格</li> </a>  <a href="https://www.thenewslens.com/interactive/148194" target="_blank"> <li class="digital_stories_item">福島核災十年了，輻射污染善後工作還要多久才能完結</li> </a>   </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-dropdown-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a href="/feature/yzmoney"><img data-srcset="https://image6.thenewslens.com/2021/4/dsqkpqo56l7rva7cgs1lemg03n6o0m.png?auto=compress&amp;h=924&amp;q=85&amp;w=1540 1540w, https://image5.thenewslens.com/2021/4/dsqkpqo56l7rva7cgs1lemg03n6o0m.png?auto=compress&amp;h=648&amp;q=85&amp;w=1080 1080w, https://image4.thenewslens.com/2021/4/dsqkpqo56l7rva7cgs1lemg03n6o0m.png?auto=compress&amp;h=450&amp;q=85&amp;w=750 750w, https://image2.thenewslens.com/2021/4/dsqkpqo56l7rva7cgs1lemg03n6o0m.png?auto=compress&amp;h=300&amp;q=85&amp;w=500 500w " alt="" src="https://image3.thenewslens.com/assets/web/lazy-loading-photo.gif" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵七歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists" data-auth="salon" style="display: none;"> <h5> 沙龍 – </h5> <ul> <li><a href="/salon/article">參與議題</a></li> <li><a href="/salon/profile">沙龍資料</a></li> <li><a href="/salon/invite">邀請朋友</a></li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="沙龍" href="/salon"> <li>沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/150876?utm_source=top_bar"> <li>COVID-19最新疫情</li> </a>  <a href="https://www.thenewslens.com/feature/yzmoney?utm_source=top_bar"> <li>｜曉姿學理財</li> </a>  <a href="https://www.thenewslens.com/feature/yzhouse?utm_source=top_bar"> <li>｜曉姿想買房</li> </a>  <a href="https://www.inside.com.tw/transformation-plus?utm_source=top_bar"> <li>｜數位轉型普拉斯</li> </a>  </ul>   <ul class="js-nav-sities">   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-152781" class="article-zone article-component-section " data-id="152781" data-post-id="152781" data-author="中央通訊社（Central News Agency）" data-is18x-article="" data-category-keywords="生活" data-main-category-keyword="生活" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="紓困, 紓困4.0, 打工族, 部分工時, 生活補貼, 勞動部, 就業保險, 投保, 紓困對象, 銀行, ATM" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/152781" data-title="打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看 " data-seo-title="打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看  - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/06/24, <div class="d-inline"><a href="https://www.thenewslens.com/category/lifestyle">生活</a></div>  </div> <h1 class="article-title" id="article-title-152781" > <header> 打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看  </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/6/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/6/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/6/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/6/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/6/m54eyp5thtcjnjajcdydkc1dt58jga.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看 " /> </div> <div class="photo-credit" style=""> Photo Credit: 中央社 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[39552,276592,97513,42380,278466,6207,77614,74147,278496,1432,2524],"tag_name":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"lifestyle","category_name":"生活","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/cnataiwan"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/65935/77y462vsgnxo25adpb0zoa9tv9wr10.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/65935/77y462vsgnxo25adpb0zoa9tv9wr10.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/65935/77y462vsgnxo25adpb0zoa9tv9wr10.jpg?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="中央通訊社（Central News Agency）" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/cnataiwan"> 中央通訊社（Central News Agency） </a> </h3> <div class="author-link"> <ul>  <li> <a href="https://www.cna.com.tw/"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/cnanewstaiwan/"><i class="fab fa-facebook-square"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/cnataiwan" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 中央通訊社是中華民國的國家通訊社，是台灣最具影響力的新聞媒體。秉持「正確、領先、客觀、翔實」的基本原則，中央社專業新聞團隊每天以中、英、日、西文即時對外發出上千則新聞、照片、圖表、影音與資訊，是台灣唯一多語文新聞媒體，服務對象從媒體客戶擴大為閱聽大眾；從台灣民眾延伸至全球華僑與讀者，充分扮演「華人之眼，世界之窗」。
 </p> <a href="https://www.thenewslens.com/author/cnataiwan" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="65935"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="152781"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 為了讓勞工能更快速領到生活補貼，勞動部提供3管道讓部分工時勞工提出申請，包含專屬網站申領、實體ATM領取以及特殊處理。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-152781" class="article-content  AdAsia " >  <p>（中央社）行政院會今（24）日通過紓困4.0精進方案，包含部分工時受僱勞工生活補貼，勞動部今天說，受領申請期間為6月28日至8月31日止，包含網站申請、ATM領取等3領取管道，約41萬人受惠。</p>    <p>國家發展委員會今天在行政院會報告「紓困4.0執行成果及精進作為」，行政院長蘇貞昌聽取後裁示通過。紓困4.0精進版分為資格認定放寬、加碼、新增與減負擔4種類型，新增項目包含針對打工族發放1萬元生活補貼、勞工紓困貸款名額增加等。</p>    <ul>  	<li><a href="https://www.thenewslens.com/article/152754" target="_blank" title="【圖表】行政院通過「紓困4.0精進方案」：6月夏季電價取消、打工族可領1萬、永久居留外國人納入補助">【圖表】行政院通過「紓困4.0精進方案」：6月夏季電價取消、打工族可領1萬、永久居留外國人納入補助</a></li>  	<li><a href="https://www.thenewslens.com/article/152759" target="_blank" title="「紓困4.0」補助和貸款資格放寬：納入新創事業與演藝團體、服務業與農業電費最多打7折">「紓困4.0」補助和貸款資格放寬：納入新創事業與演藝團體、服務業與農業電費最多打7折</a></li>  </ul>    <p>勞動部勞動條件及就業平等司司長黃維琛今天表示，部分工時生活補貼的發放對象為4月30日已參加就業保險，且月投保薪資2萬3100元（含）以下者，預估約有41萬名部分工時受僱勞工可受惠；根據資料，部分工時在住宿餐飲業及批發零售業人數佔比最多，共有20多萬人。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1080px;"><div class="lazy-container" style="padding-bottom:100%;"><img alt="圖表公版V1_2_001" data-authorize_code="圖表公版V1.2.001" data-credit="" src="https://image1.thenewslens.com/2021/6/wvuhl0lyey7mh14rftnjci83aadjia.jpeg?auto=compress&q=80&w=500" src-org="https://image1.thenewslens.com/2021/6/wvuhl0lyey7mh14rftnjci83aadjia.jpeg?q=80" class="lazyload" data-srcset="https://image5.thenewslens.com/2021/6/wvuhl0lyey7mh14rftnjci83aadjia.jpeg?auto=compress&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/6/wvuhl0lyey7mh14rftnjci83aadjia.jpeg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/6/wvuhl0lyey7mh14rftnjci83aadjia.jpeg?auto=compress&q=80&w=500 500w" /></div></div></figure>    <p>為了讓勞工能更快速領到生活補貼，勞動部提供3管道讓部分工時勞工提出申請，包含專屬網站申領、實體ATM領取以及特殊處理。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[39552,276592,97513,42380,278466,6207,77614,74147,278496,1432,2524],"tag_name":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"lifestyle","category_name":"生活","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>黃維琛指出，受理請領期間是28日起至8月31日止，勞動部會在28日上午10時開放「<a href="https://pt.10000.gov.tw/" target="_blank" title="勞動部部分工時受僱勞工生活補貼網">勞動部部分工時受僱勞工生活補貼網</a>」，符合資格的部分工時受僱勞工，上網登錄身分證號及金融機構帳戶號碼等資料，經系統核驗資料正確後，1萬元生活補貼會直接匯入申請人帳戶中，並註記「勞動部發」。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1080px;"><div class="lazy-container" style="padding-bottom:100%;"><img alt="圖表公版V1_2_002" data-authorize_code="圖表公版V1.2.002" data-credit="" src="https://image2.thenewslens.com/2021/6/9wvto67otww5jx1t6cfvkqjc0u5nks.jpeg?auto=compress&q=80&w=500" src-org="https://image2.thenewslens.com/2021/6/9wvto67otww5jx1t6cfvkqjc0u5nks.jpeg?q=80" class="lazyload" data-srcset="https://image6.thenewslens.com/2021/6/9wvto67otww5jx1t6cfvkqjc0u5nks.jpeg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/6/9wvto67otww5jx1t6cfvkqjc0u5nks.jpeg?auto=compress&q=80&w=750 750w, https://image2.thenewslens.com/2021/6/9wvto67otww5jx1t6cfvkqjc0u5nks.jpeg?auto=compress&q=80&w=500 500w" /></div></div></figure>    <p>第二個管道則是實體ATM領取。黃維琛說，符合資格的部分工時勞工7月1日起可持個人任一家金融機構發行金融提款卡，到台新國際商業銀行、中國信託商業銀行及國泰世華商業銀行所設置的實體ATM，插入提款卡後，選擇部分工時生活補貼，輸入身分證字號及提款卡密碼，就可領取1萬元現金。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1080px;"><div class="lazy-container" style="padding-bottom:100%;"><img alt="圖表公版V1_2_003" data-authorize_code="圖表公版V1.2.003" data-credit="" src="https://image3.thenewslens.com/2021/6/hm42bkie09t5tx1kyo8ehtgzs47nli.jpeg?auto=compress&q=80&w=500" src-org="https://image3.thenewslens.com/2021/6/hm42bkie09t5tx1kyo8ehtgzs47nli.jpeg?q=80" class="lazyload" data-srcset="https://image1.thenewslens.com/2021/6/hm42bkie09t5tx1kyo8ehtgzs47nli.jpeg?auto=compress&q=80&w=1080 1080w, https://image2.thenewslens.com/2021/6/hm42bkie09t5tx1kyo8ehtgzs47nli.jpeg?auto=compress&q=80&w=750 750w, https://image3.thenewslens.com/2021/6/hm42bkie09t5tx1kyo8ehtgzs47nli.jpeg?auto=compress&q=80&w=500 500w" /></div></div></figure>    <p>至於若是沒有提款卡、也不方便上網，但符合請領資格的部分工時勞工，黃維琛說，可電洽勞動部紓困專線「1955」，以紙本方式申請。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1080px;"><div class="lazy-container" style="padding-bottom:100%;"><img alt="圖表公版V1_2_004" data-authorize_code="圖表公版V1.2.004" data-credit="" src="https://image4.thenewslens.com/2021/6/5e52zcd48j55cdn9qmoa1sy56rd2fw.jpeg?auto=compress&q=80&w=500" src-org="https://image4.thenewslens.com/2021/6/5e52zcd48j55cdn9qmoa1sy56rd2fw.jpeg?q=80" class="lazyload" data-srcset="https://image2.thenewslens.com/2021/6/5e52zcd48j55cdn9qmoa1sy56rd2fw.jpeg?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2021/6/5e52zcd48j55cdn9qmoa1sy56rd2fw.jpeg?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2021/6/5e52zcd48j55cdn9qmoa1sy56rd2fw.jpeg?auto=compress&q=80&w=500 500w" /></div></div></figure>    <p>黃維琛也提到，同時在職業工會或漁會者加保勞工保險者，因已有其他紓困方案可協助，因此不納入部分工時勞工生活補貼紓困範圍，而同時在2家以上事業單位加保，若其中1家的月投保薪資在2萬4000元（含）以上者，也因已具備基本生活保障及其他部會相關紓困方案可以協助，因此不符合生活補貼申請資格。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[39552,276592,97513,42380,278466,6207,77614,74147,278496,1432,2524],"tag_name":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"lifestyle","category_name":"生活","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div>    <p>此外，正在留職停薪但依法令規定可以繼續參加就業保險者，也因不是實際在職狀態，因此也不是此計畫補貼對象。</p>    <p>黃維琛也提醒，只要是符合資格的這41萬名勞工，8月31日前都可以透過網路或ATM領取「部分工時受僱勞工生活補貼」，不必急、不用搶，為避免排隊群聚，也可優先利用網路申領，若利用實體ATM領取，請務必遵守相關防疫規範，保持社交距離。</p>    <p>延伸閱讀：</p>    <ul>  	<li><a href="https://www.thenewslens.com/article/152315" target="_blank" title="【圖表】勞工紓困貸款6/15開放申請，最高可貸10萬元！如何申辦QA一次看">【圖表】勞工紓困貸款6/15開放申請，最高可貸10萬元！如何申辦QA一次看</a></li>  	<li><a href="https://www.thenewslens.com/article/151889" target="_blank" title="行政院通過「紓困4.0」首波2600億：近400萬人明起撥款入帳，受衝擊企業員工每人4萬">行政院通過「紓困4.0」首波2600億：近400萬人明起撥款入帳，受衝擊企業員工每人4萬</a></li>  </ul>    <p>責任編輯：黃筱歡<br />  核稿編輯：翁世航</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[39552,276592,97513,42380,278466,6207,77614,74147,278496,1432,2524],"tag_name":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"lifestyle","category_name":"生活","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  <div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[39552,276592,97513,42380,278466,6207,77614,74147,278496,1432,2524],"tag_name":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"lifestyle","category_name":"生活","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="152781"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/紓困" title="紓困"><li>紓困</li></a>  <a href="https://www.thenewslens.com/tag/紓困4.0" title="紓困4.0"><li>紓困4.0</li></a>  <a href="https://www.thenewslens.com/tag/打工族" title="打工族"><li>打工族</li></a>  <a href="https://www.thenewslens.com/tag/部分工時" title="部分工時"><li>部分工時</li></a>  <a href="https://www.thenewslens.com/tag/生活補貼" title="生活補貼"><li>生活補貼</li></a>  <a href="https://www.thenewslens.com/tag/勞動部" title="勞動部"><li>勞動部</li></a>  <a href="https://www.thenewslens.com/tag/就業保險" title="就業保險"><li>就業保險</li></a>  <a href="https://www.thenewslens.com/tag/投保" title="投保"><li>投保</li></a>  <a href="https://www.thenewslens.com/tag/紓困對象" title="紓困對象"><li>紓困對象</li></a>  <a href="https://www.thenewslens.com/tag/銀行" title="銀行"><li>銀行</li></a>  <a href="https://www.thenewslens.com/tag/ATM" title="ATM"><li>ATM</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看 " data-url="https://www.thenewslens.com/article/152781" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看 " data-url="https://www.thenewslens.com/article/152781" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看 " data-url="https://www.thenewslens.com/article/152781" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看 &body=https://www.thenewslens.com/article/152781 打工族1萬元生活補貼28日開放受理，申請時間、3大管道一次看  - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="152781" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65935" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121501"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/紓困" title="紓困"><li>紓困</li></a>    <a href="https://www.thenewslens.com/tag/紓困4.0" title="紓困4.0"><li>紓困4.0</li></a>    <a href="https://www.thenewslens.com/tag/打工族" title="打工族"><li>打工族</li></a>    <a href="https://www.thenewslens.com/tag/部分工時" title="部分工時"><li>部分工時</li></a>    <a href="https://www.thenewslens.com/tag/生活補貼" title="生活補貼"><li>生活補貼</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/勞動部" title="勞動部"><li>勞動部</li></a>    <a href="https://www.thenewslens.com/tag/就業保險" title="就業保險" style="display:none;"><li>就業保險</li></a>    <a href="https://www.thenewslens.com/tag/投保" title="投保" style="display:none;"><li>投保</li></a>    <a href="https://www.thenewslens.com/tag/紓困對象" title="紓困對象" style="display:none;"><li>紓困對象</li></a>    <a href="https://www.thenewslens.com/tag/銀行" title="銀行" style="display:none;"><li>銀行</li></a>    <a href="https://www.thenewslens.com/tag/ATM" title="ATM" style="display:none;"><li>ATM</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[39552,276592,97513,42380,278466,6207,77614,74147,278496,1432,2524],"tag_name":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"lifestyle","category_name":"生活","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[39552,276592,97513,42380,278466,6207,77614,74147,278496,1432,2524],"tag_name":["紓困","紓困4.0","打工族","部分工時","生活補貼","勞動部","就業保險","投保","紓困對象","銀行","ATM"],"author_key":"cnataiwan","author_name":"中央通訊社（Central News Agency）","category_key":"lifestyle","category_name":"生活","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div>   <form method="GET" action="https://www.thenewslens.com/member/login" accept-charset="UTF-8"> <input name="redirect_type" type="hidden" value="subscribe"> <button class="subscribe-btn">訂閱</button> </form>  </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.thenewslens.com/">關鍵評論網</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->   