<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/article/153099" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="ZIpGLOUoc7AEpZTZWENOhPpE6BCdghMl5dwuvrY7"/> <meta property="fb:pages" content="481065478629613">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":153099,"post_id":153099,"post_type_id":1,"post_title":"\u6cf0\u570b\u4eca\u6b63\u5f0f\u555f\u52d5\u300c\u666e\u5409\u6c99\u76d2\u300d\u632f\u8208\u65c5\u904a\u696d\uff0c249\u540d\u570b\u969b\u65c5\u5ba2\u5165\u5883","author_name":"\u95dc\u9375\u8a55\u8ad6\u7db2 ASEAN\uff1aIndochina","main_category":"\u570b\u969b","main_category_id":5,"all_category_list":["\u570b\u969b"],"publish_time":"2021-07-01 19:19:16","publish_time_iso_8601":"2021-07-01T19:19:16+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u6771\u5357\u4e9e, \u6cf0\u570b, \u65c5\u904a\u696d, COVID-19, \u666e\u5409\u5cf6, \u666e\u5409\u6c99\u76d2","tags_array":["\u6771\u5357\u4e9e","\u6cf0\u570b","\u65c5\u904a\u696d","COVID-19","\u666e\u5409\u5cf6","\u666e\u5409\u6c99\u76d2"],"event_tags_list":"\u6b66\u6f22\u80ba\u708e","event_tags_array":["\u6b66\u6f22\u80ba\u708e"],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"\u6b66\u6f22\u80ba\u708e","tracking_tags_array":["\u6b66\u6f22\u80ba\u708e"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/153099","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/153099","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u6771\u5357\u4e9e","\u6cf0\u570b","\u65c5\u904a\u696d","COVID-19","\u666e\u5409\u5cf6","\u666e\u5409\u6c99\u76d2"],"category_name":"\u570b\u969b","type_name":"\u65b0\u805e"}},"datalayer_sets":{"analyticsAuthors":[{"key":"aseanindochina","name":"\u95dc\u9375\u8a55\u8ad6\u7db2 ASEAN\uff1aIndochina"}],"analyticsTerms":[{"type":"category","key":"world","name":"\u570b\u969b"},{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"channel","key":"asean","name":"\u6771\u5357\u4e9e(\u653f\u7d93\u6642\u4e8b)"},{"type":"channel","key":"asean","name":"\u6771\u5357\u4e9e"},{"type":"tag","key":2164,"name":"\u6771\u5357\u4e9e"},{"type":"tag","key":2137,"name":"\u6cf0\u570b"},{"type":"tag","key":9190,"name":"\u65c5\u904a\u696d"},{"type":"tag","key":237096,"name":"COVID-19"},{"type":"tag","key":41458,"name":"\u666e\u5409\u5cf6"},{"type":"tag","key":279146,"name":"\u666e\u5409\u6c99\u76d2"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-4efee60e2d.css" /><link rel="stylesheet" href="/build/assets/css/www-app-f735f48081.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>  <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="旅遊業佔泰國經濟的近五分之一，疫情爆發後2020年泰國國際旅客只剩670萬，與原先預計4000萬名相差甚遠。泰國政府對於普吉沙盒抱有高度期待，總理帕拉育（Chan-o-cha）1日早上親自前往普吉島迎接旅客並視察檢疫措施。 標籤: 東南亞, 泰國, 旅遊業, COVID-19, 普吉島, 普吉沙盒"/> <meta name="author" content="關鍵評論網 ASEAN：Indochina" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境 - The News Lens 關鍵評論網" /> <meta property="og:description" content="旅遊業佔泰國經濟的近五分之一，疫情爆發後2020年泰國國際旅客只剩670萬，與原先預計4000萬名相差甚遠。泰國政府對於普吉沙盒抱有高度期待，總理帕拉育（Chan-o-cha）1日早上親自前往普吉島迎接旅客並視察檢疫措施。" /> <meta property="og:url" content="https://www.thenewslens.com/article/153099" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2021-07-01T19:19:20+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2021/7/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-07-01-18-59-49&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/tnlasean/" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="東南亞" />  <meta property="article:tag" content="泰國" />  <meta property="article:tag" content="旅遊業" />  <meta property="article:tag" content="COVID-19" />  <meta property="article:tag" content="普吉島" />  <meta property="article:tag" content="普吉沙盒" />   <meta property="article:published_time" content="2021-07-01T19:19:16+08:00" /> <meta property="article:modified_time" content="2021-07-01T19:19:20+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2021/7/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-07-01-18-59-49&amp;w=1080"> <meta name="twitter:title" content="泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="旅遊業佔泰國經濟的近五分之一，疫情爆發後2020年泰國國際旅客只剩670萬，與原先預計4000萬名相差甚遠。泰國政府對於普吉沙盒抱有高度期待，總理帕拉育（Chan-o-cha）1日早上親自前往普吉島迎接旅客並視察檢疫措施。 標籤: 東南亞, 泰國, 旅遊業, COVID-19, 普吉島, 普吉沙盒"> <meta name="news_keywords" content="東南亞, 泰國, 旅遊業, COVID-19, 普吉島, 普吉沙盒" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2021-07-01T19:19:16+08:00"/> <meta name="lastmod" content="2021-07-01T19:19:20+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/153099" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境","description":"旅遊業佔泰國經濟的近五分之一，疫情爆發後2020年泰國國際旅客只剩670萬，與原先預計4000萬名相差甚遠。泰國政府對於普吉沙盒抱有高度期待，總理帕拉育（Chan-o-cha）1日早上親自前往普吉島迎接旅客並視察檢疫措施。","keywords":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒"],"dateCreated":"2021-07-01T19:19:16+08:00","dateModified":"2021-07-01T19:19:20+08:00","datePublished":"2021-07-01T19:19:16+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/7\/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/153099","name":"泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境","url":"https:\/\/www.thenewslens.com\/article\/153099","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/7\/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&h=450&q=80&w=750","articleSection":"國際","creator":{"@type":"Person","name":"關鍵評論網 ASEAN：Indochina"},"keywords":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒","NewsArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/153099","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/7\/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-07-01T19:19:16+08:00","datePublished":"2021-07-01T19:19:16+08:00","dateModified":"2021-07-01T19:19:20+08:00","author":{"@type":"Person","name":"關鍵評論網 ASEAN：Indochina"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"旅遊業佔泰國經濟的近五分之一，疫情爆發後2020年泰國國際旅客只剩670萬，與原先預計4000萬名相差甚遠。泰國政府對於普吉沙盒抱有高度期待，總理帕拉育（Chan-o-cha）1日早上親自前往普吉島迎接旅客並視察檢疫措施。","articleBody":"泰國政府正式啟動普吉沙盒（Phuket Sandbox）計畫允許國際旅客入境，希望促進旅遊業復甦。1日普吉島迎來249位國際旅客，總理帕拉育（Chan-o-cha）也親自前往視察。然而，泰國正在面臨第三波COVID-19（嚴重特殊傳染性肺炎、新冠肺炎、武漢肺炎）疫情，普吉島當地居民也對這批旅客的到來抱著期待與憂心。    《曼谷郵報》報導，Covid-19疫情中心（CCSA）發言人塔威希普（Taweesilp Visanuyothin）表示，今日(1日)總共有249名旅客透過普吉沙盒計畫飛抵泰國，他們來自以色列、阿布達比、卡達和新加坡。    《曼谷郵報》報導，泰國政府對於普吉沙盒抱有高度期待，總理帕拉育（Chan-o-cha）偕內閣成員與衛生官員，1日早上前往普吉島迎接旅客並視察檢疫措施。一位來自阿拉伯聯合大公國的旅客，過去曾經到訪普吉島15次，他這次將待上8天，「我已經兩年沒旅遊了，我選擇普吉沙盒來轉換心情。」另一位來自英國的旅客表示，他是來與家人團聚的，會待一個月左右，「我的孩子們住在這裡，我是來探視他們的。」    旅遊業佔泰國經濟的近五分之一，然而因應COVID-19疫情相關限制措施，讓泰國經濟陷入自1997年亞洲金融危機以來最糟的谷底。2020年疫情爆發前，泰國曾預計當年度將有4000萬名旅客，但實施邊境管制措施後，實際上只有670萬名旅客。然而，這批國際旅客來訪，正值泰國自4月以來最嚴重的一波疫情，源於發現新群聚感染以及Alpha、Delta等變異病毒株。    《曼谷郵報》報導，泰國政府發言人阿努洽（Anucha Burapachaisri）昨日表示，7月將有426個航班，服務共8281名入境旅客，以及3613名出境旅客，普吉島平均每天將有約13個航班。今年第三季（7月到9月），預計將有10萬名外國旅客造訪普吉島，為泰國創造89億泰銖（約78億新台幣）的觀光收入。普吉府長Narong Wunsiew昨日表示，自7月1日起，普吉島希望能在旅遊業促進經濟跟控制Covid-19疫情之間，達成平衡。    根據泰國旅遊局（Tourism Authority of Thailand,TAT）新聞稿，今日到4日，主要有四家航空公司阿提哈德航空、阿聯酋航空、新加坡航空和泰國國際航空，從倫敦、法蘭克福、杜拜、阿布達比和新加坡直飛普吉島的航班。    泰國旅遊與體育部長Phiphat Ratchakitprakarn表示，「重新開放普吉島象徵泰國旅遊業往復甦邁出關鍵的一步，普吉島肩負著領航的責任。」泰國旅遊局長 Yuthasak Supasorn表示，「可以歡迎世界回到普吉島是我們的榮幸，完全地接種過疫苗的旅客，能再次享受島上著名海灘、熱情接待與觀光景點。」截至今日，普吉島已有八成人口接種至少一劑疫苗，超過六成人口完成疫苗接種。    透過普吉沙盒進入泰國有許多關卡。根據泰國旅遊局提供入境泰國旅客的指引，遊客必須從中低感染風險國家直飛普吉國際機場（Phuket International Airport），需透過指定的系統或網站預約行程。全球目前被列入中低感染風險國家及地區共有67個，包括台灣、新加坡、越南、汶萊、澳洲、紐西蘭、以色列、摩洛哥、挪威、捷克等。    所有旅客登機前，要準備入境證明(COE)、72小時內的核酸檢測（RT-PCR）報告、疫苗完成接種證明、訂房付款證明、COVID-19保險共5種文件；旅客入境時，要再接受一次篩檢；旅客在泰期間依日數需再接受1到2次檢測，在普吉島至少要待14天才能前往其他地區旅遊。    Photo Credit：Reuters \/ 達志影像    當地人怎麼看？    《泰國公視》報導，普吉島在疫情後變成鬼城，普吉沙盒啟動的今天，泰國公視採訪在地居民看法，大多數人都表示期待旅客到來，可以對當地經濟有所助益，但是他們同時也擔心人流進入會使疫情惡化。一名餐廳員工表示，「我其實沒有對普吉沙盒抱有太高的期待，因為情況有容易有變。如果真的有很多顧客或旅客到來，也可能因為他們傳散病毒，導致國家再次封鎖。」    普吉島旅遊熱點芭東海灘（Patong）附近居民則很期待重新開放。一名載送旅客的摩托車夫說，疫情讓旅客消失的情形，完全反映在他的收入上，「如果能重新開放就太好了，我就能招到更多客人。你看看，現在附近根本沒什麼人，尤其在芭東這一帶。」    「我聽到重新開放的消息覺得很開心。」一家當地冰淇淋店員工說，「像我們這種店家很依賴旅客，如果普吉島重新開放旅客近來，很多事情都會好轉。」    《Thaienquirer》報導，泰國央行本週表示，泰國5月經濟從第三波 Covid-19疫情開始惡化，家庭負債占GDP比例（Households Debt to GDP）在今年第一季度達到 90.5% ，為2003年以來新高。泰國央行經濟與政策部門資深主管 Chayawadee Chai-Anant表示，「過去一個月，在旅遊業部門還沒復甦時，私人部門的消費與投資持續減少。    儘管政府推出刺激經濟措施，經濟活動、家戶收入和消費者信心仍呈現衰退， Chayawadee Chai-Anant指出，勞動市場仍然很脆弱，尤其是受雇者們對自身的經濟狀況都很擔憂，薪資和工時都減少。此外，分析家們指出，沙盒模式不太可能讓旅客人數回到疫情前的規模。    《曼谷郵報》報導，據泰國衛生部報告，今日泰國新增為5533例確診病例，5477例為本土病例12例境外移入病例，與57例死亡病例。確診病例中曼谷（Bangkok）佔最多，共1826例。自4月1日第三波疫情算起，累計確診病例為23萬5971例，當中有18萬3276人已康復、1986人去世；從去年疫情爆發算起，累計確診病例為26萬4834例，有21萬702人已康復，2080人去世。    延伸閱讀      \t普吉島7月重迎國際觀光客，「普吉沙盒計劃」成敗牽動泰國觀光產業信心  \t經濟與防疫兩難：泰國總理將全面重啟邊境，反對黨批「拿泰國人生命作賭注」  \t每天損失14億泰銖：疫情重創泰國經濟，餐飲業者憂餐廳掀倒閉潮      新聞來源      \tWhat do locals think about the Phuket &ldquo;sandbox&rdquo; plan?（泰國公視）  \tHope, fears for &#39;Sandbox&#39;（曼谷郵報）  \tFirst tourists arrive in Phuket under Sandbox scheme（曼谷郵報）  \tRecord 57 Covid deaths, 5,533 new cases（曼谷郵報）  \tThailand economy suffering from third-wave but sandbox model is not a quick fix（Thaienquirer）  \tPhuket Sandbox reopening of Thailand&rsquo;s most famous island now in effect（泰國旅遊局）      責任編輯：徐卉馨  核稿編輯：杜晉軒  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"關鍵評論網 ASEAN：Indochina","url":"https:\/\/www.thenewslens.com\/author\/aseanindochina","image":"https:\/\/image6.thenewslens.com\/Avatars\/16566\/xqxecin2mazre84ym73fzeaxdsqpra.png?auto=compress&h=50&q=80&w=50","description":"中南半島，地理位置上介於中國與印度之間，西方國家稱之為Indochina，其文化除了受到中印的影響外，殖民與戰爭的歷史也讓這塊陸地擁有英法日美的足跡，人文特色因此多元豐富，各國之間的關係錯綜複雜。 Indochina，除了有台灣人普遍比較熟悉的泰國與越南，寮國、柬埔寨、以及近年來備受世界關注緬甸，都位於此塊區域：在東協（ASEAN）的地理劃分上，被稱為東南亞大陸五國。 面對東協崛起，我們需要更全面的了解，關鍵評論網因此特別成立ASEAN：Indochina，希望透過每日新聞摘要，以及定期發表的專文，讓讀者更認識中南半島，第一時間掌握東南亞趨勢脈動。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/channel\/asean","name":"東南亞(政經時事), 東南亞"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/153099","name":"泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境"}}]}
</script>     <script defer src="/build/assets/js/all/vendor-66be51ee53.js"></script><script defer src="/build/assets/js/www/app-7baa4e3afd.js"></script> </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[2164,2137,9190,237096,41458,279146],"tag_name":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒"],"author_key":"aseanindochina","author_name":"關鍵評論網 ASEAN：Indochina","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn">關於我們<i class="icon far"></i></span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn">旗下媒體<i class="icon far"></i></span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/media/thenewslens">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/media/everylittled">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/media/inside">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/media/sportsv">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/media/cool3c">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/media/agentm">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/media/aces">未來大人物</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn">多元服務<i class="icon far"></i></span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心</a> </li> </ul> </li> </ul> <ul class='header-group-items'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <ul class='header-group-items'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn">與我們合作<i class="icon far"></i></span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-dropdown-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-dropdown-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-dropdown-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>   <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>  <a href="https://www.thenewslens.com/article/150876" target="_blank"> <li class="digital_stories_item">台灣COVID-19疫情與變化（持續更新）</li> </a>  <a href="https://www.thenewslens.com/interactive/151316" target="_blank"> <li class="digital_stories_item">小資理財課：測出你的隱藏財務性格</li> </a>  <a href="https://www.thenewslens.com/interactive/148194" target="_blank"> <li class="digital_stories_item">福島核災十年了，輻射污染善後工作還要多久才能完結</li> </a>   </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-dropdown-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a href="/feature/yzmoney"><img data-srcset="https://image6.thenewslens.com/2021/4/dsqkpqo56l7rva7cgs1lemg03n6o0m.png?auto=compress&amp;h=924&amp;q=85&amp;w=1540 1540w, https://image5.thenewslens.com/2021/4/dsqkpqo56l7rva7cgs1lemg03n6o0m.png?auto=compress&amp;h=648&amp;q=85&amp;w=1080 1080w, https://image4.thenewslens.com/2021/4/dsqkpqo56l7rva7cgs1lemg03n6o0m.png?auto=compress&amp;h=450&amp;q=85&amp;w=750 750w, https://image2.thenewslens.com/2021/4/dsqkpqo56l7rva7cgs1lemg03n6o0m.png?auto=compress&amp;h=300&amp;q=85&amp;w=500 500w " alt="" src="https://image3.thenewslens.com/assets/web/lazy-loading-photo.gif" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵七歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription_page" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists" data-auth="salon" style="display: none;"> <h5> 沙龍 – </h5> <ul> <li><a href="/salon/article">參與議題</a></li> <li><a href="/salon/profile">沙龍資料</a></li> <li><a href="/salon/invite">邀請朋友</a></li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="沙龍" href="/salon"> <li>沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/150876?utm_source=top_bar"> <li>COVID-19最新疫情</li> </a>  <a href="https://www.thenewslens.com/feature/yzmoney?utm_source=top_bar"> <li>｜曉姿學理財</li> </a>  <a href="https://www.thenewslens.com/feature/yzhouse?utm_source=top_bar"> <li>｜曉姿想買房</li> </a>  <a href="https://www.inside.com.tw/transformation-plus?utm_source=top_bar"> <li>｜數位轉型普拉斯</li> </a>  </ul>   <ul class="js-nav-sities">   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-153099" class="article-zone article-component-section " data-id="153099" data-post-id="153099" data-author="關鍵評論網 ASEAN：Indochina" data-is18x-article="" data-category-keywords="國際" data-main-category-keyword="國際" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="東南亞, 泰國, 旅遊業, COVID-19, 普吉島, 普吉沙盒" data-event-tag-keywords="武漢肺炎" data-url="https://www.thenewslens.com/article/153099" data-title="泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境" data-seo-title="泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="東南亞(政經時事), 東南亞" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/07/01, <div class="d-inline"><a href="https://www.thenewslens.com/category/world">國際</a></div>  </div> <h1 class="article-title" id="article-title-153099" > <header> 泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/7/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/7/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/7/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/7/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/7/z6ihndd3jtes96t8dk6k6402cp2q4s.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境" /> </div> <div class="photo-credit" style=""> 2021年7月1日，吉普沙盒正式啟動。吉普島迎來249位國際旅客，入境須接受COVID-19篩檢。Photo Credit：Reuters / 達志影像 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2164,2137,9190,237096,41458,279146],"tag_name":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒"],"author_key":"aseanindochina","author_name":"關鍵評論網 ASEAN：Indochina","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/aseanindochina"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/16566/xqxecin2mazre84ym73fzeaxdsqpra.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/16566/xqxecin2mazre84ym73fzeaxdsqpra.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/16566/xqxecin2mazre84ym73fzeaxdsqpra.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="關鍵評論網 ASEAN：Indochina" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/aseanindochina"> 關鍵評論網 ASEAN：Indochina </a> </h3> <div class="author-link"> <ul>   <li> <a href="https://www.facebook.com/tnlasean/"><i class="fab fa-facebook-square"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/aseanindochina" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 中南半島，地理位置上介於中國與印度之間，西方國家稱之為Indochina，其文化除了受到中印的影響外，殖民與戰爭的歷史也讓這塊陸地擁有英法日美的足跡，人文特色因此多元豐富，各國之間的關係錯綜複雜。 Indochina，除了有台灣人普遍比較熟悉的泰國與越南，寮國、柬埔寨、以及近年來備受世界關注緬甸，都位於此塊區域：在東協（ASEAN）的地理劃分上，被稱為東南亞大陸五國。 面對東協崛起，我們需要更全面的了解，關鍵評論網因此特別成立ASEAN：Indochina，希望透過每日新聞摘要，以及定期發表的專文，讓讀者更認識中南半島，第一時間掌握東南亞趨勢脈動。
 </p> <a href="https://www.thenewslens.com/author/aseanindochina" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="16566"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="153099"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 旅遊業佔泰國經濟的近五分之一，疫情爆發後2020年泰國國際旅客只剩670萬，與原先預計4000萬名相差甚遠。泰國政府對於普吉沙盒抱有高度期待，總理帕拉育（Chan-o-cha）1日早上親自前往普吉島迎接旅客並視察檢疫措施。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-153099" class="article-content  AdAsia " >  <p>泰國政府正式啟動普吉沙盒（Phuket Sandbox）計畫允許國際旅客入境，希望促進旅遊業復甦。1日普吉島迎來249位國際旅客，總理帕拉育（Chan-o-cha）也親自前往視察。然而，泰國正在面臨第三波COVID-19（嚴重特殊傳染性肺炎、新冠肺炎、武漢肺炎）疫情，普吉島當地居民也對這批旅客的到來抱著期待與憂心。</p>    <p>《<a href="http://www.bangkokpost.com/thailand/general/2141215/hope-fears-for-sandbox" target="_blank" title="曼谷郵報">曼谷郵報</a>》報導，Covid-19疫情中心（CCSA）發言人塔威希普（Taweesilp Visanuyothin）表示，今日(1日)總共有249名旅客透過普吉沙盒計畫飛抵泰國，他們來自以色列、阿布達比、卡達和新加坡。</p>    <p>《<a href="https://www.bangkokpost.com/thailand/general/2141743/first-tourists-arrive-in-phuket-under-sandbox-scheme" target="_blank" title="曼谷郵報">曼谷郵報</a>》報導，泰國政府對於普吉沙盒抱有高度期待，總理帕拉育（Chan-o-cha）偕內閣成員與衛生官員，1日早上前往普吉島迎接旅客並視察檢疫措施。一位來自阿拉伯聯合大公國的旅客，過去曾經到訪普吉島15次，他這次將待上8天，「我已經兩年沒旅遊了，我選擇普吉沙盒來轉換心情。」另一位來自英國的旅客表示，他是來與家人團聚的，會待一個月左右，「我的孩子們住在這裡，我是來探視他們的。」</p>    <p>旅遊業佔泰國經濟的近五分之一，然而因應COVID-19疫情相關限制措施，讓泰國經濟陷入自1997年亞洲金融危機以來最糟的谷底。2020年疫情爆發前，泰國曾預計當年度將有4000萬名旅客，但實施邊境管制措施後，實際上只有670萬名旅客。然而，這批國際旅客來訪，正值泰國自4月以來最嚴重的一波疫情，源於發現新群聚感染以及Alpha、Delta等變異病毒株。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2164,2137,9190,237096,41458,279146],"tag_name":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒"],"author_key":"aseanindochina","author_name":"關鍵評論網 ASEAN：Indochina","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>《<a href="http://www.bangkokpost.com/thailand/general/2141215/hope-fears-for-sandbox" target="_blank" title="曼谷郵報">曼谷郵報</a>》報導，泰國政府發言人阿努洽（Anucha Burapachaisri）昨日表示，7月將有426個航班，服務共8281名入境旅客，以及3613名出境旅客，普吉島平均每天將有約13個航班。今年第三季（7月到9月），預計將有10萬名外國旅客造訪普吉島，為泰國創造89億泰銖（約78億新台幣）的觀光收入。普吉府長Narong Wunsiew昨日表示，自7月1日起，普吉島希望能在旅遊業促進經濟跟控制Covid-19疫情之間，達成平衡。</p>    <p>根據泰國旅遊局（Tourism Authority of Thailand,TAT）<a href="https://www.tatnews.org/2021/07/phuket-sandbox-reopening-of-thailands-most-famous-island-now-in-effect/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=phuket-sandbox-reopening-of-thailands-most-famous-island-now-in-effect" target="_blank" title="新聞稿">新聞稿</a>，今日到4日，主要有四家航空公司阿提哈德航空、阿聯酋航空、新加坡航空和泰國國際航空，從倫敦、法蘭克福、杜拜、阿布達比和新加坡直飛普吉島的航班。</p>    <p>泰國旅遊與體育部長Phiphat Ratchakitprakarn表示，「重新開放普吉島象徵泰國旅遊業往復甦邁出關鍵的一步，普吉島肩負著領航的責任。」泰國旅遊局長 Yuthasak Supasorn表示，「可以歡迎世界回到普吉島是我們的榮幸，完全地接種過疫苗的旅客，能再次享受島上著名海灘、熱情接待與觀光景點。」截至今日，普吉島已有八成人口接種至少一劑疫苗，超過六成人口完成疫苗接種。</p>    <p>透過普吉沙盒進入泰國有許多關卡。根據泰國旅遊局提供入境泰國旅客的<a href="https://www.tatnews.org/2021/06/initial-information-phuket-sandbox/" target="_blank" title="指引">指引</a>，遊客必須從中低感染風險國家直飛普吉國際機場（Phuket International Airport），需透過指定的系統或網站預約行程。全球目前被列入中低感染風險國家及地區共有67個，包括台灣、新加坡、越南、汶萊、澳洲、紐西蘭、以色列、摩洛哥、挪威、捷克等。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[2164,2137,9190,237096,41458,279146],"tag_name":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒"],"author_key":"aseanindochina","author_name":"關鍵評論網 ASEAN：Indochina","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div>    <p>所有旅客登機前，要準備入境證明(COE)、72小時內的<a href="https://www.labmed.org.tw/knowledge_1.asp?mno=120" target="_blank" title="核酸檢測">核酸檢測</a>（RT-PCR）報告、疫苗完成接種證明、訂房付款證明、COVID-19保險共5種文件；旅客入境時，要再接受一次篩檢；旅客在泰期間依日數需再接受1到2次檢測，在普吉島至少要待14天才能前往其他地區旅遊。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 5368px;"><div class="lazy-container" style="padding-bottom:66.672876304024%;"><img alt="RTXDUTCV" src="https://image1.thenewslens.com/2021/7/8z8rcih9915wd7zdyhl2ljtjprzd72.JPG?auto=compress&q=80&w=500" src-org="https://image1.thenewslens.com/2021/7/8z8rcih9915wd7zdyhl2ljtjprzd72.JPG?q=80" class="lazyload" data-srcset="https://image5.thenewslens.com/2021/7/8z8rcih9915wd7zdyhl2ljtjprzd72.JPG?auto=compress&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/7/8z8rcih9915wd7zdyhl2ljtjprzd72.JPG?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/7/8z8rcih9915wd7zdyhl2ljtjprzd72.JPG?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：Reuters / 達志影像</span></div></figure>    <h3>當地人怎麼看？</h3>    <p>《<a href="https://www.thaipbsworld.com/what-do-locals-think-about-the-phuket-sandbox-plan/" target="_blank" title="泰國公視">泰國公視</a>》報導，普吉島在疫情後變成鬼城，普吉沙盒啟動的今天，泰國公視採訪在地居民看法，大多數人都表示期待旅客到來，可以對當地經濟有所助益，但是他們同時也擔心人流進入會使疫情惡化。一名餐廳員工表示，「我其實沒有對普吉沙盒抱有太高的期待，因為情況有容易有變。如果真的有很多顧客或旅客到來，也可能因為他們傳散病毒，導致國家再次封鎖。」</p>    <p>普吉島旅遊熱點芭東海灘（Patong）附近居民則很期待重新開放。一名載送旅客的摩托車夫說，疫情讓旅客消失的情形，完全反映在他的收入上，「如果能重新開放就太好了，我就能招到更多客人。你看看，現在附近根本沒什麼人，尤其在芭東這一帶。」</p>    <p>「我聽到重新開放的消息覺得很開心。」一家當地冰淇淋店員工說，「像我們這種店家很依賴旅客，如果普吉島重新開放旅客近來，很多事情都會好轉。」</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2164,2137,9190,237096,41458,279146],"tag_name":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒"],"author_key":"aseanindochina","author_name":"關鍵評論網 ASEAN：Indochina","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>《<a href="https://www.thaienquirer.com/29221/thailand-economy-suffering-from-third-wave-but-sandbox-model-is-not-a-quick-fix/" target="_blank" title="Thaienquirer">Thaienquirer</a>》報導，泰國央行本週表示，泰國5月經濟從第三波 Covid-19疫情開始惡化，<a href="https://udn.com/news/story/7238/4889215" target="_blank" title="家庭負債占GDP比例">家庭負債占GDP比例</a>（Households Debt to GDP）在今年第一季度達到 90.5% ，為2003年以來新高。泰國央行經濟與政策部門資深主管 Chayawadee Chai-Anant表示，「過去一個月，在旅遊業部門還沒復甦時，私人部門的消費與投資持續減少。</p>    <p>儘管政府推出刺激經濟措施，經濟活動、家戶收入和消費者信心仍呈現衰退， Chayawadee Chai-Anant指出，勞動市場仍然很脆弱，尤其是受雇者們對自身的經濟狀況都很擔憂，薪資和工時都減少。此外，分析家們指出，沙盒模式不太可能讓旅客人數回到疫情前的規模。</p>    <p>《<a href="https://www.bangkokpost.com/thailand/general/2141591/record-57-covid-deaths-5-533-new-cases" target="_blank" title="曼谷郵報">曼谷郵報</a>》報導，據泰國衛生部報告，今日泰國新增為5533例確診病例，5477例為本土病例12例境外移入病例，與57例死亡病例。確診病例中曼谷（Bangkok）佔最多，共1826例。自4月1日第三波疫情算起，累計確診病例為23萬5971例，當中有18萬3276人已康復、1986人去世；從去年疫情爆發算起，累計確診病例為26萬4834例，有21萬702人已康復，2080人去世。</p>    <p>延伸閱讀</p>    <ul>  	<li><a href="https://www.thenewslens.com/article/152730" target="_blank" title="普吉島7月重迎國際觀光客，「普吉沙盒計劃」成敗牽動泰國觀光產業信心">普吉島7月重迎國際觀光客，「普吉沙盒計劃」成敗牽動泰國觀光產業信心</a></li>  	<li><a href="https://www.thenewslens.com/article/152461" target="_blank" title="經濟與防疫兩難：泰國總理將全面重啟邊境，反對黨批「拿泰國人生命作賭注」">經濟與防疫兩難：泰國總理將全面重啟邊境，反對黨批「拿泰國人生命作賭注」</a></li>  	<li><a href="https://www.thenewslens.com/article/152251" target="_blank" title="每天損失14億泰銖：疫情重創泰國經濟，餐飲業者憂餐廳掀倒閉潮">每天損失14億泰銖：疫情重創泰國經濟，餐飲業者憂餐廳掀倒閉潮</a></li>  </ul>    <p>新聞來源</p>    <ul>  	<li><a href="https://www.thaipbsworld.com/what-do-locals-think-about-the-phuket-sandbox-plan/" target="_blank" title="What do locals think about the Phuket &ldquo;sandbox&rdquo; plan?">What do locals think about the Phuket &ldquo;sandbox&rdquo; plan?</a>（泰國公視）</li>  	<li><a href="https://www.bangkokpost.com/thailand/general/2141215/hope-fears-for-sandbox" target="_blank" title="Hope, fears for &#39;Sandbox&#39;">Hope, fears for &#39;Sandbox&#39;</a>（曼谷郵報）</li>  	<li><a href="https://www.bangkokpost.com/thailand/general/2141743/first-tourists-arrive-in-phuket-under-sandbox-scheme" target="_blank" title="First tourists arrive in Phuket under Sandbox scheme">First tourists arrive in Phuket under Sandbox scheme</a>（曼谷郵報）</li>  	<li><a href="https://www.bangkokpost.com/thailand/general/2141591/record-57-covid-deaths-5-533-new-cases" target="_blank" title="Record 57 Covid deaths, 5,533 new cases">Record 57 Covid deaths, 5,533 new cases</a>（曼谷郵報）</li>  	<li><a href="https://www.thaienquirer.com/29221/thailand-economy-suffering-from-third-wave-but-sandbox-model-is-not-a-quick-fix/" target="_blank" title="Thailand economy suffering from third-wave but sandbox model is not a quick fix">Thailand economy suffering from third-wave but sandbox model is not a quick fix</a>（Thaienquirer）</li>  	<li><a href="https://www.tatnews.org/2021/07/phuket-sandbox-reopening-of-thailands-most-famous-island-now-in-effect/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=phuket-sandbox-reopening-of-thailands-most-famous-island-now-in-effect" target="_blank" title="Phuket Sandbox reopening of Thailand&rsquo;s most famous island now in effect">Phuket Sandbox reopening of Thailand&rsquo;s most famous island now in effect</a>（泰國旅遊局）</li>  </ul>    <p>責任編輯：徐卉馨<br />  核稿編輯：杜晉軒</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2164,2137,9190,237096,41458,279146],"tag_name":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒"],"author_key":"aseanindochina","author_name":"關鍵評論網 ASEAN：Indochina","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>            <br>     </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="153099"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/東南亞" title="東南亞"><li>東南亞</li></a>  <a href="https://www.thenewslens.com/tag/泰國" title="泰國"><li>泰國</li></a>  <a href="https://www.thenewslens.com/tag/旅遊業" title="旅遊業"><li>旅遊業</li></a>  <a href="https://www.thenewslens.com/tag/COVID-19" title="COVID-19"><li>COVID-19</li></a>  <a href="https://www.thenewslens.com/tag/普吉島" title="普吉島"><li>普吉島</li></a>  <a href="https://www.thenewslens.com/tag/普吉沙盒" title="普吉沙盒"><li>普吉沙盒</li></a>  </ul>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境" data-url="https://www.thenewslens.com/article/153099" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境" data-url="https://www.thenewslens.com/article/153099" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境" data-url="https://www.thenewslens.com/article/153099" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境&body=https://www.thenewslens.com/article/153099 泰國今正式啟動「普吉沙盒」振興旅遊業，249名國際旅客入境 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="153099" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="16566" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121501"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/東南亞" title="東南亞"><li>東南亞</li></a>    <a href="https://www.thenewslens.com/tag/泰國" title="泰國"><li>泰國</li></a>    <a href="https://www.thenewslens.com/tag/旅遊業" title="旅遊業"><li>旅遊業</li></a>    <a href="https://www.thenewslens.com/tag/COVID-19" title="COVID-19"><li>COVID-19</li></a>    <a href="https://www.thenewslens.com/tag/普吉島" title="普吉島"><li>普吉島</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/普吉沙盒" title="普吉沙盒"><li>普吉沙盒</li></a>   </ul>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[2164,2137,9190,237096,41458,279146],"tag_name":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒"],"author_key":"aseanindochina","author_name":"關鍵評論網 ASEAN：Indochina","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[2164,2137,9190,237096,41458,279146],"tag_name":["東南亞","泰國","旅遊業","COVID-19","普吉島","普吉沙盒"],"author_key":"aseanindochina","author_name":"關鍵評論網 ASEAN：Indochina","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":["asean","asean"],"channel_name":["東南亞","東南亞"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="footers-content flex-row"> <div class="footer-content footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <ul class="type-list icons-wrapper"> <li class="no-after icon-wrapper">  <a class="icon-content gtm-track" href="https://www.thenewslens.com/member/login?redirect_type=subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fas fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in"></i></a></li> </ul> </div> <div class="footer-content footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.thenewslens.com/">關鍵評論網</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->   