<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">  <link rel="canonical" href="https://www.thenewslens.com/article/155467" id="canonical-url-link" />  <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="1UYBCxLuS0TUo4tih0D4CuDtyRocszgDrpLnZ5ch"/> <meta property="fb:pages" content="481065478629613">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":155467,"post_id":155467,"post_type_id":1,"post_title":"\u6ce2\u7279\u862d\u6210\u653f\u6cbb\u6975\u7aef\u4efd\u5b50\u885d\u7a81\u71b1\u9ede\uff1a\u6975\u53f3\u7ffc\u8209\u8fa6\u300c\u611b\u4e4b\u590f\u300d\u7d00\u5ff5\u6d3b\u52d5\u3001\u537b\u9078\u64c7\u4e86\u66b4\u529b\u800c\u4e0d\u662f\u611b","author_name":"TNL \u7de8\u8f2f","main_category":"\u570b\u969b","main_category_id":5,"all_category_list":["\u570b\u969b"],"publish_time":"2021-08-24 19:52:52","publish_time_iso_8601":"2021-08-24T19:52:52+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u6ce2\u7279\u862d, BLM, \u53cd\u6cd5\u897f\u65af, \u6975\u53f3\u6d3e, Antifa","tags_array":["\u6ce2\u7279\u862d","BLM","\u53cd\u6cd5\u897f\u65af","\u6975\u53f3\u6d3e","Antifa"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/155467","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/155467","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u6ce2\u7279\u862d","BLM","\u53cd\u6cd5\u897f\u65af","\u6975\u53f3\u6d3e","Antifa"],"category_name":"\u570b\u969b","type_name":"\u65b0\u805e"}},"datalayer_sets":{"analyticsAuthors":[{"key":"tnl","name":"TNL \u7de8\u8f2f"}],"analyticsTerms":[{"type":"category","key":"world","name":"\u570b\u969b"},{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"tag","key":1511,"name":"\u6ce2\u7279\u862d"},{"type":"tag","key":247316,"name":"BLM"},{"type":"tag","key":73187,"name":"\u53cd\u6cd5\u897f\u65af"},{"type":"tag","key":683,"name":"\u6975\u53f3\u6d3e"},{"type":"tag","key":154056,"name":"Antifa"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-87f19ed1d8.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-ced5a52b59.css?v=0.1" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="波特蘭是政治極端份子的衝突熱點，極右派與反法西斯人士接連爆發衝突事件。22日，在一場名為「愛之夏」的活動中，政治極端份子再次選擇了暴力、而不是愛。 標籤: 波特蘭, BLM, 反法西斯, 極右派, Antifa"/> <meta name="author" content="TNL 編輯" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛 - The News Lens 關鍵評論網" /> <meta property="og:description" content="波特蘭是政治極端份子的衝突熱點，極右派與反法西斯人士接連爆發衝突事件。22日，在一場名為「愛之夏」的活動中，政治極端份子再次選擇了暴力、而不是愛。" /> <meta property="og:url" content="https://www.thenewslens.com/article/155467" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2021-08-24T19:53:13+08:00" /> <meta property="og:image" content="https://image6.thenewslens.com/2021/8/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-08-24-19-21-08&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="波特蘭" />  <meta property="article:tag" content="BLM" />  <meta property="article:tag" content="反法西斯" />  <meta property="article:tag" content="極右派" />  <meta property="article:tag" content="Antifa" />   <meta property="article:published_time" content="2021-08-24T19:52:52+08:00" /> <meta property="article:modified_time" content="2021-08-24T19:53:13+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2021/8/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-08-24-19-21-08&amp;w=1080"> <meta name="twitter:title" content="波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="波特蘭是政治極端份子的衝突熱點，極右派與反法西斯人士接連爆發衝突事件。22日，在一場名為「愛之夏」的活動中，政治極端份子再次選擇了暴力、而不是愛。 標籤: 波特蘭, BLM, 反法西斯, 極右派, Antifa"> <meta name="news_keywords" content="波特蘭, BLM, 反法西斯, 極右派, Antifa" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2021-08-24T19:52:52+08:00"/> <meta name="lastmod" content="2021-08-24T19:53:13+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/155467" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛","description":"波特蘭是政治極端份子的衝突熱點，極右派與反法西斯人士接連爆發衝突事件。22日，在一場名為「愛之夏」的活動中，政治極端份子再次選擇了暴力、而不是愛。","keywords":["波特蘭","BLM","反法西斯","極右派","Antifa"],"dateCreated":"2021-08-24T19:52:52+08:00","dateModified":"2021-08-24T19:53:13+08:00","datePublished":"2021-08-24T19:52:52+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/8\/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/155467","name":"波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛","url":"https:\/\/www.thenewslens.com\/article\/155467","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/8\/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&h=450&q=80&w=750","articleSection":"國際","creator":{"@type":"Person","name":"TNL 編輯"},"keywords":["波特蘭","BLM","反法西斯","極右派","Antifa","NewsArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/155467","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/8\/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-08-24T19:52:52+08:00","datePublished":"2021-08-24T19:52:52+08:00","dateModified":"2021-08-24T19:53:13+08:00","author":{"@type":"Person","name":"TNL 編輯"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"波特蘭是政治極端份子的衝突熱點，極右派與反法西斯人士接連爆發衝突事件。22日，在一場名為「愛之夏」的活動中，政治極端份子再次選擇了暴力、而不是愛。","articleBody":"去（2020）年非裔美國人喬治‧佛洛伊德（George Floyd）遭白人警察射殺後，美國的波特蘭（Portland）也發生了一系列街頭示威，《路透社》指出，波特蘭從那時開始成為政治極端份子的衝突熱點。    就在8月7日，反法西斯團體和波特蘭的極右翼「驕傲男孩」（Proud Boys）才在波特蘭發生互丟漆彈和噴灑胡椒噴霧的衝突，22日雙方又再度爆發暴力事件，這次事件的導火線甚至是一場以「愛」為名的活動。    以「愛之夏」為名，紀念暴力衝突的活動又發生暴力事件    去年8月22日，波特蘭右翼與左派團體在波特蘭市中心進行混戰，29日的衝突更導致39歲右翼抗議人士亞倫・丹尼爾遜（Aaron Danielson）遭槍殺。涉嫌開槍的雷諾爾（Michael Reinoehl）是反法西斯活躍分子，去年9月4日，雷諾爾在華盛頓州被警察追捕時遭開槍打死。    一年後，為了紀念去年夏天在波特蘭所發生的暴力衝突，美國的極右翼團體8月22日聚集在波特蘭，舉辦「愛之夏」（Summer of Love）集會活動。    在活動週日舉辦之前，波特蘭市長惠爾勒（Ted Wheeler）週五在一場線上活動「選擇愛」中，譴責波特蘭不斷發生的政治暴力事件，並指出網路上有人討論，要在週日的活動上動粗，「我們會告訴他們，才不可能。如果他們到這裡，並參與那類活動，我們會盡全力為人們負起責任。」    然而，市長的話在兩天內就被打臉。活動當天，除了極右翼團體外，反法西斯份子和極左翼示威者也聚集在市中心，試圖反對右翼團體的行動。    右翼團體轉移陣地，訴求釋放國會暴動的「政治犯」    隨後，右翼人士宣佈，他們要把活動從市中心的海濱公園（Waterfront Park）移到波特蘭東北部的一個停車場。《波特蘭論壇報》指出，該停車場搭建了一座舞台，上面掛著一面美國國旗，並在周圍展示「釋放政治犯」的標語。    Photo Credit：AP \/ 達志影像    右翼份子所指的「政治犯」究竟是誰？《奧勒岡州公共廣播》報導，經常涉入暴力事件的極右翼團體「驕傲男孩」（Proud Boys）也在此聚集發言，他們強調在1月6日美國國會暴動中被告的人是「政治犯」。    一名惡名昭彰的右翼暴力份子Tusitala Toese在舞台上發表性別歧視的言論，他先是自嘲自己的性別認同是「椰子」，之後提到跨性別廁所：「我會像一個女人一樣地跟著你進去（廁所），然後我會暴打你。因為我才不跟你玩那種民主黨遊戲。」    右翼團體敲破車窗、左翼人士攻擊記者    在活動移地舉辦後，部分反法西斯人士也聚集在停車場，與右翼團體互相辯論。原本只有口頭爭執的活動在下午4點後變了樣，部分驕傲男孩成員和反法西斯份子開始沿著道路，互扔漆彈並噴灑胡椒噴霧，雙方僵持了1個多小時。    此外，一輛白色貨車試圖駛入舉辦活動的停車場，卻被驕傲男孩的成員推倒，目擊者對《奧勒岡州公共廣播》表示，驕傲男孩還敲碎窗戶，車上的人們下車並開始逃跑，「我看到某個傢伙正在打一名女人&hellip;&hellip;那真是場惡夢，太可怕了。」    隨著情況越來越失控，反法西斯份子還對著當地記者咆哮、噴灑化學物質和油漆，一名自由攝影師甚至因此而受傷。之後暴力份子Toese和其他驕傲男孩持續在附近開著車子、對人射擊漆彈。    而在停車場的衝突過後，最早進行集會的市中心又發生暴力事件，一名男子向一群反法西斯份子開槍，隨後被波特蘭警方逮捕。    Photo Credit：AP \/ 達志影像    波特蘭警察在哪？警方稱人手不足    眼見這場「夏之愛」的活動演變成暴力事件，《波特蘭論壇報》表示，波特蘭在這天選擇了暴力、而不是愛。    波特蘭警方在聲明中表示，他們正在對整起事件進行調查、搜集證據，有必要時會進行逮捕。「雖然部分民眾選擇參與暴力事件讓人很失望，但對於那些和平行使權利、選擇不犯罪的人們，我還是深表感激」當地警察局長洛維爾（Chuck Lovell）表示。    《路透社》指出，波特蘭警方被指控，在大型攻擊事件發生時，常常以人手不足為由，無法阻止因政治而發生的暴力行動。警方則在聲明中反駁：「他們只是沒有在當下的緊張局勢中遭逮捕，這並不代表這些人將來不會被控犯罪。」    延伸閱讀：      \t新聞媒體處理自由派與保守派抗爭時，是否存在雙重標準？  \t「黑人的命也是命」延燒藝術圈，權力、階級、資本成為時代浪潮下激烈辯論的中心  \t佛洛伊德之死：揭開美國保守派與自由派的「種族分歧」      新聞來源：      \tGunfire erupts after Proud Boys and anti-fascists openly brawl in Portland without police intervention（OPB）  \tProud Boys, antifa violently clash on 122nd in East Portland（Portland Tribune）  \tPortland protests see clashes between far-right, far-left groups（Reuters）      責任編輯：李芯  核稿編輯：楊士範  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"TNL 編輯","url":"https:\/\/www.thenewslens.com\/author\/tnl","image":"https:\/\/image6.thenewslens.com\/Avatars\/18\/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&h=50&q=80&w=50","description":"TNL編輯部專用帳號，發表每天整理的新聞、重點新聞分析整理。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>        <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-b995b5c62a.js?v=0.2"></script> </head> <body style="background:#f7f7f7" class="tnlmedia-header-is-active">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[1511,247316,73187,683,154056],"tag_name":["波特蘭","BLM","反法西斯","極右派","Antifa"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊<i class="icon far"></i> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">關於我們</span><i class="icon far"></i></span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span><i class="icon far"></i></span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span><i class="icon far"></i></span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span><i class="icon far"></i></span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>網路沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-dropdown-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-dropdown-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-dropdown-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>   <a href="https://www.thenewslens.com/interactive/153726" target="_blank"> <li class="digital_stories_item">疫情下的「薪」情，2020年上市櫃公司薪水誰漲誰跌</li> </a>  <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>  <a href="https://www.thenewslens.com/interactive/151316" target="_blank"> <li class="digital_stories_item">小資理財課：測出你的隱藏財務性格</li> </a>  <a href="https://www.thenewslens.com/interactive/148194" target="_blank"> <li class="digital_stories_item">福島核災十年了，輻射污染善後工作還要多久才能完結</li> </a>   </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/"> English Edition </a> </li>  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-dropdown-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="salon_header_to_salonactivity" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/salon/activity"><img data-srcset="https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=500 500w" alt="" src="https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="shop" target="_blank" rel="noopener noreferrer" href="https://shop.tnlmedia.com/"><img data-srcset="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=648&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=450&q=80&w=750 750w, https://image5.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=300&q=80&w=500 500w, https://image4.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=240&q=80&w=400 400w" alt="" src="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="yz-interactive" target="_blank" rel="noopener noreferrer" href="/interactive/151316"><img data-srcset="https://image2.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=500 500w" alt="小資理財課：測出你的隱藏財務性格" src="https://image1.thenewslens.com/2021/6/i5blppes75mqyzfppz0b2obcy2u82v.png?auto=compress&h=90" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵七歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription_page" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists">  </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="網路沙龍" href="/salon" class="gtm-track" data-gtm-category="salon_navi_to_TNLsalon" data-gtm-label="salon_nav_to_TNLsalon" > <li>網路沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/152089?utm_source=top_bar"> <li>COVID-19 疫苗資訊</li> </a>  <a href="https://www.thenewslens.com/feature/yzinsurance?utm_source=top_bar"> <li>｜曉姿買保險</li> </a>  <a href="https://www.thenewslens.com/feature/yzmoney?utm_source=top_bar"> <li>｜曉姿學理財</li> </a>  <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar"> <li>｜暖世代永續行動</li> </a>  </ul>   <ul class="js-nav-sities">   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div> </nav>    <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/8/i35y610ztkn9jow98s32ukx33d5j5y.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155388" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>「中國夢」的受害者必然有台灣，如何運用中華文化反制是一門藝術</h2> </a> <a href="https://www.thenewslens.com/article/155388#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/8/kaoro192s9269hametrj76x4jba9mz.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155329" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>當沖示警新制8/27上路，一文看懂「當沖降稅」到底是良藥還是毒藥？</h2> </a> <a href="https://www.thenewslens.com/article/155329#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/8/myvd0p46m0tmcgssbg8ebiponaat8t.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155241" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>保障跨性別選手參賽就是「性別友善」，質疑其資格就是「性別歧視」嗎？</h2> </a> <a href="https://www.thenewslens.com/article/155241#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2020/5/167tuinjcl0ut1w1e7hu81syiircdt.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="綠能產業逐步驗收成果，世紀鋼鐵12日在台北港舉行水
下基礎生產基地基樁對接儀式，為台灣第一支國產化水
下基礎基樁。
中央社記者郭日曉攝　108年10月12日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155342" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>瑞典成功生產無化石參與的乾淨鋼鐵，「綠氫煉鋼」將迎來全球高鋼價時代</h2> </a> <a href="https://www.thenewslens.com/article/155342#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/3/7h8fnqg2leg5lf9db02yxq7hiz54bc.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/147546" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>整天喊著「統一台灣」，卻把兩岸越推越遠的就是中共自己</h2> </a> <a href="https://www.thenewslens.com/article/147546#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/8/huxck1ne8obwvckwzcxmqjuisajgic.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155142" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>電子書不是紙本書的「數位版」，反而是最有效率的知識變現工具</h2> </a> <a href="https://www.thenewslens.com/article/155142#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/6/b3ehm2xik6okkxrbnshb0ajjcrk9nd.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/153017" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>《中國哲學導論》：《易經》是中國哲學的宇宙論基礎，也是人類道德的基礎</h2> </a> <a href="https://www.thenewslens.com/article/153017#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/8/offi9t6tj4157f3ygzcnm5m8r1xolt.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155234" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>豐田汽車最不想承認的大客戶：Toyota貨卡便宜耐操，成為塔利班「改裝戰車」首選</h2> </a> <a href="https://www.thenewslens.com/article/155234#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 4 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/8/veq466sa0qz7jhntj5ivos1rup9n2y.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155181" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【TNL 沙龍本週議題】體育競賽是否該區分「生理性別」與「社會性別」？</h2> </a> <a href="https://www.thenewslens.com/article/155181#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/8/86ze01x1imdlw2xpa64skvnm9vhfah.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="新北市新林國小22日開學，學生戴上口罩，協助老師發
放新學期的教課書給班上同學。
中央社記者徐肇昌攝　110年2月22日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155091" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>9月開學在即：北市線上、線下混合教學；新北實體上課；台南高雄、中彰投購置隔板</h2> </a> <a href="https://www.thenewslens.com/article/155091#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div> <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-155467" class="article-zone article-component-section " data-id="155467" data-post-id="155467" data-author="TNL 編輯" data-is18x-article="" data-category-keywords="國際" data-main-category-keyword="國際" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="波特蘭, BLM, 反法西斯, 極右派, Antifa" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/155467" data-title="波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛" data-seo-title="波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/08/24, <div class="d-inline"><a href="https://www.thenewslens.com/category/world">國際</a></div>  </div> <h1 class="article-title" id="article-title-155467" > <header> 波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/8/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/8/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/8/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/8/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/8/l62cwnuvgl0sjdxx62ccmh5e3euw9e.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛" /> </div> <div class="photo-credit" style=""> Photo Credit：AP / 達志影像 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[1511,247316,73187,683,154056],"tag_name":["波特蘭","BLM","反法西斯","極右派","Antifa"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/tnl"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/18/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/18/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/18/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="TNL 編輯" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/tnl"> TNL 編輯 </a> </h3> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/tnl" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> TNL編輯部專用帳號，發表每天整理的新聞、重點新聞分析整理。
 </p> <a href="https://www.thenewslens.com/author/tnl" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="18"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="155467"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 波特蘭是政治極端份子的衝突熱點，極右派與反法西斯人士接連爆發衝突事件。22日，在一場名為「愛之夏」的活動中，政治極端份子再次選擇了暴力、而不是愛。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-155467" class="article-content  AdAsia " >  <p>去（2020）年非裔美國人喬治‧佛洛伊德（George Floyd）遭白人警察射殺後，美國的波特蘭（Portland）也發生了一系列街頭示威，<a href="https://www.reuters.com/world/us/portland-protests-see-clashes-between-far-right-far-left-groups-2021-08-23/" target="_blank" title="《路透社》">《路透社》</a>指出，波特蘭從那時開始成為政治極端份子的衝突熱點。</p>    <p>就在8月7日，反法西斯團體和波特蘭的極右翼「驕傲男孩」（Proud Boys）才在波特蘭發生互丟漆彈和噴灑胡椒噴霧的衝突，22日雙方又再度爆發暴力事件，這次事件的導火線甚至是一場以「愛」為名的活動。</p>    <h3>以「愛之夏」為名，紀念暴力衝突的活動又發生暴力事件</h3>    <p>去年8月22日，波特蘭右翼與左派團體在波特蘭市中心進行混戰，29日的衝突更導致39歲右翼抗議人士亞倫・丹尼爾遜（Aaron Danielson）遭槍殺。涉嫌開槍的雷諾爾（Michael Reinoehl）是反法西斯活躍分子，去年9月4日，雷諾爾在華盛頓州被警察追捕時遭開槍打死。</p>    <p>一年後，為了紀念去年夏天在波特蘭所發生的暴力衝突，美國的極右翼團體8月22日聚集在波特蘭，舉辦「愛之夏」（Summer of Love）集會活動。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[1511,247316,73187,683,154056],"tag_name":["波特蘭","BLM","反法西斯","極右派","Antifa"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>在活動週日舉辦之前，波特蘭市長惠爾勒（Ted Wheeler）週五在一場線上活動「選擇愛」中，譴責波特蘭不斷發生的政治暴力事件，並指出網路上有人討論，要在週日的活動上動粗，「我們會告訴他們，才不可能。如果他們到這裡，並參與那類活動，我們會盡全力為人們負起責任。」</p>    <p>然而，市長的話在兩天內就被打臉。活動當天，除了極右翼團體外，反法西斯份子和極左翼示威者也聚集在市中心，試圖反對右翼團體的行動。</p>    <h3>右翼團體轉移陣地，訴求釋放國會暴動的「政治犯」</h3>    <p>隨後，右翼人士宣佈，他們要把活動從市中心的海濱公園（Waterfront Park）移到波特蘭東北部的一個停車場。<a href="https://pamplinmedia.com/pt/9-news/519507-415027-proud-boys-antifa-violently-clash-on-122nd-in-east-portland?wallit_nosession=1" target="_blank" title="《波特蘭論壇報》">《波特蘭論壇報》</a>指出，該停車場搭建了一座舞台，上面掛著一面美國國旗，並在周圍展示「釋放政治犯」的標語。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 6240px;"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="AP_21235079806644" data-authorize_code="AP_21235079806644" data-credit="Photo Credit：AP / 達志影像" src="https://image4.thenewslens.com/2021/8/pck7qfevlzffm2wmggssnnbknhvagl.jpg?auto=compress&q=80&w=50" src-org="https://image3.thenewslens.com/2021/8/pck7qfevlzffm2wmggssnnbknhvagl.jpg?q=80" class="lazyload" data-srcset="https://image1.thenewslens.com/2021/8/pck7qfevlzffm2wmggssnnbknhvagl.jpg?auto=compress&q=80&w=1080 1080w, https://image2.thenewslens.com/2021/8/pck7qfevlzffm2wmggssnnbknhvagl.jpg?auto=compress&q=80&w=750 750w, https://image3.thenewslens.com/2021/8/pck7qfevlzffm2wmggssnnbknhvagl.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：AP / 達志影像</span></div></figure>    <p>右翼份子所指的「政治犯」究竟是誰？<a href="https://www.opb.org/article/2021/08/22/far-right-activists-counterprotesters-gather-in-portland/" target="_blank" title="《奧勒岡州公共廣播》">《奧勒岡州公共廣播》</a>報導，經常涉入暴力事件的極右翼團體「驕傲男孩」（Proud Boys）也在此聚集發言，他們強調在1月6日美國國會暴動中被告的人是「政治犯」。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[1511,247316,73187,683,154056],"tag_name":["波特蘭","BLM","反法西斯","極右派","Antifa"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div>    <p>一名惡名昭彰的右翼暴力份子Tusitala Toese在舞台上發表性別歧視的言論，他先是自嘲自己的性別認同是「椰子」，之後提到跨性別廁所：「我會像一個女人一樣地跟著你進去（廁所），然後我會暴打你。因為我才不跟你玩那種民主黨遊戲。」</p>    <h3>右翼團體敲破車窗、左翼人士攻擊記者</h3>    <p>在活動移地舉辦後，部分反法西斯人士也聚集在停車場，與右翼團體互相辯論。原本只有口頭爭執的活動在下午4點後變了樣，部分驕傲男孩成員和反法西斯份子開始沿著道路，互扔漆彈並噴灑胡椒噴霧，雙方僵持了1個多小時。</p>    <p>此外，一輛白色貨車試圖駛入舉辦活動的停車場，卻被驕傲男孩的成員推倒，目擊者對<a href="https://www.opb.org/article/2021/08/22/far-right-activists-counterprotesters-gather-in-portland/" target="_blank" title="《奧勒岡州公共廣播》">《奧勒岡州公共廣播》</a>表示，驕傲男孩還敲碎窗戶，車上的人們下車並開始逃跑，「我看到某個傢伙正在打一名女人&hellip;&hellip;那真是場惡夢，太可怕了。」</p>    <p>隨著情況越來越失控，反法西斯份子還對著當地記者咆哮、噴灑化學物質和油漆，一名自由攝影師甚至因此而受傷。之後暴力份子Toese和其他驕傲男孩持續在附近開著車子、對人射擊漆彈。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[1511,247316,73187,683,154056],"tag_name":["波特蘭","BLM","反法西斯","極右派","Antifa"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>而在停車場的衝突過後，最早進行集會的市中心又發生暴力事件，一名男子向一群反法西斯份子開槍，隨後被波特蘭警方逮捕。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 6240px;"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="AP_21235079056081" data-authorize_code="AP_21235079056081" data-credit="Photo Credit：AP / 達志影像" src="https://image6.thenewslens.com/2021/8/17zxt7m6z616qnu8eggwb79saqo0xz.jpg?auto=compress&q=80&w=50" src-org="https://image5.thenewslens.com/2021/8/17zxt7m6z616qnu8eggwb79saqo0xz.jpg?q=80" class="lazyload" data-srcset="https://image3.thenewslens.com/2021/8/17zxt7m6z616qnu8eggwb79saqo0xz.jpg?auto=compress&q=80&w=1080 1080w, https://image4.thenewslens.com/2021/8/17zxt7m6z616qnu8eggwb79saqo0xz.jpg?auto=compress&q=80&w=750 750w, https://image5.thenewslens.com/2021/8/17zxt7m6z616qnu8eggwb79saqo0xz.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit：AP / 達志影像</span></div></figure>    <h3>波特蘭警察在哪？警方稱人手不足</h3>    <p>眼見這場「夏之愛」的活動演變成暴力事件，<a href="https://pamplinmedia.com/pt/9-news/519507-415027-proud-boys-antifa-violently-clash-on-122nd-in-east-portland?wallit_nosession=1" target="_blank" title="《波特蘭論壇報》">《波特蘭論壇報》</a>表示，波特蘭在這天選擇了暴力、而不是愛。</p>    <p>波特蘭警方在聲明中表示，他們正在對整起事件進行調查、搜集證據，有必要時會進行逮捕。「雖然部分民眾選擇參與暴力事件讓人很失望，但對於那些和平行使權利、選擇不犯罪的人們，我還是深表感激」當地警察局長洛維爾（Chuck Lovell）表示。</p>    <p><a href="https://www.reuters.com/world/us/portland-protests-see-clashes-between-far-right-far-left-groups-2021-08-23/" target="_blank" title="《路透社》">《路透社》</a>指出，波特蘭警方被指控，在大型攻擊事件發生時，常常以人手不足為由，無法阻止因政治而發生的暴力行動。警方則在聲明中反駁：「他們只是沒有在當下的緊張局勢中遭逮捕，這並不代表這些人將來不會被控犯罪。」</p>    <p>延伸閱讀：</p>    <ul>  	<li><a data-gtm-category="ArticleSearch" data-gtm-label="title" data-gtm-vis-first-on-screen-31591245_13="1390" data-gtm-vis-has-fired-31591245_13="1" data-gtm-vis-recent-on-screen-31591245_13="1390" data-gtm-vis-total-visible-time-31591245_13="100" href="https://www.thenewslens.com/article/149391" target="_blank" title="新聞媒體處理自由派與保守派抗爭時，是否存在雙重標準？">新聞媒體處理自由派與保守派抗爭時，是否存在雙重標準？</a></li>  	<li><a data-gtm-category="ArticleSearch" data-gtm-label="title" data-gtm-vis-first-on-screen-31591245_13="4595" data-gtm-vis-has-fired-31591245_13="1" data-gtm-vis-recent-on-screen-31591245_13="4595" data-gtm-vis-total-visible-time-31591245_13="100" href="https://www.thenewslens.com/article/152784" target="_blank" title="「黑人的命也是命」延燒藝術圈，權力、階級、資本成為時代浪潮下激烈辯論的中心">「黑人的命也是命」延燒藝術圈，權力、階級、資本成為時代浪潮下激烈辯論的中心</a></li>  	<li><a data-gtm-category="ArticleSearch" data-gtm-label="title" data-gtm-vis-first-on-screen-31591245_13="1068" data-gtm-vis-has-fired-31591245_13="1" data-gtm-vis-total-visible-time-31591245_13="100" href="https://www.thenewslens.com/article/135961" target="_blank" title="佛洛伊德之死：揭開美國保守派與自由派的「種族分歧」">佛洛伊德之死：揭開美國保守派與自由派的「種族分歧」</a></li>  </ul>    <p>新聞來源：</p>    <ul>  	<li><a href="https://www.opb.org/article/2021/08/22/far-right-activists-counterprotesters-gather-in-portland/" target="_blank" title="Gunfire erupts after Proud Boys and anti-fascists openly brawl in Portland without police intervention（OPB）">Gunfire erupts after Proud Boys and anti-fascists openly brawl in Portland without police intervention（OPB）</a></li>  	<li><a href="https://pamplinmedia.com/pt/9-news/519507-415027-proud-boys-antifa-violently-clash-on-122nd-in-east-portland?wallit_nosession=1" target="_blank" title="Proud Boys, antifa violently clash on 122nd in East Portland（Portland Tribune）">Proud Boys, antifa violently clash on 122nd in East Portland（Portland Tribune）</a></li>  	<li><a href="https://www.reuters.com/world/us/portland-protests-see-clashes-between-far-right-far-left-groups-2021-08-23/" target="_blank" title="Portland protests see clashes between far-right, far-left groups（Reuters）">Portland protests see clashes between far-right, far-left groups（Reuters）</a></li>  </ul>    <p>責任編輯：李芯<br />  核稿編輯：楊士範</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[1511,247316,73187,683,154056],"tag_name":["波特蘭","BLM","反法西斯","極右派","Antifa"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>    <div style="text-align:center; margin-top:30px;"> <div id="tnl-covid-19-article-dashboard"></div><script async src="https://datastore.thenewslens.com/infographic/tnl-covid-19-dashboard/article/tnl-covid-19-dashboard.js"></script> </div>                               <br>     </div> </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="155467"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/波特蘭" title="波特蘭"><li>波特蘭</li></a>  <a href="https://www.thenewslens.com/tag/BLM" title="BLM"><li>BLM</li></a>  <a href="https://www.thenewslens.com/tag/反法西斯" title="反法西斯"><li>反法西斯</li></a>  <a href="https://www.thenewslens.com/tag/極右派" title="極右派"><li>極右派</li></a>  <a href="https://www.thenewslens.com/tag/Antifa" title="Antifa"><li>Antifa</li></a>  </ul>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛" data-url="https://www.thenewslens.com/article/155467" data-type="facebook" data-id="155467" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛" data-url="https://www.thenewslens.com/article/155467" data-type="twitter" data-id="155467" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛" data-url="https://www.thenewslens.com/article/155467" data-type="line" data-id="155467" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛&body=https://www.thenewslens.com/article/155467 波特蘭成政治極端份子衝突熱點：極右翼舉辦「愛之夏」紀念活動、卻選擇了暴力而不是愛 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="155467" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="18" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121501"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/波特蘭" title="波特蘭"><li>波特蘭</li></a>    <a href="https://www.thenewslens.com/tag/BLM" title="BLM"><li>BLM</li></a>    <a href="https://www.thenewslens.com/tag/反法西斯" title="反法西斯"><li>反法西斯</li></a>    <a href="https://www.thenewslens.com/tag/極右派" title="極右派"><li>極右派</li></a>    <a href="https://www.thenewslens.com/tag/Antifa" title="Antifa"><li>Antifa</li></a>   </ul>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[1511,247316,73187,683,154056],"tag_name":["波特蘭","BLM","反法西斯","極右派","Antifa"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[1511,247316,73187,683,154056],"tag_name":["波特蘭","BLM","反法西斯","極右派","Antifa"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"world","category_name":"國際","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="footers-content flex-row"> <div class="footer-content footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <ul class="type-list icons-wrapper"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fas fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in"></i></a></li> </ul> </div> <div class="footer-content footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> <li><a href="/salon/description">關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.thenewslens.com/">關鍵評論網</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  