<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>他早上賣腐乳，晚上吹長笛 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">  <link rel="canonical" href="https://www.thenewslens.com/article/156955" id="canonical-url-link" />  <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="Qw2cEdpWL1bHPPEqdjXFmxAvgba7PPiSphKd050C"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta property="og:type" content="article"> <meta property="og:title" content="他早上賣腐乳，晚上吹長笛 - The News Lens 關鍵評論網"> <meta property="og:url" content="https://www.thenewslens.com/article/156955"> <meta property="og:image" content="https://image1.thenewslens.com/2021/9/30zlglw1tdro37g7hi0swfb7z4cxsl.jpeg?h=628&amp;w=1200"> <meta property="og:description" content="廖晃業2010年自演藝學院畢業，旋即負笈英國深造碩士，畢業返港的這些年，他卻接掌家業，在舖頭賣腐乳，始終沒有全職的投身音樂工作。"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":156955,"post_id":156955,"post_type_id":2,"post_title":"\u4ed6\u65e9\u4e0a\u8ce3\u8150\u4e73\uff0c\u665a\u4e0a\u5439\u9577\u7b1b","author_name":"\u674e\u6893\u6210","main_category":"\u85dd\u6587","main_category_id":20,"all_category_list":["\u85dd\u6587","\u6559\u80b2"],"publish_time":"2021-09-28 18:35:33","publish_time_iso_8601":"2021-09-28T18:35:33+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"hkop, \u9999\u6e2f, \u9577\u7b1b, \u5ed6\u6643\u696d, \u8150\u4e73, \u97f3\u6a02","tags_array":["hkop","\u9999\u6e2f","\u9577\u7b1b","\u5ed6\u6643\u696d","\u8150\u4e73","\u97f3\u6a02"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/156955","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/156955","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["hkop","\u9999\u6e2f","\u9577\u7b1b","\u5ed6\u6643\u696d","\u8150\u4e73","\u97f3\u6a02"],"category_name":"\u85dd\u6587","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"daniellei","name":"\u674e\u6893\u6210"}],"analyticsTerms":[{"type":"category","key":"arts-culture","name":"\u85dd\u6587"},{"type":"category","key":"education","name":"\u6559\u80b2"},{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"channel","key":"hk","name":"\u9999\u6e2f(\u85dd\u6587\u79d1\u54f2\u7279\u5340)"},{"type":"channel","key":"hk","name":"\u9999\u6e2f"},{"type":"tag","key":244809,"name":"hkop"},{"type":"tag","key":376,"name":"\u9999\u6e2f"},{"type":"tag","key":286403,"name":"\u9577\u7b1b"},{"type":"tag","key":286404,"name":"\u5ed6\u6643\u696d"},{"type":"tag","key":157614,"name":"\u8150\u4e73"},{"type":"tag","key":241,"name":"\u97f3\u6a02"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-87f19ed1d8.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-bbbfa84ee2.css?v=0.1" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="廖晃業2010年自演藝學院畢業，旋即負笈英國深造碩士，畢業返港的這些年，他卻接掌家業，在舖頭賣腐乳，始終沒有全職的投身音樂工作。 標籤: hkop, 香港, 長笛, 廖晃業, 腐乳, 音樂"/> <meta name="author" content="李梓成" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="他早上賣腐乳，晚上吹長笛 - The News Lens 關鍵評論網" /> <meta property="og:description" content="廖晃業2010年自演藝學院畢業，旋即負笈英國深造碩士，畢業返港的這些年，他卻接掌家業，在舖頭賣腐乳，始終沒有全職的投身音樂工作。" /> <meta property="og:url" content="https://www.thenewslens.com/article/156955" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2021-09-28T18:35:36+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2021/9/30zlglw1tdro37g7hi0swfb7z4cxsl.jpeg?h=628&amp;w=1200" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="藝文" />    <meta property="article:tag" content="hkop" />  <meta property="article:tag" content="香港" />  <meta property="article:tag" content="長笛" />  <meta property="article:tag" content="廖晃業" />  <meta property="article:tag" content="腐乳" />  <meta property="article:tag" content="音樂" />   <meta property="article:published_time" content="2021-09-28T18:35:33+08:00" /> <meta property="article:modified_time" content="2021-09-28T18:35:36+08:00" />  <meta name="twitter:image:src" content="https://image6.thenewslens.com/2021/9/rm7zkz0dg1ima1pu6joawghzj5gr7x.jpeg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-09-28-18-35-08&amp;w=1080"> <meta name="twitter:title" content="他早上賣腐乳，晚上吹長笛 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="廖晃業2010年自演藝學院畢業，旋即負笈英國深造碩士，畢業返港的這些年，他卻接掌家業，在舖頭賣腐乳，始終沒有全職的投身音樂工作。 標籤: hkop, 香港, 長笛, 廖晃業, 腐乳, 音樂"> <meta name="news_keywords" content="hkop, 香港, 長笛, 廖晃業, 腐乳, 音樂" />  <meta name="subsection" content="藝文"/>  <meta name="pubdate" content="2021-09-28T18:35:33+08:00"/> <meta name="lastmod" content="2021-09-28T18:35:36+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/156955" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"他早上賣腐乳，晚上吹長笛","description":"廖晃業2010年自演藝學院畢業，旋即負笈英國深造碩士，畢業返港的這些年，他卻接掌家業，在舖頭賣腐乳，始終沒有全職的投身音樂工作。","keywords":["hkop","香港","長笛","廖晃業","腐乳","音樂"],"dateCreated":"2021-09-28T18:35:33+08:00","dateModified":"2021-09-28T18:35:36+08:00","datePublished":"2021-09-28T18:35:33+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/9\/rm7zkz0dg1ima1pu6joawghzj5gr7x.jpeg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/arts-culture","name":"藝文"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/156955","name":"他早上賣腐乳，晚上吹長笛"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"他早上賣腐乳，晚上吹長笛","url":"https:\/\/www.thenewslens.com\/article\/156955","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/9\/rm7zkz0dg1ima1pu6joawghzj5gr7x.jpeg?auto=compress&h=450&q=80&w=750","articleSection":"藝文","creator":{"@type":"Person","name":"李梓成"},"keywords":["hkop","香港","長笛","廖晃業","腐乳","音樂","VoicesArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/156955","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/9\/rm7zkz0dg1ima1pu6joawghzj5gr7x.jpeg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-09-28T18:35:33+08:00","datePublished":"2021-09-28T18:35:33+08:00","dateModified":"2021-09-28T18:35:36+08:00","author":{"@type":"Person","name":"李梓成"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"廖晃業2010年自演藝學院畢業，旋即負笈英國深造碩士，畢業返港的這些年，他卻接掌家業，在舖頭賣腐乳，始終沒有全職的投身音樂工作。","articleBody":"聽過不少全職音樂家的故事，不如來個明明接受專業音樂訓練、畢業後卻選擇不當一位演奏家而全職賣腐乳的故事，看看在急功近利的社會中，興趣與事業的天秤會傾向哪一邊。    妥協也是一種藝術    大學課餘的時候我會教樂器，去年亦曾參與考試及評核局的一個焦點訪談，深覺香港的小孩不論貧富，學音樂幾乎是指定動作&mdash;&mdash;哪管造詣與水準各異。數以萬計的學子一路走來，視音樂為志業的卻有限，始終太多現實考量。而本地各院校招生的音樂系學額，每年合共不多於一百個，畢業後改投其他行業的，亦為數不少。    廖晃業先後畢業於香港演藝學院及英國皇家北方音樂學院，是活躍於本地各樂團的長笛手，他另外一個身份是一間本地百年腐乳老字號的第四代傳人，正職是打理家業，兼顧舖面、營銷、公關。    圖片由作者提供    長笛手店舖中的腐乳。      和很多小孩一樣，他學習樂器也不算是幼承庭訓，反而是幼時聽到宮崎駿電影《龍貓》配樂中的一段長笛段落，便與長笛結下不解緣。還笑說到現在都想知道是如何做到的。他2010年自演藝學院畢業，旋即負笈英國深造碩士，畢業返港的這些年，他卻接掌家業，在舖頭賣腐乳，始終沒有全職的投身音樂工作。    圖片由作者提供    廖晃業師承Peter Lloyd、姚桑琳、Izaskun Erdocia、Megan Sterling等長笛演奏家。      人生就是不停地前進，這好像是回頭路，但要是由此築起新一條通往未來的蹊徑，倒也無妨。人生每階段都有不同想法，就如廖晃業年少時愛聽莫札特的安魂曲、交響曲，樂團合奏的也演過白遼士、拉赫曼尼諾夫等雷霆萬鈞的管弦樂，但現在則喜歡極簡主義。    他一方面須延續祖業，亦不忘音樂，公餘參與樂團及偶爾舉辦獨奏會是折衷方法，在各專業室樂團、業餘樂團，乃至「明愛暖萬心」中竟然也可見到他手持那支Powell金笛及1900年製Buffet Crampon的身影，最近的演出是參與多媒體戲劇「卡門｜香港」在西九文化區的首演。他比喻合奏是妥協的藝術，追求各樂器在音色、速度的完整性。而現實生活亦充滿著妥協，人生各階段的步伐與追求不一，但求不忘初衷。    學習音樂的大忌    我教學生及面對家長時每每說，老師的存在就是解決學生無法解決的問題，而不是作為陪伴其練習的工具人。要提出問題，還得依靠平時練習，而且不能是死練，即不管奏對奏錯都繼續下去，這注定失敗，「學而不思則罔」莫過於此。廖晃業亦有教授長笛，難怪深有同感。他都在較空閒的星期六指導學生，但絕不是有教無類，自認自己也是會揀學生的嚴師，學習的程度愈高，愈能看到學生有幾多潛質走下去。音樂除了講求理解樂曲、處理造句及音色外，最重要是人的毅力，要耐得住反覆練習的寂寞，才能在音樂上有所突破。    香港青少年「多才多藝」，他們興趣廣泛（或是「被廣泛」），或是真正令他們樂在其中，或成為考入名校的入場券。專業藝術路，也許大部份人都不會走上，亦有走到一半跳出來者。生活有取捨有妥協，貴在堅持，在心中有份量的事，即管日理萬機也不會忽視。想起很多工廈晚上就會變成樂隊、練舞的聚腳地，儘管來不乏剛收工的上班族。又且看廖晃業，日間勞碌，當晚色趕去夕陽，舖頭落閘後他又奔赴樂團排練。一切看似矛盾，但正是香港有趣的寫照。    相關文章：      \t天價的音樂噴泉，應該播甚麼音樂？  \tmy little airport《那陣時不知道》：「阿飛正傳」的迷惘，昆德拉的化解      責任編輯：Alex  核稿編輯：Alvin  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"李梓成","url":"https:\/\/www.thenewslens.com\/author\/daniellei","image":"https:\/\/image6.thenewslens.com\/Avatars\/66054\/vgo14hcnqrin972ohhpz27ny05l3b7.png?auto=compress&h=50&q=80&w=50","description":"倫敦大學亞洲及非洲研究學院音樂碩士，畢業於香港大學音樂系，一手談藝一手論政，已發表樂評及社論近百篇。歷任《中樂無疆界─國際作曲家高峰會論文集》及《藝行@香港2015》之編輯及出版工作。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/channel\/hk","name":"香港(藝文科哲特區), 香港"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/156955","name":"他早上賣腐乳，晚上吹長笛"}}]}
</script>     <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-7e111967e5.js?v=0.2"></script> </head> <body style="background:#f7f7f7" class="tnlmedia-header-is-active">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[244809,376,286403,286404,157614,241],"tag_name":["hkop","香港","長笛","廖晃業","腐乳","音樂"],"author_key":"daniellei","author_name":"李梓成","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.com.tw/">ShareParty</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>網路沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-dropdown-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-dropdown-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-dropdown-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>   <a href="https://www.thenewslens.com/interactive/153726" target="_blank"> <li class="digital_stories_item">疫情下的「薪」情，2020年上市櫃公司薪水誰漲誰跌</li> </a>  <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>  <a href="https://www.thenewslens.com/interactive/151316" target="_blank"> <li class="digital_stories_item">小資理財課：測出你的隱藏財務性格</li> </a>  <a href="https://www.thenewslens.com/interactive/148194" target="_blank"> <li class="digital_stories_item">福島核災十年了，輻射污染善後工作還要多久才能完結</li> </a>   </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> <li><a href="/salon" class="gtm-track" data-gtm-category="salon_menu_to_TNLsalon" data-gtm-label="salon_menu_to_TNLsalon" > 網路沙龍</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <li><a rel="noreferrer noopenner" href="https://www.thenewslens.com/salon/description" class="gtm-track" data-gtm-category="salon_menu_to_description" data-gtm-label="salon_menu_to_description" >關於網路沙龍</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/"> English Edition </a> </li>  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-dropdown-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="salon_header_to_salonactivity" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/salon/activity"><img data-srcset="https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=500 500w" alt="" src="https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="shop" target="_blank" rel="noopener noreferrer" href="https://shop.tnlmedia.com/"><img data-srcset="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=648&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=450&q=80&w=750 750w, https://image5.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=300&q=80&w=500 500w, https://image4.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=240&q=80&w=400 400w" alt="" src="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="yz-interactive" target="_blank" rel="noopener noreferrer" href="/interactive/151316"><img data-srcset="https://image2.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=500 500w" alt="小資理財課：測出你的隱藏財務性格" src="https://image1.thenewslens.com/2021/6/i5blppes75mqyzfppz0b2obcy2u82v.png?auto=compress&h=90" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵七歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription_page" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists">  </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="網路沙龍" href="/salon" class="gtm-track" data-gtm-category="salon_navi_to_TNLsalon" data-gtm-label="salon_nav_to_TNLsalon" > <li>網路沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/152089?utm_source=top_bar"> <li>COVID-19 疫苗資訊</li> </a>  <a href="https://www.thenewslens.com/feature/yzinsurance?utm_source=top_bar"> <li>｜曉姿買保險</li> </a>  <a href="https://www.thenewslens.com/feature/yzmoney?utm_source=top_bar"> <li>｜曉姿學理財</li> </a>  <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar"> <li>｜暖世代永續行動</li> </a>  </ul>   <ul class="js-nav-sities">   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-156955" class="article-zone article-component-section " data-id="156955" data-post-id="156955" data-author="李梓成" data-is18x-article="" data-category-keywords="藝文, 教育" data-main-category-keyword="藝文" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="hkop, 香港, 長笛, 廖晃業, 腐乳, 音樂" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/156955" data-title="他早上賣腐乳，晚上吹長笛" data-seo-title="他早上賣腐乳，晚上吹長笛 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="香港(藝文科哲特區), 香港" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/09/28, <div class="d-inline"><a href="https://www.thenewslens.com/category/arts-culture">藝文</a></div>  </div> <h1 class="article-title" id="article-title-156955" > <header> 他早上賣腐乳，晚上吹長笛 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/9/rm7zkz0dg1ima1pu6joawghzj5gr7x.jpeg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/9/rm7zkz0dg1ima1pu6joawghzj5gr7x.jpeg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/9/rm7zkz0dg1ima1pu6joawghzj5gr7x.jpeg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/9/rm7zkz0dg1ima1pu6joawghzj5gr7x.jpeg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/9/rm7zkz0dg1ima1pu6joawghzj5gr7x.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="他早上賣腐乳，晚上吹長笛" /> </div> <div class="photo-credit" style=""> 圖片由作者提供 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[244809,376,286403,286404,157614,241],"tag_name":["hkop","香港","長笛","廖晃業","腐乳","音樂"],"author_key":"daniellei","author_name":"李梓成","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/daniellei"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/66054/vgo14hcnqrin972ohhpz27ny05l3b7.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/66054/vgo14hcnqrin972ohhpz27ny05l3b7.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/66054/vgo14hcnqrin972ohhpz27ny05l3b7.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="李梓成" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/daniellei"> 李梓成 </a> </h3> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/daniellei" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 倫敦大學亞洲及非洲研究學院音樂碩士，畢業於香港大學音樂系，一手談藝一手論政，已發表樂評及社論近百篇。歷任《中樂無疆界─國際作曲家高峰會論文集》及《藝行@香港2015》之編輯及出版工作。
 </p> <a href="https://www.thenewslens.com/author/daniellei" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="66054"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="156955"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 廖晃業2010年自演藝學院畢業，旋即負笈英國深造碩士，畢業返港的這些年，他卻接掌家業，在舖頭賣腐乳，始終沒有全職的投身音樂工作。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-156955" class="article-content  AdAsia " >  <p>聽過不少全職音樂家的故事，不如來個明明接受專業音樂訓練、畢業後卻選擇不當一位演奏家而全職賣腐乳的故事，看看在急功近利的社會中，興趣與事業的天秤會傾向哪一邊。</p>    <h3>妥協也是一種藝術</h3>    <p>大學課餘的時候我會教樂器，去年亦曾參與考試及評核局的一個焦點訪談，深覺香港的小孩不論貧富，學音樂幾乎是指定動作&mdash;&mdash;哪管造詣與水準各異。數以萬計的學子一路走來，視音樂為志業的卻有限，始終太多現實考量。而本地各院校招生的音樂系學額，每年合共不多於一百個，畢業後改投其他行業的，亦為數不少。</p>    <p>廖晃業先後畢業於香港演藝學院及英國皇家北方音樂學院，是活躍於本地各樂團的長笛手，他另外一個身份是一間本地百年腐乳老字號的第四代傳人，正職是打理家業，兼顧舖面、營銷、公關。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:113.27433628319%;"><img alt="unnamed" data-authorize_code="" data-credit="圖片由作者提供" src="https://image5.thenewslens.com/2021/9/qc4vmr72ku29n2ygbigl6jwqq3g4ng.jpeg?auto=compress&q=80&w=50" src-org="https://image4.thenewslens.com/2021/9/qc4vmr72ku29n2ygbigl6jwqq3g4ng.jpeg?q=80" class="lazyload" data-srcset="https://image2.thenewslens.com/2021/9/qc4vmr72ku29n2ygbigl6jwqq3g4ng.jpeg?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2021/9/qc4vmr72ku29n2ygbigl6jwqq3g4ng.jpeg?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2021/9/qc4vmr72ku29n2ygbigl6jwqq3g4ng.jpeg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">圖片由作者提供</span>    <figcaption>長笛手店舖中的腐乳。</figcaption>  </figure>    <p>和很多小孩一樣，他學習樂器也不算是幼承庭訓，反而是幼時聽到宮崎駿電影《龍貓》配樂中的一段長笛段落，便與長笛結下不解緣。還笑說到現在都想知道是如何做到的。他2010年自演藝學院畢業，旋即負笈英國深造碩士，畢業返港的這些年，他卻接掌家業，在舖頭賣腐乳，始終沒有全職的投身音樂工作。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[244809,376,286403,286404,157614,241],"tag_name":["hkop","香港","長笛","廖晃業","腐乳","音樂"],"author_key":"daniellei","author_name":"李梓成","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:43.708609271523%;"><img alt="image2" data-authorize_code="" data-credit="圖片由作者提供" src="https://image1.thenewslens.com/2021/9/67854u14t9aml1q7f6vw4zo94piqum.png?auto=compress&q=80&w=50" src-org="https://image6.thenewslens.com/2021/9/67854u14t9aml1q7f6vw4zo94piqum.png?q=80" class="lazyload" data-srcset="https://image4.thenewslens.com/2021/9/67854u14t9aml1q7f6vw4zo94piqum.png?auto=compress&q=80&w=1080 1080w, https://image5.thenewslens.com/2021/9/67854u14t9aml1q7f6vw4zo94piqum.png?auto=compress&q=80&w=750 750w, https://image6.thenewslens.com/2021/9/67854u14t9aml1q7f6vw4zo94piqum.png?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">圖片由作者提供</span>    <figcaption>廖晃業師承Peter Lloyd、姚桑琳、Izaskun Erdocia、Megan Sterling等長笛演奏家。</figcaption>  </figure>    <p>人生就是不停地前進，這好像是回頭路，但要是由此築起新一條通往未來的蹊徑，倒也無妨。人生每階段都有不同想法，就如廖晃業年少時愛聽莫札特的安魂曲、交響曲，樂團合奏的也演過白遼士、拉赫曼尼諾夫等雷霆萬鈞的管弦樂，但現在則喜歡極簡主義。</p>    <p>他一方面須延續祖業，亦不忘音樂，公餘參與樂團及偶爾舉辦獨奏會是折衷方法，在各專業室樂團、業餘樂團，乃至「明愛暖萬心」中竟然也可見到他手持那支Powell金笛及1900年製Buffet Crampon的身影，最近的演出是參與多媒體戲劇「卡門｜香港」在西九文化區的首演。他比喻合奏是妥協的藝術，追求各樂器在音色、速度的完整性。而現實生活亦充滿著妥協，人生各階段的步伐與追求不一，但求不忘初衷。</p>    <h3>學習音樂的大忌</h3>    <p>我教學生及面對家長時每每說，老師的存在就是解決學生無法解決的問題，而不是作為陪伴其練習的工具人。要提出問題，還得依靠平時練習，而且不能是死練，即不管奏對奏錯都繼續下去，這注定失敗，「學而不思則罔」莫過於此。廖晃業亦有教授長笛，難怪深有同感。他都在較空閒的星期六指導學生，但絕不是有教無類，自認自己也是會揀學生的嚴師，學習的程度愈高，愈能看到學生有幾多潛質走下去。音樂除了講求理解樂曲、處理造句及音色外，最重要是人的毅力，要耐得住反覆練習的寂寞，才能在音樂上有所突破。</p>    <p>香港青少年「多才多藝」，他們興趣廣泛（或是「被廣泛」），或是真正令他們樂在其中，或成為考入名校的入場券。專業藝術路，也許大部份人都不會走上，亦有走到一半跳出來者。生活有取捨有妥協，貴在堅持，在心中有份量的事，即管日理萬機也不會忽視。想起很多工廈晚上就會變成樂隊、練舞的聚腳地，儘管來不乏剛收工的上班族。又且看廖晃業，日間勞碌，當晚色趕去夕陽，舖頭落閘後他又奔赴樂團排練。一切看似矛盾，但正是香港有趣的寫照。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[244809,376,286403,286404,157614,241],"tag_name":["hkop","香港","長笛","廖晃業","腐乳","音樂"],"author_key":"daniellei","author_name":"李梓成","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div>    <p>相關文章：</p>    <ul>  	<li><a href="https://www.thenewslens.com/article/152319" target="_blank" title="天價的音樂噴泉，應該播甚麼音樂？">天價的音樂噴泉，應該播甚麼音樂？</a></li>  	<li><a href="https://www.thenewslens.com/article/147321" target="_blank" title="my little airport《那陣時不知道》：「阿飛正傳」的迷惘，昆德拉的化解">my little airport《那陣時不知道》：「阿飛正傳」的迷惘，昆德拉的化解</a></li>  </ul>    <p>責任編輯：Alex<br />  核稿編輯：Alvin</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[244809,376,286403,286404,157614,241],"tag_name":["hkop","香港","長笛","廖晃業","腐乳","音樂"],"author_key":"daniellei","author_name":"李梓成","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>    <div style="text-align:center; margin-top:30px;"> <div id="tnl-covid-19-article-dashboard"></div><script async src="https://datastore.thenewslens.com/infographic/tnl-covid-19-dashboard/article/tnl-covid-19-dashboard.js"></script> </div>                               <br>     </div> </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="156955"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/hkop" title="hkop"><li>hkop</li></a>  <a href="https://www.thenewslens.com/tag/香港" title="香港"><li>香港</li></a>  <a href="https://www.thenewslens.com/tag/長笛" title="長笛"><li>長笛</li></a>  <a href="https://www.thenewslens.com/tag/廖晃業" title="廖晃業"><li>廖晃業</li></a>  <a href="https://www.thenewslens.com/tag/腐乳" title="腐乳"><li>腐乳</li></a>  <a href="https://www.thenewslens.com/tag/音樂" title="音樂"><li>音樂</li></a>  </ul>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="他早上賣腐乳，晚上吹長笛" data-url="https://www.thenewslens.com/article/156955" data-type="facebook" data-id="156955" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="他早上賣腐乳，晚上吹長笛" data-url="https://www.thenewslens.com/article/156955" data-type="twitter" data-id="156955" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="他早上賣腐乳，晚上吹長笛" data-url="https://www.thenewslens.com/article/156955" data-type="line" data-id="156955" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=他早上賣腐乳，晚上吹長笛&body=https://www.thenewslens.com/article/156955 他早上賣腐乳，晚上吹長笛 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="156955" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="66054" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121502"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/hkop" title="hkop"><li>hkop</li></a>    <a href="https://www.thenewslens.com/tag/香港" title="香港"><li>香港</li></a>    <a href="https://www.thenewslens.com/tag/長笛" title="長笛"><li>長笛</li></a>    <a href="https://www.thenewslens.com/tag/廖晃業" title="廖晃業"><li>廖晃業</li></a>    <a href="https://www.thenewslens.com/tag/腐乳" title="腐乳"><li>腐乳</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/音樂" title="音樂"><li>音樂</li></a>   </ul>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img src="https://www.thenewslens.com/assets/images/tnl/og_image.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/9/l13lbz3mk64df8sydcp8gxlsb4pxea.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/156787" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>停業禁令讓「酒吧」成為尷尬的存在，首先得讓營業項目與「陪侍」脫鉤</h2> </a> <a href="https://www.thenewslens.com/article/156787#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/9/ygqaulmx38is1c62ppe8xjcg3nxr63.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="全台持續高溫炎熱的天氣型態，台電表示，14日最高用
電量下午達3779萬瓩，突破13日剛創下的歷史紀錄，再
寫新高。
中央社記者王飛華攝　109年7月14日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/156755" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>電價費率審議會拍板：10月到明年4月都不漲電價，2018年以來「連7凍」創史上最長紀錄</h2> </a> <a href="https://www.thenewslens.com/article/156755#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/9/uvb1zkaz03ay72hikm82g9faludjma.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="中國大陸宣布自20日暫停番荔枝（釋迦）輸入，台東
縣政府21日提出3大訴求，包括發行台東釋迦券、盡
早公布「鳳梨釋迦」受貿易損害補貼及產期調節等配
套措施、補助農會冷鏈設備及加碼出口至其他國際市
場的運費補貼。
（台東縣政府提供）
中央社記者李先鳳傳真  110年9月21日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/156729" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>中國忽然抵制台灣蓮霧與釋迦當然是政治問題，跟鳳梨一樣走「魯梁亡國記」套路</h2> </a> <a href="https://www.thenewslens.com/article/156729#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/9/x5xnf5gmy3qprt0z31927kuvazz0n0.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/156756" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>小學生愛的《Minecraft》變成19禁惹民怨，韓國廢除青少年遊戲禁令「灰姑娘法」</h2> </a> <a href="https://www.thenewslens.com/article/156756#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/9/6jjyawkj6jpwehc2zyp9g95nj2eun5.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/156736" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>美國組AUKUS同盟從「五眼」變「三眼」，可能為自己樹立更多敵人</h2> </a> <a href="https://www.thenewslens.com/article/156736#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 5 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/8/jhu879zirm0t24anodz5sns4pksj8v.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="監察院日前收到司法院送來6名前法官與富商翁茂鍾有
不當接觸的相關卷宗，監察院司法及獄政委員會19日下
午開會，預計針對此案討論相關分工。
中央社記者王騰毅攝  110年2月19日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155445" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>從翁啟惠與謝清志的冤案來看，台灣亟需參考德國怎麼做轉型正義「司法除垢」</h2> </a> <a href="https://www.thenewslens.com/article/155445#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/9/f490w58owm6vgcvj3im48cf1sc1yjq.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="ivermectin" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/156610" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>印度「老藥新用」成功控制疫情，但國外大型研究似乎不支持伊維菌素的療效？</h2> </a> <a href="https://www.thenewslens.com/article/156610#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2018/12/1uibghihxr10ng3nx5vu78tuxc63xd.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="原名查良鏞的武俠小說名家金庸離世，香港無論是左中右派都對他給予極高評價，各大報章31日發表社論，形容金庸「俠氣長存」。（中新社提供）中央社　107年10月31日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/156495" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>「言武俠，必金庸」讓武俠小說的路愈走愈窄，直到今天已無路可走</h2> </a> <a href="https://www.thenewslens.com/article/156495#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/9/k44ke777vxoysy8639yri0kq9t7h28.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/156615" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>維基百科聲稱遭親中勢力滲透，永久停權「中國大陸維基人用戶組」7名編輯</h2> </a> <a href="https://www.thenewslens.com/article/156615#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/7/5w7zbt7ptyq2ovchnbft4yw83n9a6r.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="國民黨青年部將舉辦多元族群青年願景論壇，為爭取年
輕人的支持，國民黨青年部主任陳冠安（右1）29日上
午在中央黨部召開「多元共生，世代共榮」記者會，邀
請國民黨主席江啟臣（左3）、新住民工作委員會主委
林麗蟬（右2）等人出席與會。
中央社記者郭日曉攝  110年3月29日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/153787" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>青年們進了「深宮大院」能不能做自己？「我們的存在，代表國民黨想改變」</h2> </a> <a href="https://www.thenewslens.com/article/153787#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[244809,376,286403,286404,157614,241],"tag_name":["hkop","香港","長笛","廖晃業","腐乳","音樂"],"author_key":"daniellei","author_name":"李梓成","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[244809,376,286403,286404,157614,241],"tag_name":["hkop","香港","長笛","廖晃業","腐乳","音樂"],"author_key":"daniellei","author_name":"李梓成","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk","hk"],"channel_name":["香港","香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="footers-content flex-row"> <div class="footer-content footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <ul class="type-list icons-wrapper"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fas fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in"></i></a></li> </ul> </div> <div class="footer-content footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> <li><a href="/salon/description" class="gtm-track" data-gtm-category="salon_footer_to_description" data-gtm-label="salon_footer_to_description" >關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.com.tw/">ShareParty</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  