<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">  <link rel="canonical" href="https://www.thenewslens.com/article/157668" id="canonical-url-link" />  <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="skVDFv53jf3F5HGb6tKPXFSSjhKt56qqqVnj52FT"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta property="og:locale" content="zh_TW" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:type" content="article"> <meta property="og:title" content="台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑 - The News Lens 關鍵評論網"> <meta property="og:url" content="https://www.thenewslens.com/article/157668"> <meta property="og:image" content="https://image6.thenewslens.com/2021/10/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-10-15-11-51-03&amp;w=1080"> <meta property="og:description" content="2005年，前台開董事長蘇德建兩度安排「三井宴」，聚餐後趙建銘將內線消息告知父親趙玉柱，並與游世一及蔡清文共同買進台開股票，待股價上漲再分別脫手賺取差額。2006年，趙建銘因台開內線交易案遭羈押，北檢依違反證券交易法內線交易等罪嫌提起公訴，而後此案纏訟16年。"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta property="twitter:title" content="台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑 - The News Lens 關鍵評論網" /> <meta property="twitter:description" content="2005年，前台開董事長蘇德建兩度安排「三井宴」，聚餐後趙建銘將內線消息告知父親趙玉柱，並與游世一及蔡清文共同買進台開股票，待股價上漲再分別脫手賺取差額。2006年，趙建銘因台開內線交易案遭羈押，北檢依違反證券交易法內線交易等罪嫌提起公訴，而後此案纏訟16年。 標籤: 趙建銘, 台開內線交易案, 法院, 判決, 內線交易, 趙玉柱, 台灣土地開發公司, 股票, 內線交易罪" /> <meta property="twitter:image:src" content="https://image6.thenewslens.com/2021/10/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-10-15-11-51-03&amp;w=1080" />   <script type="application/json" id="tnl_info">{"SID":1,"page_id":157668,"post_id":157668,"post_type_id":1,"post_title":"\u53f0\u958b\u5167\u7dda\u4ea4\u6613\u6848\u5b9a\u8b9e\uff1a\u8d99\u5efa\u9298\u86553\u5e748\u6708\u6709\u671f\u5f92\u5211\uff0c\u8d99\u7389\u67f1\u86554\u5e74\u5f92\u5211","author_name":"TNL \u7de8\u8f2f","main_category":"\u653f\u6cbb","main_category_id":10,"all_category_list":["\u8ca1\u7d93","\u653f\u6cbb"],"publish_time":"2021-10-15 13:43:16","publish_time_iso_8601":"2021-10-15T13:43:16+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u8d99\u5efa\u9298, \u53f0\u958b\u5167\u7dda\u4ea4\u6613\u6848, \u6cd5\u9662, \u5224\u6c7a, \u5167\u7dda\u4ea4\u6613, \u8d99\u7389\u67f1, \u53f0\u7063\u571f\u5730\u958b\u767c\u516c\u53f8, \u80a1\u7968, \u5167\u7dda\u4ea4\u6613\u7f6a","tags_array":["\u8d99\u5efa\u9298","\u53f0\u958b\u5167\u7dda\u4ea4\u6613\u6848","\u6cd5\u9662","\u5224\u6c7a","\u5167\u7dda\u4ea4\u6613","\u8d99\u7389\u67f1","\u53f0\u7063\u571f\u5730\u958b\u767c\u516c\u53f8","\u80a1\u7968","\u5167\u7dda\u4ea4\u6613\u7f6a"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/157668","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/157668","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u8d99\u5efa\u9298","\u53f0\u958b\u5167\u7dda\u4ea4\u6613\u6848","\u6cd5\u9662","\u5224\u6c7a","\u5167\u7dda\u4ea4\u6613","\u8d99\u7389\u67f1","\u53f0\u7063\u571f\u5730\u958b\u767c\u516c\u53f8","\u80a1\u7968","\u5167\u7dda\u4ea4\u6613\u7f6a"],"category_name":"\u653f\u6cbb","type_name":"\u65b0\u805e"}},"datalayer_sets":{"analyticsAuthors":[{"key":"tnl","name":"TNL \u7de8\u8f2f"}],"analyticsTerms":[{"type":"category","key":"economy","name":"\u8ca1\u7d93"},{"type":"category","key":"politics","name":"\u653f\u6cbb"},{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"tag","key":287723,"name":"\u8d99\u5efa\u9298"},{"type":"tag","key":287724,"name":"\u53f0\u958b\u5167\u7dda\u4ea4\u6613\u6848"},{"type":"tag","key":4255,"name":"\u6cd5\u9662"},{"type":"tag","key":6601,"name":"\u5224\u6c7a"},{"type":"tag","key":13171,"name":"\u5167\u7dda\u4ea4\u6613"},{"type":"tag","key":287727,"name":"\u8d99\u7389\u67f1"},{"type":"tag","key":112411,"name":"\u53f0\u7063\u571f\u5730\u958b\u767c\u516c\u53f8"},{"type":"tag","key":4127,"name":"\u80a1\u7968"},{"type":"tag","key":287730,"name":"\u5167\u7dda\u4ea4\u6613\u7f6a"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-87f19ed1d8.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-e375c496b8.css?v=0.1" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/> <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="2005年，前台開董事長蘇德建兩度安排「三井宴」，聚餐後趙建銘將內線消息告知父親趙玉柱，並與游世一及蔡清文共同買進台開股票，待股價上漲再分別脫手賺取差額。2006年，趙建銘因台開內線交易案遭羈押，北檢依違反證券交易法內線交易等罪嫌提起公訴，而後此案纏訟16年。 標籤: 趙建銘, 台開內線交易案, 法院, 判決, 內線交易, 趙玉柱, 台灣土地開發公司, 股票, 內線交易罪"/> <meta name="author" content="TNL 編輯" />  <meta property="og:updated_time" content="2021-10-15T13:43:20+08:00" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="政治" />    <meta property="article:tag" content="趙建銘" />  <meta property="article:tag" content="台開內線交易案" />  <meta property="article:tag" content="法院" />  <meta property="article:tag" content="判決" />  <meta property="article:tag" content="內線交易" />  <meta property="article:tag" content="趙玉柱" />  <meta property="article:tag" content="台灣土地開發公司" />  <meta property="article:tag" content="股票" />  <meta property="article:tag" content="內線交易罪" />   <meta property="article:published_time" content="2021-10-15T13:43:16+08:00" /> <meta property="article:modified_time" content="2021-10-15T13:43:20+08:00" />  <meta name="news_keywords" content="趙建銘, 台開內線交易案, 法院, 判決, 內線交易, 趙玉柱, 台灣土地開發公司, 股票, 內線交易罪" />  <meta name="subsection" content="政治"/>  <meta name="pubdate" content="2021-10-15T13:43:16+08:00"/> <meta name="lastmod" content="2021-10-15T13:43:20+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/157668" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑","description":"2005年，前台開董事長蘇德建兩度安排「三井宴」，聚餐後趙建銘將內線消息告知父親趙玉柱，並與游世一及蔡清文共同買進台開股票，待股價上漲再分別脫手賺取差額。2006年，趙建銘因台開內線交易案遭羈押，北檢依違反證券交易法內線交易等罪嫌提起公訴，而後此案纏訟16年。","keywords":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪"],"dateCreated":"2021-10-15T13:43:16+08:00","dateModified":"2021-10-15T13:43:20+08:00","datePublished":"2021-10-15T13:43:16+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/10\/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/politics","name":"政治"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/157668","name":"台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑","url":"https:\/\/www.thenewslens.com\/article\/157668","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/10\/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&h=450&q=80&w=750","articleSection":"政治","creator":{"@type":"Person","name":"TNL 編輯"},"keywords":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪","NewsArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/157668","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/10\/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-10-15T13:43:16+08:00","datePublished":"2021-10-15T13:43:16+08:00","dateModified":"2021-10-15T13:43:20+08:00","author":{"@type":"Person","name":"TNL 編輯"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"2005年，前台開董事長蘇德建兩度安排「三井宴」，聚餐後趙建銘將內線消息告知父親趙玉柱，並與游世一及蔡清文共同買進台開股票，待股價上漲再分別脫手賺取差額。2006年，趙建銘因台開內線交易案遭羈押，北檢依違反證券交易法內線交易等罪嫌提起公訴，而後此案纏訟16年。","articleBody":"前總統陳水扁女婿趙建銘涉及的台開內線交易案，先前因為最高法院對犯罪所得的計算意見不同，而纏訟多年。而昨（14）天高院更五審判決結果出爐，趙建銘判處3年8月有期徒刑，趙建銘之父趙玉柱則判處4年徒刑。最高法院也在同日駁回上訴，全案定讞。    違反內線交易等罪嫌，趙建銘父子將入監服刑    （中央社）前總統陳水扁女婿趙建銘被控涉台開內線交易案，高院更五審判處趙建銘3年8月徒刑。法務部長蔡清祥今（15）天在立法院受訪表示，地檢署已訂定時間，將通知當事人並依法執行。    趙建銘被控涉及台開內線交易案，經纏訟16年，高院更五審判處趙建銘3年8月徒刑、趙父趙玉柱4年徒刑。最高法院昨天駁回上訴，全案定讞。    立法院會今天進行施政總質詢，蔡清祥在會前被媒體問及趙建銘遭判處趙3年8月徒刑何時執行。    蔡清祥表示，地檢署已訂定執行日期，將通知當事人並依法執行，但他不曉得確切日期。    《中央社》報導，趙建銘被控涉及台開內線交易案，纏訟16年，高院更五審判處趙建銘3年8月徒刑、趙建銘之父趙玉柱4年徒刑。而最高法院昨天駁回上訴，全案定讞，並且已經通知檢方啟動防逃機制。    趙建銘在2006年5月25日因台開內線交易案遭羈押，同年台北地檢署依違反證券交易法內線交易等罪嫌提起公訴。趙建銘被求刑8年，法院最後裁定以新台幣1700萬元交保。而後案經上訴，二審由高等法院審理，趙建銘及趙玉柱均因內線交易判刑7年。    經過最高法院多次發回，高院更五審審酌，考量趙建銘沒有實際獲利，檢察官求刑8年過重，而且本案繫屬一審法院已超過8年，適用刑事妥速審判法規定，改判有期徒刑3年8月。另外趙玉柱則改判4年，並沒收犯罪所得新台幣3517萬餘元。    最高法院認為，更五審判決就採證認事、用法及量刑，沒有足以影響其判決結果之違法情形存在，也已詳細說明所憑的證據及理由。而由於趙建銘等人的辯詞並沒有說明原有足以影響判決結果的違法情形，因此駁回趙建銘等人的上訴，全案定讞。    台開案脈絡：三井宴台開股票內線交易    《聯合報》報導，在2005年6、7月，台開董事會通過165億元聯貸、不良債權融資、不良債權融資等案，其中預估台開將能產生約15億元利得。    時任台開董事長蘇德建兩度安排於三井日本料理聚餐，聚餐後趙建銘得知新台幣165億元聯貸案、不良債權融資案等內線消息，告知父親趙玉柱，並與寬頻房訊總經理游世一及蔡清文共同買進台開股票，待股價上漲再分別脫手賺取差額。而後游世一獲利6647萬多元，趙玉柱獲利3517萬多元，而蔡清文則獲154萬元。    對於趙玉柱、游世一及蘇德建，高院更五審中，趙玉柱遭判4年有期徒刑，扣案的427萬餘元沒收，未扣案的3089萬餘元應發還被害人或沒收、追徵；蘇德建被判3年8個月有期徒刑。游世一則遭判刑4年4月有期徒刑，扣案的567萬元和未扣案的6079元沒收。    延伸閱讀：      \t台灣 2021年九月最新狀況 - COVID-19 對未來消費、投資的影響  \t韓國券商與超商合作販售「股票便當」，小資族「想當三星股東，就靠吃便當」  \t【股票】學會看技術面、基本面、籌碼面挑選個股，就可以在股市殺進殺出嗎？      新聞來源：      \t台開內線交易案 趙建銘判刑3年8月定讞將入監（中央社）  \t趙建銘遭判刑將入監 蔡清祥：已定時間將通知執行（中央社）  \t趙建銘將入獄！16年前三井宴吃出台開案 判3年8月定讞（聯合報）  \t最高法院審理110年度台上字第1342號蘇德建等4人違反證券交易法案件（即台開案）新聞稿（最高法院新聞稿）      責任編輯：曾凡芸  核稿編輯：楊士範  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"TNL 編輯","url":"https:\/\/www.thenewslens.com\/author\/tnl","image":"https:\/\/image6.thenewslens.com\/Avatars\/18\/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&h=50&q=80&w=50","description":"TNL編輯部專用帳號，發表每天整理的新聞、重點新聞分析整理。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>        <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-7c5c7cd00e.js?v=0.2"></script> </head> <body style="background:#f7f7f7" class="tnlmedia-header-is-active">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[287723,287724,4255,6601,13171,287727,112411,4127,287730],"tag_name":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"politics","category_name":"政治","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.com.tw/">ShareParty</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>網路沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-dropdown-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-dropdown-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-dropdown-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>   <a href="https://www.thenewslens.com/interactive/153726" target="_blank"> <li class="digital_stories_item">疫情下的「薪」情，2020年上市櫃公司薪水誰漲誰跌</li> </a>  <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>  <a href="https://www.thenewslens.com/interactive/151316" target="_blank"> <li class="digital_stories_item">小資理財課：測出你的隱藏財務性格</li> </a>  <a href="https://www.thenewslens.com/interactive/148194" target="_blank"> <li class="digital_stories_item">福島核災十年了，輻射污染善後工作還要多久才能完結</li> </a>   </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> <li><a href="/salon" class="gtm-track" data-gtm-category="salon_menu_to_TNLsalon" data-gtm-label="salon_menu_to_TNLsalon" > 網路沙龍</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <li><a rel="noreferrer noopenner" href="https://www.thenewslens.com/salon/description" class="gtm-track" data-gtm-category="salon_menu_to_description" data-gtm-label="salon_menu_to_description" >關於網路沙龍</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/"> English Edition </a> </li>  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-dropdown-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="salon_header_to_salonactivity" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/salon/activity"><img data-srcset="https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=500 500w" alt="" src="https://image1.thenewslens.com/2021/8/66l8jclboeknauk3q3rn4bm2554zxy.jpg?auto=compress&q=80&w=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="shop" target="_blank" rel="noopener noreferrer" href="https://shop.tnlmedia.com/"><img data-srcset="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=648&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=450&q=80&w=750 750w, https://image5.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=300&q=80&w=500 500w, https://image4.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=240&q=80&w=400 400w" alt="" src="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="yz-interactive" target="_blank" rel="noopener noreferrer" href="/interactive/151316"><img data-srcset="https://image2.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=500 500w" alt="小資理財課：測出你的隱藏財務性格" src="https://image1.thenewslens.com/2021/6/i5blppes75mqyzfppz0b2obcy2u82v.png?auto=compress&h=90" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵八歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription_page" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists">  </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="網路沙龍" href="/salon" class="gtm-track" data-gtm-category="salon_navi_to_TNLsalon" data-gtm-label="salon_nav_to_TNLsalon" > <li>網路沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/152089?utm_source=top_bar"> <li>COVID-19 疫苗資訊</li> </a>  <a href="https://www.thenewslens.com/feature/yzinsurance?utm_source=top_bar"> <li>｜曉姿買保險</li> </a>  <a href="https://www.thenewslens.com/feature/yzmoney?utm_source=top_bar"> <li>｜曉姿學理財</li> </a>  <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar"> <li>｜暖世代永續行動</li> </a>  </ul>   <ul class="js-nav-sities">   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-157668" class="article-zone article-component-section " data-id="157668" data-post-id="157668" data-author="TNL 編輯" data-is18x-article="" data-category-keywords="財經, 政治" data-main-category-keyword="政治" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="趙建銘, 台開內線交易案, 法院, 判決, 內線交易, 趙玉柱, 台灣土地開發公司, 股票, 內線交易罪" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/157668" data-title="台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑" data-seo-title="台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/10/15, <div class="d-inline"><a href="https://www.thenewslens.com/category/politics">政治</a></div>  </div> <h1 class="article-title" id="article-title-157668" > <header> 台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/10/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/10/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/10/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/10/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/10/xctddxnmhp53bbl02mvohiit69f65c.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑" /> </div> <div class="photo-credit" style=""> 圖為108年台開內線交易更五審，趙建銘出庭｜Photo Credit: 中央社 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[287723,287724,4255,6601,13171,287727,112411,4127,287730],"tag_name":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"politics","category_name":"政治","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/tnl"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/18/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/18/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/18/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="TNL 編輯" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/tnl"> TNL 編輯 </a> </h3> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/tnl" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> TNL編輯部專用帳號，發表每天整理的新聞、重點新聞分析整理。
 </p> <a href="https://www.thenewslens.com/author/tnl" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="18"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="157668"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 2005年，前台開董事長蘇德建兩度安排「三井宴」，聚餐後趙建銘將內線消息告知父親趙玉柱，並與游世一及蔡清文共同買進台開股票，待股價上漲再分別脫手賺取差額。2006年，趙建銘因台開內線交易案遭羈押，北檢依違反證券交易法內線交易等罪嫌提起公訴，而後此案纏訟16年。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-157668" class="article-content  AdAsia " >  <p>前總統陳水扁女婿趙建銘涉及的台開內線交易案，先前因為最高法院對犯罪所得的計算意見不同，而纏訟多年。而昨（14）天高院更五審判決結果出爐，趙建銘判處3年8月有期徒刑，趙建銘之父趙玉柱則判處4年徒刑。最高法院也在同日駁回上訴，全案定讞。</p>    <h3>違反內線交易等罪嫌，趙建銘父子將入監服刑</h3>    <p>（中央社）前總統陳水扁女婿趙建銘被控涉台開內線交易案，高院更五審判處趙建銘3年8月徒刑。法務部長蔡清祥今（15）天在立法院受訪表示，地檢署已訂定時間，將通知當事人並依法執行。</p>    <p>趙建銘被控涉及台開內線交易案，經纏訟16年，高院更五審判處趙建銘3年8月徒刑、趙父趙玉柱4年徒刑。最高法院昨天駁回上訴，全案定讞。</p>    <p>立法院會今天進行施政總質詢，蔡清祥在會前被媒體問及趙建銘遭判處趙3年8月徒刑何時執行。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[287723,287724,4255,6601,13171,287727,112411,4127,287730],"tag_name":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"politics","category_name":"政治","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>蔡清祥表示，地檢署已訂定執行日期，將通知當事人並依法執行，但他不曉得確切日期。</p>    <p><a href="https://www.cna.com.tw/news/firstnews/202110140180.aspx" target="_blank" title="《中央社》">《中央社》</a>報導，趙建銘被控涉及台開內線交易案，纏訟16年，高院更五審判處趙建銘3年8月徒刑、趙建銘之父趙玉柱4年徒刑。而最高法院昨天駁回上訴，全案定讞，並且已經通知檢方啟動防逃機制。</p>    <p>趙建銘在2006年5月25日因台開內線交易案遭羈押，同年台北地檢署依違反證券交易法內線交易等罪嫌提起公訴。趙建銘被求刑8年，法院最後裁定以新台幣1700萬元交保。而後案經上訴，二審由高等法院審理，趙建銘及趙玉柱均因內線交易判刑7年。</p>    <p>經過最高法院多次發回，高院更五審審酌，考量趙建銘沒有實際獲利，檢察官求刑8年過重，而且本案繫屬一審法院已超過8年，適用刑事妥速審判法規定，改判有期徒刑3年8月。另外趙玉柱則改判4年，並沒收犯罪所得新台幣3517萬餘元。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[287723,287724,4255,6601,13171,287727,112411,4127,287730],"tag_name":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"politics","category_name":"政治","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div>    <p>最高法院<a href="https://tps.judicial.gov.tw/tw/cp-1025-525707-12775-011.html" target="_blank" title="認為">認為</a>，更五審判決就採證認事、用法及量刑，沒有足以影響其判決結果之違法情形存在，也已詳細說明所憑的證據及理由。而由於趙建銘等人的辯詞並沒有說明原有足以影響判決結果的違法情形，因此駁回趙建銘等人的上訴，全案定讞。</p>    <h3>台開案脈絡：三井宴台開股票內線交易</h3>    <p><a href="https://udn.com/news/story/7321/5816513" target="_blank" title="《聯合報》">《聯合報》</a>報導，在2005年6、7月，台開董事會通過165億元聯貸、不良債權融資、不良債權融資等案，其中預估台開將能產生約15億元利得。</p>    <p>時任台開董事長蘇德建兩度安排於三井日本料理聚餐，聚餐後趙建銘得知新台幣165億元聯貸案、不良債權融資案等內線消息，告知父親趙玉柱，並與寬頻房訊總經理游世一及蔡清文共同買進台開股票，待股價上漲再分別脫手賺取差額。而後游世一獲利6647萬多元，趙玉柱獲利3517萬多元，而蔡清文則獲154萬元。</p>    <p>對於趙玉柱、游世一及蘇德建，高院<a href="https://tps.judicial.gov.tw/tw/cp-1025-525707-12775-011.html" target="_blank" title="更五審">更五審</a>中，趙玉柱遭判4年有期徒刑，扣案的427萬餘元沒收，未扣案的3089萬餘元應發還被害人或沒收、追徵；蘇德建被判3年8個月有期徒刑。游世一則遭判刑4年4月有期徒刑，扣案的567萬元和未扣案的6079元沒收。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[287723,287724,4255,6601,13171,287727,112411,4127,287730],"tag_name":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"politics","category_name":"政治","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>延伸閱讀：</p>    <ul>  	<li><a href="https://www.thenewslens.com/article/156817" target="_blank" title="台灣 2021年九月最新狀況 - COVID-19 對未來消費、投資的影響">台灣 2021年九月最新狀況 - COVID-19 對未來消費、投資的影響</a></li>  	<li><a href="https://www.thenewslens.com/article/153858" target="_blank" title="韓國券商與超商合作販售「股票便當」，小資族「想當三星股東，就靠吃便當」">韓國券商與超商合作販售「股票便當」，小資族「想當三星股東，就靠吃便當」</a></li>  	<li><a href="https://www.thenewslens.com/feature/yzmoney/150364" target="_blank" title="【股票】學會看技術面、基本面、籌碼面挑選個股，就可以在股市殺進殺出嗎？">【股票】學會看技術面、基本面、籌碼面挑選個股，就可以在股市殺進殺出嗎？</a></li>  </ul>    <p>新聞來源：</p>    <ul>  	<li><a href="https://www.cna.com.tw/news/firstnews/202110140180.aspx" target="_blank" title="台開內線交易案 趙建銘判刑3年8月定讞將入監（中央社）">台開內線交易案 趙建銘判刑3年8月定讞將入監（中央社）</a></li>  	<li><a href="https://www.cna.com.tw/news/aipl/202110150054.aspx" target="_blank" title="趙建銘遭判刑將入監 蔡清祥：已定時間將通知執行（中央社）">趙建銘遭判刑將入監 蔡清祥：已定時間將通知執行（中央社）</a></li>  	<li><a href="https://udn.com/news/story/7321/5816513" target="_blank" title="趙建銘將入獄！16年前三井宴吃出台開案 判3年8月定讞（聯合報）">趙建銘將入獄！16年前三井宴吃出台開案 判3年8月定讞（聯合報）</a></li>  	<li><a href="https://tps.judicial.gov.tw/tw/cp-1025-525707-12775-011.html" target="_blank" title="最高法院審理110年度台上字第1342號蘇德建等4人違反證券交易法案件（即台開案）新聞稿（最高法院新聞稿）">最高法院審理110年度台上字第1342號蘇德建等4人違反證券交易法案件（即台開案）新聞稿（最高法院新聞稿）</a></li>  </ul>    <p>責任編輯：曾凡芸<br />  核稿編輯：楊士範</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[287723,287724,4255,6601,13171,287727,112411,4127,287730],"tag_name":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"politics","category_name":"政治","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>            <br>     </div> </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="157668"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/趙建銘" title="趙建銘"><li>趙建銘</li></a>  <a href="https://www.thenewslens.com/tag/台開內線交易案" title="台開內線交易案"><li>台開內線交易案</li></a>  <a href="https://www.thenewslens.com/tag/法院" title="法院"><li>法院</li></a>  <a href="https://www.thenewslens.com/tag/判決" title="判決"><li>判決</li></a>  <a href="https://www.thenewslens.com/tag/內線交易" title="內線交易"><li>內線交易</li></a>  <a href="https://www.thenewslens.com/tag/趙玉柱" title="趙玉柱"><li>趙玉柱</li></a>  <a href="https://www.thenewslens.com/tag/台灣土地開發公司" title="台灣土地開發公司"><li>台灣土地開發公司</li></a>  <a href="https://www.thenewslens.com/tag/股票" title="股票"><li>股票</li></a>  <a href="https://www.thenewslens.com/tag/內線交易罪" title="內線交易罪"><li>內線交易罪</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑" data-url="https://www.thenewslens.com/article/157668" data-type="facebook" data-id="157668" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑" data-url="https://www.thenewslens.com/article/157668" data-type="twitter" data-id="157668" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑" data-url="https://www.thenewslens.com/article/157668" data-type="line" data-id="157668" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑&body=https://www.thenewslens.com/article/157668 台開內線交易案定讞：趙建銘處3年8月有期徒刑，趙玉柱處4年徒刑 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="157668" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="18" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121502"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/趙建銘" title="趙建銘"><li>趙建銘</li></a>    <a href="https://www.thenewslens.com/tag/台開內線交易案" title="台開內線交易案"><li>台開內線交易案</li></a>    <a href="https://www.thenewslens.com/tag/法院" title="法院"><li>法院</li></a>    <a href="https://www.thenewslens.com/tag/判決" title="判決"><li>判決</li></a>    <a href="https://www.thenewslens.com/tag/內線交易" title="內線交易"><li>內線交易</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/趙玉柱" title="趙玉柱"><li>趙玉柱</li></a>    <a href="https://www.thenewslens.com/tag/台灣土地開發公司" title="台灣土地開發公司" style="display:none;"><li>台灣土地開發公司</li></a>    <a href="https://www.thenewslens.com/tag/股票" title="股票" style="display:none;"><li>股票</li></a>    <a href="https://www.thenewslens.com/tag/內線交易罪" title="內線交易罪" style="display:none;"><li>內線交易罪</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img src="https://www.thenewslens.com/assets/images/tnl/og_image.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/7/v5dczmgzv00srgpsxex0kpxbt6wmxl.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/153935" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>中國網信辦嚴打滴滴出行，事事以集權為考量的習近平不負其「總加速師」美名</h2> </a> <a href="https://www.thenewslens.com/article/153935#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2020/12/xu679zzw19m6fiq1q996i2ak2oroij.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/144870" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>中國的代際衝突：是「年輕人不講武德」，還是「長者不講公德」？</h2> </a> <a href="https://www.thenewslens.com/article/144870#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2019/6/fee9ia54h27bftdocg6413r4yeih7b.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/120472" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【線上紀錄片】《美麗事．殘破世》：資本主義社會的紀實寫照</h2> </a> <a href="https://www.thenewslens.com/article/120472#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/10/n8bscyu7u68eaiz0w5k3sjnhmcz6cd.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/157521" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【TNL沙龍本週議題】日本大選在即，你覺得日本政壇局勢會改變嗎？</h2> </a> <a href="https://www.thenewslens.com/article/157521#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/10/jct6rqqr667kyyhccg0vhi5fkyy25g.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="台灣高鐵公司30日宣布，10月8日起至31日，高鐵TGo
會員持紙本五倍券購買高鐵車票，滿新台幣1000元就
送高鐵標準車廂對號座5折乘車票兌換券，限量10萬
張。
中央社記者鄭傑文攝  110年9月30日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/157576" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>「高鐵延伸宜蘭」為何捲入民進黨派系鬥爭？宜蘭鄉親最擔心到最後什麼都沒有</h2> </a> <a href="https://www.thenewslens.com/article/157576#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2017/2/a61nibsogyoi50d4pi3vnssikbz4aa.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/155780" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>《慾望都市》女星辛西婭尼克森的高級版，就是當完八年總統發大財的歐巴馬夫婦</h2> </a> <a href="https://www.thenewslens.com/article/155780#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/10/udki6hjs6phc82wcds0zb9xwirx1rq.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/157274" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>殊途不同歸：左派「祖師爺」在沖繩吹起反攻的號角，日本共產黨如何走出自己的路？</h2> </a> <a href="https://www.thenewslens.com/article/157274#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/10/qzaox6m4lu6ivftb3k0adx8cbp1ra6.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/157286" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>床墊界的特斯拉：配備「自動駕駛」模式，能縮短睡眠讓你一生多出八年時間可運用</h2> </a> <a href="https://www.thenewslens.com/article/157286#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2020/1/21nd6l1jgkmh7dvtq5daq2fj9k0hh5.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="台中市第2選區台灣基進黨立委候選人陳柏惟（前）以
政治素人之姿，擊敗對手國民黨現任立委顏寬恒，陳柏
惟11日晚間到開票活動會場，感謝民眾支持。
中央社記者蘇木春攝　109年1月11日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/129964" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>台灣基進與陳柏惟，成功把選舉變成政治教育改革的實驗場</h2> </a> <a href="https://www.thenewslens.com/article/129964#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/10/5zvfcbdrwa5uga6d93r1uluivfhjok.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/157303" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【電影中的法律】《翻供》：所謂的有罪，不能僅是「合理懷疑」而已</h2> </a> <a href="https://www.thenewslens.com/article/157303#salon_comment_widget" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[287723,287724,4255,6601,13171,287727,112411,4127,287730],"tag_name":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"politics","category_name":"政治","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[287723,287724,4255,6601,13171,287727,112411,4127,287730],"tag_name":["趙建銘","台開內線交易案","法院","判決","內線交易","趙玉柱","台灣土地開發公司","股票","內線交易罪"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"politics","category_name":"政治","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="footers-content flex-row"> <div class="footer-content footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <ul class="type-list icons-wrapper"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fas fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in"></i></a></li> </ul> </div> <div class="footer-content footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> <li><a href="/salon/description" class="gtm-track" data-gtm-category="salon_footer_to_description" data-gtm-label="salon_footer_to_description" >關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.com.tw/">ShareParty</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  