<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案   - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">  <link rel="canonical" href="https://www.thenewslens.com/article/158149" id="canonical-url-link" />  <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="uxxJeXPvWYwRdTzwPdPS5YEHkVXf4Uab7SbWEu54"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta property="og:locale" content="zh_TW" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:type" content="article"> <meta property="og:title" content="1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案   - The News Lens 關鍵評論網"> <meta property="og:url" content="https://www.thenewslens.com/article/158149"> <meta property="og:image" content="https://image1.thenewslens.com/2021/10/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-10-27-07-53-30&amp;w=1080"> <meta property="og:description" content="為偵辦劉邦友命案，檢警一共過濾1200多條線索，清查超過3萬名可疑對象，指紋比對超過1千萬枚，命案歷經8位警政署長、6位桃園縣警察局長。因為它是台灣治安史上的痛，所以只要有線索就必須要查下去。 期盼我們能看得到那一天的到來。"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta property="twitter:title" content="1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案   - The News Lens 關鍵評論網" /> <meta property="twitter:description" content="為偵辦劉邦友命案，檢警一共過濾1200多條線索，清查超過3萬名可疑對象，指紋比對超過1千萬枚，命案歷經8位警政署長、6位桃園縣警察局長。因為它是台灣治安史上的痛，所以只要有線索就必須要查下去。 期盼我們能看得到那一天的到來。 標籤: 劉邦友, 劉邦友血案, 槍擊, 犯罪, 桃園縣長" /> <meta property="twitter:image:src" content="https://image1.thenewslens.com/2021/10/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-10-27-07-53-30&amp;w=1080" />   <script type="application/json" id="tnl_info">{"SID":1,"page_id":158149,"post_id":158149,"post_type_id":2,"post_title":"1990\u5e74\u4ee3\u6700\u99ed\u4eba\u807d\u805e\u7684\u5289\u90a6\u53cb\u8840\u6848\uff08\u56db\uff09\uff1a20\u591a\u5e74\u5f8c\uff0c\u7b49\u5f85\u661f\u706b\u4e4b\u5149\u91cd\u71c3\u7684\u51b7\u6848  ","author_name":"\u7cbe\u9078\u8f49\u8f09","main_category":"\u793e\u6703","main_category_id":16,"all_category_list":["\u793e\u6703"],"publish_time":"2021-11-04 12:00:12","publish_time_iso_8601":"2021-11-04T12:00:12+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\u5289\u90a6\u53cb, \u5289\u90a6\u53cb\u8840\u6848, \u69cd\u64ca, \u72af\u7f6a, \u6843\u5712\u7e23\u9577","tags_array":["\u5289\u90a6\u53cb","\u5289\u90a6\u53cb\u8840\u6848","\u69cd\u64ca","\u72af\u7f6a","\u6843\u5712\u7e23\u9577"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/158149","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/158149","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u5289\u90a6\u53cb","\u5289\u90a6\u53cb\u8840\u6848","\u69cd\u64ca","\u72af\u7f6a","\u6843\u5712\u7e23\u9577"],"category_name":"\u793e\u6703","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"editor","name":"\u7cbe\u9078\u8f49\u8f09"}],"analyticsTerms":[{"type":"category","key":"society","name":"\u793e\u6703"},{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"tag","key":131245,"name":"\u5289\u90a6\u53cb"},{"type":"tag","key":288472,"name":"\u5289\u90a6\u53cb\u8840\u6848"},{"type":"tag","key":7130,"name":"\u69cd\u64ca"},{"type":"tag","key":4212,"name":"\u72af\u7f6a"},{"type":"tag","key":288473,"name":"\u6843\u5712\u7e23\u9577"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-87f19ed1d8.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-bf2d69948c.css?v=0.1" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/> <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="為偵辦劉邦友命案，檢警一共過濾1200多條線索，清查超過3萬名可疑對象，指紋比對超過1千萬枚，命案歷經8位警政署長、6位桃園縣警察局長。因為它是台灣治安史上的痛，所以只要有線索就必須要查下去。 期盼我們能看得到那一天的到來。 標籤: 劉邦友, 劉邦友血案, 槍擊, 犯罪, 桃園縣長"/> <meta name="author" content="精選轉載" />  <meta property="og:updated_time" content="2021-11-04T12:01:02+08:00" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="社會" />    <meta property="article:tag" content="劉邦友" />  <meta property="article:tag" content="劉邦友血案" />  <meta property="article:tag" content="槍擊" />  <meta property="article:tag" content="犯罪" />  <meta property="article:tag" content="桃園縣長" />   <meta property="article:published_time" content="2021-11-04T12:00:12+08:00" /> <meta property="article:modified_time" content="2021-11-04T12:01:02+08:00" />  <meta name="news_keywords" content="劉邦友, 劉邦友血案, 槍擊, 犯罪, 桃園縣長" />  <meta name="subsection" content="社會"/>  <meta name="pubdate" content="2021-11-04T12:00:12+08:00"/> <meta name="lastmod" content="2021-11-04T12:01:02+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/158149" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案  ","description":"為偵辦劉邦友命案，檢警一共過濾1200多條線索，清查超過3萬名可疑對象，指紋比對超過1千萬枚，命案歷經8位警政署長、6位桃園縣警察局長。因為它是台灣治安史上的痛，所以只要有線索就必須要查下去。 期盼我們能看得到那一天的到來。","keywords":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"dateCreated":"2021-11-04T12:00:12+08:00","dateModified":"2021-11-04T12:01:02+08:00","datePublished":"2021-11-04T12:00:12+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/10\/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/society","name":"社會"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/158149","name":"1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案  "}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案  ","url":"https:\/\/www.thenewslens.com\/article\/158149","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/10\/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&h=450&q=80&w=750","articleSection":"社會","creator":{"@type":"Person","name":"精選轉載"},"keywords":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長","VoicesArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/158149","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/10\/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2021-11-04T12:00:12+08:00","datePublished":"2021-11-04T12:00:12+08:00","dateModified":"2021-11-04T12:01:02+08:00","author":{"@type":"Person","name":"精選轉載"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"為偵辦劉邦友命案，檢警一共過濾1200多條線索，清查超過3萬名可疑對象，指紋比對超過1千萬枚，命案歷經8位警政署長、6位桃園縣警察局長。因為它是台灣治安史上的痛，所以只要有線索就必須要查下去。 期盼我們能看得到那一天的到來。","articleBody":"文：唐嘉邦（重大歷史懸疑案件調查辦公室調查員）      \t1990年代最駭人聽聞的劉邦友血案（一）：是誰在光天化日下槍決縣長？  \t1990年代最駭人聽聞的劉邦友血案（二）：與兇嫌接觸過，唯二的活口  \t1990年代最駭人聽聞的劉邦友血案（三）：每一步調查都只是踏進更深的迷霧      偵辦劉邦友官邸血案的過程中，由於出動單位極多，包括刑事局、台灣省警務處、桃園縣警局等，專案小組為幾個主要負責的單位做了任務分工。    其中「地主」桃園縣警局及轄下各分局，負責對可能引發殺機的縣府發包工程或施政措施，查訪有關業者及包商；台灣省刑大偵二隊則針對桃園、中壢地區的汽車賓館及地區的黑道人物做清查；刑事局偵一隊及偵三隊專案人員則進行對被害人、關係人及命案附近的有關通信做交叉比對。    依據這些情報，警方鎖定北部縱貫線兄弟聚集所在的桃園中壢一帶、擁有重裝武器者，其中有不少人已因案入獄服刑，專案小組也派員進入監獄查訪槍擊要犯，了解何人可能有如此的火力。        黑道「三」字輩，風聲鶴唳    第一個遭殃的是台北「中正聯盟」盟主劉邦誠，劉邦誠與劉邦友是宗親關係，在家排行老三，所以綽號「老三」，與警方正全力清查劉宅血案兇嫌的對象不謀而合，因此將他提報為治平專案對象。    劉邦誠被逮後，坦承販賣安非他命及組織幫派，但否認與劉宅血案有關，稱「我認識劉邦友啊，但他不認識我。」同時他也提出案發當時的不在場證明，檢警在訊問後排除他涉案。    案發3天後，專案小組根據目擊證人的指證，公佈兩名行兇歹徒其中一人的畫像，並懸賞2千萬元作為提供線索的破案獎金。警方公布歹徒畫像並說明特徵為：年約40歲，臉型圓胖、單眼皮、鼻梁寬扁，嘴巴略厚，下巴短而不明顯，皮膚白，身高大約168公分，長相頗斯文，上身穿著一件白色夾克，另名歹徒則較為瘦矮。    儘管已公布嫌犯畫像，但似乎沒有進一步發展。這時道上有傳聞，指稱兇嫌之一「老三」，可能為台語「劉三」之誤，根據警方發佈的兇嫌畫像，貌似板橋地區一名綽號「劉三」的黑道分子，但最後也證實毫無根據。    就在搜索歹徒無進展時，又有秘密證人舉報，案發當天上午11點左右，他曾在香港啟德機場見過畫像中的歹徒，兩人還交談了10分鐘，得知對方正要前往廣州。警方研判，如果行兇歹徒於當天上午8點15分許在桃園縣長官邸作案後，攔乘議員莊順興的轎車逃亡，假設由中正機場潛逃出境的話，到達香港的時間與證人指證時間相仿。但即便如此，也無法證實兇手確實已出境。    專案小組還曾鎖定槍擊要犯盧照琴涉案，但盧本人有確切的不在場證明，省刑大專案人員曾帶回幾名盧照琴身邊的手下深入查證，但也查無實證；專案人員亦接獲過一通檢舉電話，指稱有兩名綽號叫做「蜈蚣」及「大目仔」的黑道分子可能涉嫌行兇，由於兩人於案發後失去蹤影，警方調查後也無疾而終。    時序進入12月，繼之前劉邦友宗親，外號「老三」的劉邦誠在台北遭逮後，另一個外號「老三」的幫派分子張仲德也落網。 檢警之所以鎖定張仲德，不僅是因為他的外號，還是因為他認識被劉邦友夫人彭玉英視為「交友複雜」的官邸警衛劉明吉。    因為警方在劉明吉的筆記本上，發現首頁就記著張仲德的電話，且兩人間似乎有著金錢往來及債務糾紛。令人感到更可疑的是，張仲德在案發後就人間蒸發，連他太太都不知道他的行蹤。    正當檢警以為這次總算有所突破時，但跌破眾人眼鏡的事又發生了。專案小組在12月9日公開發布協尋張仲德的公告，隔天張仲德便聯繫TVBS電視台，主動陳述案發後他的行蹤，並在12月11日，由立委彭紹瑾及律師的陪同下到桃園地檢署到案說明。張仲德喊冤，稱他絕對沒涉入縣長官邸血案，他這幾天到處躲藏，是因為害怕被掃黑入獄。經檢警調查後，也認為他確實未涉案。    在偵辦劉宅血案中，檢警對於外號「老三」的幫派分子逐一調查，讓全台「老三」為之色變，因為被逮後即便沒有涉及官邸血案，也可能會被提報治平專案遭到檢肅。        從樂觀趨向悲觀的調查行動    在查緝兇嫌的過程中，專案小組及高層的態度，也漸漸由樂觀轉至低調。內政部長林豐正、警政署長姚高橋於11月25日曾連袂表示，血案已掌握重要線索，應很快就可破案。    省警務處長王一飛於隔天26日，在省議會答詢時也很有信心地認為，「案子就快破了」。檢察官宋國業於同一天，面對媒體的一再追問時，則指出希望能在兩周內破案。    對於檢察官稱兩週內可能破案，林豐正表示，「差不多」，因為調查已「正慢慢接近目標中」、「已逐漸收網」。不過，相較於他人的樂觀，檢察長黃世銘則有所保留，他認為證據的調查務必仔細，不應有時間的限制。    儘管部長、署長、檢察官於偵辦初期都信心滿滿，但因為偵辦進度並未有實質性突破，有立委於11月28日在立法院質詢時，質疑警方偵辦方向越來越廣，似乎根本無法破案。但林豐正還是於答詢時表示，偵辦範圍已經越來越小，血案應該很快就會破案。    專案人員雖然一再向外界表達案情進展頗豐，即將收網的樂觀訊息，但已有媒體於報刊上批評檢警偵辦其實已陷入膠著：不論是人證、物證及線索的掌握都陷入瓶頸，背景清查也無重大發現，目前檢警幾已喪失主動出擊偵辦的契機，只能被動的依賴民眾檢舉電話，逐一過濾清查。    同時外界也開始批評，檢警偵辦縣長官邸血案之初，從全國各單位調派菁英人員辦案，不僅動員刑事局、省警務處、桃園縣警察局，後來甚至還有台北市刑大加入，以及從各縣市抽調頂尖的刑事幹才。表面上各自分工、各司其職，看來似乎是密切配合，但其實專案小組疊床架屋，各單位人馬各有盤算，各辦各的案，大家都想獨攬破案的首功，導致彼此資訊不流通，常常同樣的線索，不同單位分別去查了5、6次，嚴重浪費人力。    11月29日，林豐正在接受訪問時，已不再有前兩天的樂觀，說法由「快破案」變成「絕不會變成另一個尹清楓案」。        樹大招風的被害人，太多資訊等於沒有資訊    到了12月，案件依舊沒有進展，警方的說法變成因為媒體整日盯著專案小組，導致桃園縣警局人員進出複雜，並懷疑有媒體在檢舉電話上裝設竊聽器，影響警方辦案，因此禁止閒雜人等出入。    同時，檢警也發現，自從案發之後，每天的檢舉電話從沒停過，但經過多日下來的經驗累積，認為這些電話中的線索其實可參考性極低。這些檢舉電話可分為三大類：      \t糾紛或訴訟當事人藉機檢舉，製造對方的困擾。  \t陳年夙怨或難解舊怨，趁此機會報復。  \t彼此具有利益衝突甚至黑道兄弟間仇隙難解，趁機檢舉藉警方調查之力困擾對方。      這些與案情無關的電話源源不絕，專案小組還不得不查，造成警方極大困擾。由於早前包括李師科案、中壢角頭「咪咪」命案，警方都是靠著檢舉電話破案。因此，在劉邦友血案中，仍然期待能靠著檢舉電話提供破案線索。    法務部長廖正豪當時曾向民眾宣示，也像是對專案小組精神喊話。他稱，劉邦友血案「非破不可，不能不破，也一定會破。」 然而，專案小組似乎黔驢技窮了&hellip;&hellip; 專案小組一度期待腦部受傷復原後的鄧文昌，可以提供關鍵證詞，然而，鄧文昌的記憶力在傷後已喪失，無法具體回應檢警的疑問。就這樣，案件鎮辦進度越來越緩慢，甚至最後就漸漸停擺了。        20年後的另一條死路    就這樣一直來到了2016年11月，血案發生即將滿20年，也就是舊《刑法》規定20年的法律追訴期屆滿之前，曾傳出有一名民眾向新北市議員林國春陳情，指控綽號「老山」的梁姓肉販及另名綽號「哥哥」的男子就是劉宅血案兇手，並稱兩人當年是到縣長官邸幫朋友討賭債，遭劉邦友辱罵，於是兩人在憤怒中奪取警槍殺死八人。    專案小組立刻決定重啟調查，並前往梁男位於新北市新店住處搜索，帶回梁男與妻子、胞妹，不過在訊後隨即請回。檢警比對梁男DNA，也初步排除他涉案，原本激起的一絲希望，馬上就被撲滅。    不過，桃園地檢署襄閱主任檢察官王以文在20年追訴權期限屆滿時曾表示，追訴權時效是指「從來沒有被偵辦過的對象，若是偵辦過程中已被列為嫌疑人，追訴權時效就會延長，檢方會採最寬鬆的標準來認定，劉宅血案的專案小組不會因此解散或停止偵辦。    2018年，行政院通過《刑法》部份條文修正草案，犯最重本刑死刑、無期徒刑或10年以上人為致死案，將取消追訴期規定。也就是說，像劉邦友這類重大的社會刑案，未來不會再有時效的問題，只要兇手還活著的一天，就得接受法律的制裁。    劉邦友血案絕對不只是八條人命那麼簡單，而是背後牽扯的不可告人利益歸屬、權力運作。為偵辦劉邦友命案，檢警一共過濾1200多條線索，清查超過三萬名可疑對象，指紋比對超過一千萬枚，命案歷經八位警政署長、六位桃園縣警察局長。因為它是台灣治安史上的痛，所以只要有線索就必須要查下去。 期盼我們能看得到那一天的到來。      \t1990年代最駭人聽聞的劉邦友血案（五）：從犯案經過到偵辦過程，每個環節都存在許多問題      本文經重大歷史懸疑案件調查辦公室授權轉載，原文發表於此    責任編輯：彭振宣  核稿編輯：翁世航  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"精選轉載","url":"https:\/\/www.thenewslens.com\/author\/editor","image":"https:\/\/image6.thenewslens.com\/Avatars\/2636\/rv4gzgfeh3naqwdpqik3pfy24r80v4.png?auto=compress&h=50&q=80&w=50","description":"TNL 編輯精選好文轉載，感謝作者的熱情分享！\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>        <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-c228ae76bf.js?v=0.2"></script> </head> <body style="background:#f7f7f7" class="tnlmedia-header-is-active">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.com.tw/">ShareParty</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>網路沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-dropdown-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-dropdown-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-dropdown-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="menu-footer"> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>   <a href="https://www.thenewslens.com/interactive/150604" target="_blank"> <li class="digital_stories_item">2021日本大選看關鍵：自民黨國會過半，岸田時代急展開</li> </a>  <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>  <a href="https://www.thenewslens.com/interactive/151316" target="_blank"> <li class="digital_stories_item">小資理財課：測出你的隱藏財務性格</li> </a>  <a href="https://www.thenewslens.com/interactive/148194" target="_blank"> <li class="digital_stories_item">福島核災十年了，輻射污染善後工作還要多久才能完結</li> </a>   </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> <li><a href="/salon" class="gtm-track" data-gtm-category="salon_menu_to_TNLsalon" data-gtm-label="salon_menu_to_TNLsalon" > 網路沙龍</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <li><a rel="noreferrer noopenner" href="https://www.thenewslens.com/salon/description" class="gtm-track" data-gtm-category="salon_menu_to_description" data-gtm-label="salon_menu_to_description" >關於網路沙龍</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/"> English Edition </a> </li>  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-dropdown-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="salon_header_to_salonactivity" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/salon/activity"><img data-srcset="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=500 500w" alt="" src="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="shop" target="_blank" rel="noopener noreferrer" href="https://shop.tnlmedia.com/"><img data-srcset="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=648&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=450&q=80&w=750 750w, https://image5.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=300&q=80&w=500 500w, https://image4.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=240&q=80&w=400 400w" alt="" src="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="yz-interactive" target="_blank" rel="noopener noreferrer" href="/interactive/151316"><img data-srcset="https://image2.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=1080 1080w, https://image3.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=750 750w, https://image4.thenewslens.com/2021/7/8b9dzhpnke56er168cfeds9sunm2hc.png?auto=compress&q=80&w=500 500w" alt="小資理財課：測出你的隱藏財務性格" src="https://image1.thenewslens.com/2021/6/i5blppes75mqyzfppz0b2obcy2u82v.png?auto=compress&h=90" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵八歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription_page" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists">  </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="網路沙龍" href="/salon" class="gtm-track" data-gtm-category="salon_navi_to_TNLsalon" data-gtm-label="salon_nav_to_TNLsalon" > <li>網路沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/152089?utm_source=top_bar"> <li>COVID-19 疫苗資訊</li> </a>  <a href="https://www.thenewslens.com/feature/yzinsurance?utm_source=top_bar"> <li>｜曉姿買保險</li> </a>  <a href="https://www.thenewslens.com/feature/yzmoney?utm_source=top_bar"> <li>｜曉姿學理財</li> </a>  <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar"> <li>｜暖世代永續行動</li> </a>  </ul>   <ul class="js-nav-sities">   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-158149" class="article-zone article-component-section " data-id="158149" data-post-id="158149" data-author="精選轉載" data-is18x-article="" data-category-keywords="社會" data-main-category-keyword="社會" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="劉邦友, 劉邦友血案, 槍擊, 犯罪, 桃園縣長" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/158149" data-title="1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案  " data-seo-title="1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案   - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/11/04, <div class="d-inline"><a href="https://www.thenewslens.com/category/society">社會</a></div>  </div> <h1 class="article-title" id="article-title-158149" > <header> 1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案   </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/10/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/10/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/10/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/10/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/10/uat5u5pqhxrlrvyzmebdqu3qdfegx0.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案  " /> </div> <div class="photo-credit" style=""> 內政部警政署刑事警察局｜Photo Credit: <a target="_blank" href="https://commons.wikimedia.org/wiki/File:ROC-MOI-NPA_Criminal_Investigation_Bureau_20160723.jpg">Solomon203</a> @ CC BY-SA 4.0 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/editor"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/2636/rv4gzgfeh3naqwdpqik3pfy24r80v4.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/2636/rv4gzgfeh3naqwdpqik3pfy24r80v4.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/2636/rv4gzgfeh3naqwdpqik3pfy24r80v4.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="精選轉載" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/editor"> 精選轉載 </a> </h3> <div class="author-link"> <ul>         <li> <a href="mailto:forward@thenewslens.om"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/editor" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> TNL 編輯精選好文轉載，感謝作者的熱情分享！
 </p> <a href="https://www.thenewslens.com/author/editor" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="2636"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="158149"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 為偵辦劉邦友命案，檢警一共過濾1200多條線索，清查超過3萬名可疑對象，指紋比對超過1千萬枚，命案歷經8位警政署長、6位桃園縣警察局長。因為它是台灣治安史上的痛，所以只要有線索就必須要查下去。 期盼我們能看得到那一天的到來。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-158149" class="article-content  AdAsia " >  <p>文：唐嘉邦（重大歷史懸疑案件調查辦公室調查員）</p>    <ul>  	<li>1990年代最駭人聽聞的劉邦友血案（一）：是誰在光天化日下槍決縣長？</li>  	<li><a href="https://www.thenewslens.com/article/158086" target="_blank" title="1990年代最駭人聽聞的劉邦友血案（二）：與兇嫌接觸過，唯二的活口">1990年代最駭人聽聞的劉邦友血案（二）：與兇嫌接觸過，唯二的活口</a></li>  	<li><a href="https://www.thenewslens.com/article/158087" target="_blank" title="1990年代最駭人聽聞的劉邦友血案（三）：每一步調查都只是踏進更深的迷霧">1990年代最駭人聽聞的劉邦友血案（三）：每一步調查都只是踏進更深的迷霧</a></li>  </ul>    <p>偵辦劉邦友官邸血案的過程中，由於出動單位極多，包括刑事局、台灣省警務處、桃園縣警局等，專案小組為幾個主要負責的單位做了任務分工。</p>    <p>其中「地主」桃園縣警局及轄下各分局，負責對可能引發殺機的縣府發包工程或施政措施，查訪有關業者及包商；台灣省刑大偵二隊則針對桃園、中壢地區的汽車賓館及地區的黑道人物做清查；刑事局偵一隊及偵三隊專案人員則進行對被害人、關係人及命案附近的有關通信做交叉比對。</p>    <p>依據這些情報，警方鎖定北部縱貫線兄弟聚集所在的桃園中壢一帶、擁有重裝武器者，其中有不少人已因案入獄服刑，專案小組也派員進入監獄查訪槍擊要犯，了解何人可能有如此的火力。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <figure class="op-social video-responsive"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="416" src="https://www.youtube.com/embed/ECtyh85Bors" title="YouTube video player" width="740"></iframe></figure>    <h3>黑道「三」字輩，風聲鶴唳</h3>    <p>第一個遭殃的是台北「中正聯盟」盟主劉邦誠，劉邦誠與劉邦友是宗親關係，在家排行老三，所以綽號「老三」，與警方正全力清查劉宅血案兇嫌的對象不謀而合，因此將他提報為治平專案對象。</p>    <p>劉邦誠被逮後，坦承販賣安非他命及組織幫派，但否認與劉宅血案有關，稱「我認識劉邦友啊，但他不認識我。」同時他也提出案發當時的不在場證明，檢警在訊問後排除他涉案。</p>    <p>案發3天後，專案小組根據目擊證人的指證，公佈兩名行兇歹徒其中一人的畫像，並懸賞2千萬元作為提供線索的破案獎金。警方公布歹徒畫像並說明特徵為：年約40歲，臉型圓胖、單眼皮、鼻梁寬扁，嘴巴略厚，下巴短而不明顯，皮膚白，身高大約168公分，長相頗斯文，上身穿著一件白色夾克，另名歹徒則較為瘦矮。</p>    <p>儘管已公布嫌犯畫像，但似乎沒有進一步發展。這時道上有傳聞，指稱兇嫌之一「老三」，可能為台語「劉三」之誤，根據警方發佈的兇嫌畫像，貌似板橋地區一名綽號「劉三」的黑道分子，但最後也證實毫無根據。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div>    <p>就在搜索歹徒無進展時，又有秘密證人舉報，案發當天上午11點左右，他曾在香港啟德機場見過畫像中的歹徒，兩人還交談了10分鐘，得知對方正要前往廣州。警方研判，如果行兇歹徒於當天上午8點15分許在桃園縣長官邸作案後，攔乘議員莊順興的轎車逃亡，假設由中正機場潛逃出境的話，到達香港的時間與證人指證時間相仿。但即便如此，也無法證實兇手確實已出境。</p>    <p>專案小組還曾鎖定槍擊要犯盧照琴涉案，但盧本人有確切的不在場證明，省刑大專案人員曾帶回幾名盧照琴身邊的手下深入查證，但也查無實證；專案人員亦接獲過一通檢舉電話，指稱有兩名綽號叫做「蜈蚣」及「大目仔」的黑道分子可能涉嫌行兇，由於兩人於案發後失去蹤影，警方調查後也無疾而終。</p>    <p>時序進入12月，繼之前劉邦友宗親，外號「老三」的劉邦誠在台北遭逮後，另一個外號「老三」的幫派分子張仲德也落網。 檢警之所以鎖定張仲德，不僅是因為他的外號，還是因為他認識被劉邦友夫人彭玉英視為「交友複雜」的官邸警衛劉明吉。</p>    <p>因為警方在劉明吉的筆記本上，發現首頁就記著張仲德的電話，且兩人間似乎有著金錢往來及債務糾紛。令人感到更可疑的是，張仲德在案發後就人間蒸發，連他太太都不知道他的行蹤。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>正當檢警以為這次總算有所突破時，但跌破眾人眼鏡的事又發生了。專案小組在12月9日公開發布協尋張仲德的公告，隔天張仲德便聯繫TVBS電視台，主動陳述案發後他的行蹤，並在12月11日，由立委彭紹瑾及律師的陪同下到桃園地檢署到案說明。張仲德喊冤，稱他絕對沒涉入縣長官邸血案，他這幾天到處躲藏，是因為害怕被掃黑入獄。經檢警調查後，也認為他確實未涉案。</p>    <p>在偵辦劉宅血案中，檢警對於外號「老三」的幫派分子逐一調查，讓全台「老三」為之色變，因為被逮後即便沒有涉及官邸血案，也可能會被提報治平專案遭到檢肅。</p>    <figure class="op-social video-responsive"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="416" src="https://www.youtube.com/embed/7yIhMwoOmDs" title="YouTube video player" width="740"></iframe></figure>    <h3>從樂觀趨向悲觀的調查行動</h3>    <p>在查緝兇嫌的過程中，專案小組及高層的態度，也漸漸由樂觀轉至低調。內政部長林豐正、警政署長姚高橋於11月25日曾連袂表示，血案已掌握重要線索，應很快就可破案。</p>    <p>省警務處長王一飛於隔天26日，在省議會答詢時也很有信心地認為，「案子就快破了」。檢察官宋國業於同一天，面對媒體的一再追問時，則指出希望能在兩周內破案。</p>    <p>對於檢察官稱兩週內可能破案，林豐正表示，「差不多」，因為調查已「正慢慢接近目標中」、「已逐漸收網」。不過，相較於他人的樂觀，檢察長黃世銘則有所保留，他認為證據的調查務必仔細，不應有時間的限制。</p>    <p>儘管部長、署長、檢察官於偵辦初期都信心滿滿，但因為偵辦進度並未有實質性突破，有立委於11月28日在立法院質詢時，質疑警方偵辦方向越來越廣，似乎根本無法破案。但林豐正還是於答詢時表示，偵辦範圍已經越來越小，血案應該很快就會破案。</p>    <p>專案人員雖然一再向外界表達案情進展頗豐，即將收網的樂觀訊息，但已有媒體於報刊上批評檢警偵辦其實已陷入膠著：不論是人證、物證及線索的掌握都陷入瓶頸，背景清查也無重大發現，目前檢警幾已喪失主動出擊偵辦的契機，只能被動的依賴民眾檢舉電話，逐一過濾清查。</p>    <p>同時外界也開始批評，檢警偵辦縣長官邸血案之初，從全國各單位調派菁英人員辦案，不僅動員刑事局、省警務處、桃園縣警察局，後來甚至還有台北市刑大加入，以及從各縣市抽調頂尖的刑事幹才。表面上各自分工、各司其職，看來似乎是密切配合，但其實專案小組疊床架屋，各單位人馬各有盤算，各辦各的案，大家都想獨攬破案的首功，導致彼此資訊不流通，常常同樣的線索，不同單位分別去查了5、6次，嚴重浪費人力。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p20","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>11月29日，林豐正在接受訪問時，已不再有前兩天的樂觀，說法由「快破案」變成「絕不會變成另一個尹清楓案」。</p>    <figure class="op-social video-responsive"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="416" src="https://www.youtube.com/embed/mWPmR09mgd0" title="YouTube video player" width="740"></iframe></figure>    <h3>樹大招風的被害人，太多資訊等於沒有資訊</h3>    <p>到了12月，案件依舊沒有進展，警方的說法變成因為媒體整日盯著專案小組，導致桃園縣警局人員進出複雜，並懷疑有媒體在檢舉電話上裝設竊聽器，影響警方辦案，因此禁止閒雜人等出入。</p>    <p>同時，檢警也發現，自從案發之後，每天的檢舉電話從沒停過，但經過多日下來的經驗累積，認為這些電話中的線索其實可參考性極低。這些檢舉電話可分為三大類：</p>    <ol>  	<li>糾紛或訴訟當事人藉機檢舉，製造對方的困擾。</li>  	<li>陳年夙怨或難解舊怨，趁此機會報復。</li>  	<li>彼此具有利益衝突甚至黑道兄弟間仇隙難解，趁機檢舉藉警方調查之力困擾對方。</li>  </ol>    <p>這些與案情無關的電話源源不絕，專案小組還不得不查，造成警方極大困擾。由於早前包括李師科案、中壢角頭「咪咪」命案，警方都是靠著檢舉電話破案。因此，在劉邦友血案中，仍然期待能靠著檢舉電話提供破案線索。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p24","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>法務部長廖正豪當時曾向民眾宣示，也像是對專案小組精神喊話。他稱，劉邦友血案「非破不可，不能不破，也一定會破。」 然而，專案小組似乎黔驢技窮了&hellip;&hellip; 專案小組一度期待腦部受傷復原後的鄧文昌，可以提供關鍵證詞，然而，鄧文昌的記憶力在傷後已喪失，無法具體回應檢警的疑問。就這樣，案件鎮辦進度越來越緩慢，甚至最後就漸漸停擺了。</p>    <figure class="op-social video-responsive"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="416" src="https://www.youtube.com/embed/Hps59RQHj2s" title="YouTube video player" width="740"></iframe></figure>    <h3>20年後的另一條死路</h3>    <p>就這樣一直來到了2016年11月，血案發生即將滿20年，也就是舊《刑法》規定20年的法律追訴期屆滿之前，曾傳出有一名民眾向新北市議員林國春陳情，指控綽號「老山」的梁姓肉販及另名綽號「哥哥」的男子就是劉宅血案兇手，並稱兩人當年是到縣長官邸幫朋友討賭債，遭劉邦友辱罵，於是兩人在憤怒中奪取警槍殺死八人。</p>    <p>專案小組立刻決定重啟調查，並前往梁男位於新北市新店住處搜索，帶回梁男與妻子、胞妹，不過在訊後隨即請回。檢警比對梁男DNA，也初步排除他涉案，原本激起的一絲希望，馬上就被撲滅。</p>    <p>不過，桃園地檢署襄閱主任檢察官王以文在20年追訴權期限屆滿時曾表示，追訴權時效是指「從來沒有被偵辦過的對象，若是偵辦過程中已被列為嫌疑人，追訴權時效就會延長，檢方會採最寬鬆的標準來認定，劉宅血案的專案小組不會因此解散或停止偵辦。</p>    <p>2018年，行政院通過《刑法》部份條文修正草案，犯最重本刑死刑、無期徒刑或10年以上人為致死案，將取消追訴期規定。也就是說，像劉邦友這類重大的社會刑案，未來不會再有時效的問題，只要兇手還活著的一天，就得接受法律的制裁。</p>    <p>劉邦友血案絕對不只是八條人命那麼簡單，而是背後牽扯的不可告人利益歸屬、權力運作。為偵辦劉邦友命案，檢警一共過濾1200多條線索，清查超過三萬名可疑對象，指紋比對超過一千萬枚，命案歷經八位警政署長、六位桃園縣警察局長。因為它是台灣治安史上的痛，所以只要有線索就必須要查下去。 期盼我們能看得到那一天的到來。</p>    <ul>  	<li>1990年代最駭人聽聞的劉邦友血案（五）：從犯案經過到偵辦過程，每個環節都存在許多問題</li>  </ul>    <p>本文經<a href="https://ohsir.tw/" target="_blank" title="重大歷史懸疑案件調查辦公室">重大歷史懸疑案件調查辦公室</a>授權轉載，原文<a href="https://ohsir.tw/6256/" target="_blank" title="發表於此">發表於此</a></p>    <p>責任編輯：彭振宣<br />  核稿編輯：翁世航</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>            <br>     </div> </article>  <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-forms_id="" data-pid="158149"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/劉邦友" title="劉邦友"><li>劉邦友</li></a>  <a href="https://www.thenewslens.com/tag/劉邦友血案" title="劉邦友血案"><li>劉邦友血案</li></a>  <a href="https://www.thenewslens.com/tag/槍擊" title="槍擊"><li>槍擊</li></a>  <a href="https://www.thenewslens.com/tag/犯罪" title="犯罪"><li>犯罪</li></a>  <a href="https://www.thenewslens.com/tag/桃園縣長" title="桃園縣長"><li>桃園縣長</li></a>  </ul>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案  " data-url="https://www.thenewslens.com/article/158149" data-type="facebook" data-id="158149" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案  " data-url="https://www.thenewslens.com/article/158149" data-type="twitter" data-id="158149" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案  " data-url="https://www.thenewslens.com/article/158149" data-type="line" data-id="158149" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案  &body=https://www.thenewslens.com/article/158149 1990年代最駭人聽聞的劉邦友血案（四）：20多年後，等待星火之光重燃的冷案   - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="158149" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="2636" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121502"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/劉邦友" title="劉邦友"><li>劉邦友</li></a>    <a href="https://www.thenewslens.com/tag/劉邦友血案" title="劉邦友血案"><li>劉邦友血案</li></a>    <a href="https://www.thenewslens.com/tag/槍擊" title="槍擊"><li>槍擊</li></a>    <a href="https://www.thenewslens.com/tag/犯罪" title="犯罪"><li>犯罪</li></a>    <a href="https://www.thenewslens.com/tag/桃園縣長" title="桃園縣長"><li>桃園縣長</li></a>   </ul>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img src="https://www.thenewslens.com/assets/images/tnl/og_image.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/11/gsqa0e0x8ctkx1xjgt2rxfxcvpf3qx.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/158466" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>柴犬與魷魚群魔亂舞，這波「迷因之亂」對幣圈的影響是好是壞？</h2> </a> <a href="https://www.thenewslens.com/article/158466#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/11/hzlyzn9dq0ai5qiatvy8dxvbtfa1l2.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="怡蓁（前）在越南外婆家中與親戚自拍合照，外婆家的親戚很多，每天家裡都熱熱鬧鬧。" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/158414" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>新二代談認同：越南帶給我許多美好經驗，我想將它的美介紹給你們</h2> </a> <a href="https://www.thenewslens.com/article/158414#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/6/1l44oy0osv5gpbrag4ht8s8kreqv4a.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/158338" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【TNL沙龍本週議題】對於臉書更名為Meta，你有什麼看法？</h2> </a> <a href="https://www.thenewslens.com/article/158338#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/11/fgj42setsij935b2svlewpfhiptmg9.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/158327" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>台灣軍人真實告白：盡做些滿足長官的事情，這種軍隊怎麼打仗？</h2> </a> <a href="https://www.thenewslens.com/article/158327#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/11/xr1d18pnv0tiyqt83jz3euid5anp4e.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="大學入學考試中心舉辦的108學年學科能力測驗25日登場，上午考英文，考試時間為100分鐘。中央社記者吳翊寧攝　108年1月25日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/158356" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>未來學測國語文寫作「偶有錯字不扣分」，那英文寫作拼錯字呢？</h2> </a> <a href="https://www.thenewslens.com/article/158356#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/10/xl5ttdeqj4k95b6gf3m7shdukwf2wx.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/157946" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>感染科醫師圖解說明：愛滋病「U=U共識」，檢測不到病毒便不具傳染力</h2> </a> <a href="https://www.thenewslens.com/article/157946#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/11/7za5kvxc683p4lqt1npkbp4cdhxogz.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/157723" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>殺人犯變成梁山好漢，中國基層政府擺爛養出替天行道的「張獻忠」</h2> </a> <a href="https://www.thenewslens.com/article/157723#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/10/j4jwcu07aikmf3oe871p5n8yzvnx7f.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="李雲迪" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/158314" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>「模範嫖客」李雲迪被全面封殺，凸顯中國對「失德藝人」處置失去比例原則</h2> </a> <a href="https://www.thenewslens.com/article/158314#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/11/s313o74tvqz8sotpur6qtofyvpopiv.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/158339" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>醫生的一句安慰</h2> </a> <a href="https://www.thenewslens.com/article/158339#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/10/4apd4v83uz6hg9q01spkllfyi0vagx.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="行政院長蘇貞昌（左）19日在立法院表示，軍公教調
薪方向已經決定，但仍尊重審議委員會及程序，會趕
在111年1月1日前決定。人事行政總處人事長施能傑
（右）則說，委員會已在研議，近期會盡快討論。
中央社記者鄭傑文攝  110年10月19日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/158275" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>軍公教明年調薪4％算多還是少？不知道，因為政府一直不肯公開資料</h2> </a> <a href="https://www.thenewslens.com/article/158275#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[131245,288472,7130,4212,288473],"tag_name":["劉邦友","劉邦友血案","槍擊","犯罪","桃園縣長"],"author_key":"editor","author_name":"精選轉載","category_key":"society","category_name":"社會","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="footers-content flex-row"> <div class="footer-content footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <ul class="type-list icons-wrapper"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fas fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in"></i></a></li> </ul> </div> <div class="footer-content footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> <li><a href="/salon/description" class="gtm-track" data-gtm-category="salon_footer_to_description" data-gtm-label="salon_footer_to_description" >關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.com.tw/">ShareParty</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  