<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="robots" content="all"> <meta name="Googlebot-News" content="all"> <meta property="fb:pages" content="481065478629613"> <meta property="fb:app_id" content="444539738978688">                <meta name="author" content="方格子vocus">    <title>【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省 - 第 1 頁 - The News Lens 關鍵評論網</title>    <meta name="description" content="《戰地春夢》以側筆來書寫戰爭的荒謬可笑，發人深省；至於愛情，以死亡收場，令人感傷，唯未能呈現男女相愛時內心的矛盾衝突，對戀人間的疑慮、思慕與渴望，乃至愛人死別後綿綿不盡之怨悔的描寫，也嫌不足。">                 <meta property="article:tag" content="書評">  <meta property="article:tag" content="小說">  <meta property="article:tag" content="海明威">  <meta property="article:tag" content="戰地春夢">  <meta property="article:tag" content="浪漫主義">  <meta property="article:tag" content="一戰">  <meta property="article:tag" content="義大利">  <meta property="article:tag" content="戰爭">  <meta property="article:tag" content="美國">  <meta property="article:tag" content="戰地鐘聲">     <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/">    <meta property="article:author" content="方格子vocus">    <meta property="article:section" content="文學">    <meta property="article:modified_time" content="2022-06-05T16:01:02+08:00">    <meta property="article:published_time" content="2022-06-05T16:00:16+08:00">            <meta property="og:locale" content="zh_TW">    <meta property="og:site_name" content="The News Lens 關鍵評論網">    <meta property="og:type" content="article">    <meta property="og:title" content="【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省 - The News Lens 關鍵評論網">    <meta property="og:url" content="https://www.thenewslens.com/article/160390">    <meta property="og:description" content="《戰地春夢》以側筆來書寫戰爭的荒謬可笑，發人深省；至於愛情，以死亡收場，令人感傷，唯未能呈現男女相愛時內心的矛盾衝突，對戀人間的疑慮、思慕與渴望，乃至愛人死別後綿綿不盡之怨悔的描寫，也嫌不足。">    <meta property="og:image" content="https://image1.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">              <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:site" content="@thenewslens">    <meta name="twitter:creator" content="@thenewslens">    <meta name="twitter:title" content="【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省 - The News Lens 關鍵評論網">    <meta name="twitter:description" content="《戰地春夢》以側筆來書寫戰爭的荒謬可笑，發人深省；至於愛情，以死亡收場，令人感傷，唯未能呈現男女相愛時內心的矛盾衝突，對戀人間的疑慮、思慕與渴望，乃至愛人死別後綿綿不盡之怨悔的描寫，也嫌不足。">    <meta name="twitter:image" content="https://image1.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">     <link rel="canonical" href="https://www.thenewslens.com/article/160390" id="canonical-url-link">  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/160390">   <link rel="shortcut icon" href="https://www.thenewslens.com/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"> <link rel="dns-prefetch" href="//www.thenewslens.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"> <link rel="alternate" hreflang="zh-TW" href="https://www.thenewslens.com"> <link type="application/rss+xml" rel="alternate" title="The News Lens 關鍵評論網 - 分享觀點從這開始" hreflang="zh-TW" href="https://feeds.feedburner.com/TheNewsLens" > <script type="module" src="https://www.thenewslens.com/assets/js/tnl/all/vendor/admanager.js"></script>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-b5485c5799.js?v=0.2"></script>  <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-5a5d4492cb.css?v=0.1" />     <script>(function(d,s,g){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.defer=true;j.src=g;f.parentNode.insertBefore(j,f)})(document,'script','https://content.ad2iction.com/lo/recr/ad2-recommender.min.js');</script> <script type="application/json" id="tnl_info">{"SID":1,"page_id":160390,"post_id":160390,"post_type_id":1,"post_title":"\u3010\u66f8\u8a55\u3011\u6d77\u660e\u5a01\u300a\u6230\u5730\u6625\u5922\u300b\uff1a\u6d6a\u6f2b\u4e3b\u7fa9\u7537\u5973\u7684\u611b\u60c5\u60b2\u5287\uff0c\u5632\u8af7\u6230\u722d\u7684\u8352\u8b2c\u53ef\u7b11\u767c\u4eba\u6df1\u7701","author_name":"\u65b9\u683c\u5b50vocus","main_category":"\u6587\u5b78","main_category_id":63,"all_category_list":["\u6587\u5b78"],"publish_time":{"date":"2022-06-05 16:00:16.000000","timezone_type":3,"timezone":"Asia\/Taipei"},"publish_time_iso_8601":"2022-06-05T16:00:16+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u66f8\u8a55, \u5c0f\u8aaa, \u6d77\u660e\u5a01, \u6230\u5730\u6625\u5922, \u6d6a\u6f2b\u4e3b\u7fa9, \u4e00\u6230, \u7fa9\u5927\u5229, \u6230\u722d, \u7f8e\u570b, \u6230\u5730\u9418\u8072","tags_array":["\u66f8\u8a55","\u5c0f\u8aaa","\u6d77\u660e\u5a01","\u6230\u5730\u6625\u5922","\u6d6a\u6f2b\u4e3b\u7fa9","\u4e00\u6230","\u7fa9\u5927\u5229","\u6230\u722d","\u7f8e\u570b","\u6230\u5730\u9418\u8072"],"event_tags_list":"","event_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/160390","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/160390","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u66f8\u8a55","\u5c0f\u8aaa","\u6d77\u660e\u5a01","\u6230\u5730\u6625\u5922","\u6d6a\u6f2b\u4e3b\u7fa9","\u4e00\u6230","\u7fa9\u5927\u5229","\u6230\u722d","\u7f8e\u570b","\u6230\u5730\u9418\u8072"],"category_name":"\u6587\u5b78","type_name":"\u65b0\u805e"},"infinitePost":{"tag_name":["AWS","AWS Security Web Day","\u96f2\u7aef\u8f49\u578b","\u4f01\u696d\u96f2\u7aef","\u96f2\u7aef","\u8cc7\u5b89","\u6578\u4f4d\u8f49\u578b"],"category_name":"\u79d1\u6280","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"vocus","name":"\u65b9\u683c\u5b50vocus"}],"analyticsTerms":[{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"category","key":"literature","name":"\u6587\u5b78"},{"type":"tag","key":1025,"name":"\u66f8\u8a55"},{"type":"tag","key":950,"name":"\u5c0f\u8aaa"},{"type":"tag","key":12712,"name":"\u6d77\u660e\u5a01"},{"type":"tag","key":304113,"name":"\u6230\u5730\u6625\u5922"},{"type":"tag","key":103838,"name":"\u6d6a\u6f2b\u4e3b\u7fa9"},{"type":"tag","key":3944,"name":"\u4e00\u6230"},{"type":"tag","key":3829,"name":"\u7fa9\u5927\u5229"},{"type":"tag","key":964,"name":"\u6230\u722d"},{"type":"tag","key":72,"name":"\u7f8e\u570b"},{"type":"tag","key":251894,"name":"\u6230\u5730\u9418\u8072"}]},"infinite_datalayer_sets":{"analyticsAuthors":[{"key":"sales","name":"\u5ee3\u7de8\u4f01\u5283"}],"analyticsTerms":[{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"category","key":"tech","name":"\u79d1\u6280"},{"type":"tag","key":63560,"name":"AWS"},{"type":"tag","key":303996,"name":"AWS Security Web Day"},{"type":"tag","key":303997,"name":"\u96f2\u7aef\u8f49\u578b"},{"type":"tag","key":229979,"name":"\u4f01\u696d\u96f2\u7aef"},{"type":"tag","key":412,"name":"\u96f2\u7aef"},{"type":"tag","key":4584,"name":"\u8cc7\u5b89"},{"type":"tag","key":205756,"name":"\u6578\u4f4d\u8f49\u578b"}]},"is_get_infinite_article":true}</script> <meta type="hidden" name="_token" content="jug4BudrODwdxBIPUsQOtPNlyw4MidlsDyBim9xG">   <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search\/{keyword}","query-input":"required name=keyword"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u3010\u66f8\u8a55\u3011\u6d77\u660e\u5a01\u300a\u6230\u5730\u6625\u5922\u300b\uff1a\u6d6a\u6f2b\u4e3b\u7fa9\u7537\u5973\u7684\u611b\u60c5\u60b2\u5287\uff0c\u5632\u8af7\u6230\u722d\u7684\u8352\u8b2c\u53ef\u7b11\u767c\u4eba\u6df1\u7701","description":"\u6211\u5011\u662f\u4e00\u7fa4\u5c0d\u65bc\u73fe\u4eca\u5a92\u9ad4\u4e0d\u6eff\u53c8\u60f3\u8981\u505a\u51fa\u4e00\u4e9b\u6539\u8b8a\u7684\u4eba\u3002\u6709\u4e00\u76f4\u5728\u5a92\u9ad4\u7522\u696d\u7684\u7de8\u8f2f\uff0c\u6709\u591a\u5e74\u5728\u6d77\u5916\u5404\u5730\u5de5\u4f5c\u7684\u5c08\u696d\u7d93\u7406\u4eba\uff0c\u9084\u6709\u5c0d\u65bc\u7db2\u8def\u6280\u8853\u6709\u71b1\u60c5\u7684\u958b\u767c\u8005\uff0c\u4ee5\u53ca\u4e00\u7fa4\u5c0d\u65bc\u6211\u5011\u9019\u500b\u5922\u60f3\u6709\u8208\u8da3\uff0c\u9858\u610f\u4e00\u8d77\u5e6b\u5fd9\u7684\u5be6\u7fd2\u751f\u3001\u670b\u53cb\u4ee5\u53ca\u8a31\u591a\u5916\u7a3f\u4f5c\u8005\u3002 \u6211\u5011\u5922\u60f3\u4e2d\u7684\u5a92\u9ad4\u662f\u9664\u4e86\u9673\u8ff0\u4e8b\u5be6\u4e4b\u5916\uff0c\u9084\u80fd\u5920\u63d0\u4f9b\u591a\u5143\u3001\u4e0d\u540c\u65b9\u5411\u7684\u89c0\u9ede\uff0c\u4e26\u70ba\u667a\u6167\u624b\u6a5f\u3001\u5e73\u677f\u3001\u96fb\u8166\u7b49\u4e0d\u540c\u5e73\u53f0\u63d0\u4f9b\u5404\u81ea\u9069\u5408\u95b1\u8b80\u5167\u5bb9\u3002\u4e5f\u8b93\u793e\u4ea4\u7db2\u8def\u4e16\u4ee3\u7684\u4f7f\u7528\u8005\uff0c\u80fd\u5920\u66f4\u8f15\u9b06\u7684\u5206\u4eab\u3001\u8a0e\u8ad6\u548c\u53c3\u8207\u4ed6\u5011\u6709\u8208\u8da3\u7684\u8b70\u984c\u3002","keywords":["\u6587\u5b78","\u66f8\u8a55","\u5c0f\u8aaa","\u6d77\u660e\u5a01","\u6230\u5730\u6625\u5922","\u6d6a\u6f2b\u4e3b\u7fa9","\u4e00\u6230","\u7fa9\u5927\u5229","\u6230\u722d","\u7f8e\u570b","\u6230\u5730\u9418\u8072","NewsArticle"],"dateCreated":"2021-12-17T14:56:17+08:00","dateModified":"2022-06-05T16:01:02+08:00","datePublished":"2022-06-05T16:00:16+08:00","primaryImageOfPage":{"@type":"ImageObject","content":""},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/160390","name":"\u3010\u66f8\u8a55\u3011\u6d77\u660e\u5a01\u300a\u6230\u5730\u6625\u5922\u300b\uff1a\u6d6a\u6f2b\u4e3b\u7fa9\u7537\u5973\u7684\u611b\u60c5\u60b2\u5287\uff0c\u5632\u8af7\u6230\u722d\u7684\u8352\u8b2c\u53ef\u7b11\u767c\u4eba\u6df1\u7701"}}]}} </script>  <script type="application/ld+json">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</script>    <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>  <script> var _comscore = _comscore || []; var obj = { c1: "2", c2: "17728543" };  _comscore.push(obj); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>  </head> <body class="index-page" data-is-login="0"> <div class="tnl-header"> <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> <li> <a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <div class="container"> <div class="header-first-box"> <div class="search-box-pc"> <i class="header-icon-search show-search-btn"></i> <div class="search-popup"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder="搜尋"> <i class="fas fa-times"></i> </div> </div> </div> <div class="toggleLan_tw_cn"> <a href="javascript:;"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw active">正體</span> </a> </div> <div class="js-nav-digital"> <ul> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> </div> <div class="toggleLan_jp_en"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版<span class="tooltip-new">NEW</span></a>  <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a> </div> <div class="btn-paid"> <a href="https://www.thenewslens.com/subscription">付費訂閱</a> </div> <div class="header-member-box"> <div class="btn-member"> <div class="member-cover-btn js-member-btn js-collapse-btn " data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </div> <div class="btn-bell" style="display: none;"> <span>0</span> </div> <div class="btn-menu"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="js-member-notice-container"> <div class="member-notice-title"> <h3></h3> <a href="https://www.thenewslens.com/subscription" class="btn-support">支持關鍵</a> </div> <div class="member-notice-content-tag"> <a href="javascript:;" class="active">未讀通知</a> <a href="javascript:;">會員功能</a> </div> <div class="content notice-list active"> <div class="member-notice-container"> <div class="no-notice" style="display:none"> <div class="no-notice-content">已閱讀所有通知<br>您可以前往<a href="https://www.thenewslens.com/salon">網路沙龍</a>參與更多討論</div> </div> <ul> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> </ul> </div>  <a href="https://www.thenewslens.com/salon" class="btn-notice"> <span>前往網路沙龍</span> </a>  </div> <div class="content h-member-list"> <div class="member-notice-container"> <div class="h-member-list-content"> <div class="h-member-list-box"> <h3>帳號管理—</h3> <ul> <li> <a href="#" data-auth="member_profile">個人資料</a> </li> <li> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </li> <li> <a href="https://www.thenewslens.com/member/in_site_notification">通知</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>收藏與訂閱—</h3> <ul> <li> <a href="https://www.thenewslens.com/favorite/article">收藏文章</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author">已訂閱作者</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author-article">訂閱作者 Feed</a> </li> <li> <a href="https://www.thenewslens.com/profile/subscribe">電子報</a> </li> </ul> </div> <div class="h-member-list-box" data-auth="salon_member" style="display:none;"> <h3>網路沙龍—</h3> <ul> <li> <a href="https://www.thenewslens.com/salon/article">參與議題</a> </li> <li> <a href="https://www.thenewslens.com/salon/profile">修改沙龍資料</a> </li> <li> <a href="https://www.thenewslens.com/salon/invite">邀請朋友</a> </li> <li> <a href="https://www.thenewslens.com/salon/follow">我的追蹤</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>更多功能敬請期待—</h3> </div> </div> </div> <a href="https://www.thenewslens.com/auth/member/logout" class="btn-notice"> <span>登出</span> </a> </div> </div> <div class="member-showshaod"></div> </div> </div> <div class="logo"> <a href="/"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </a> </div> <div class="nav-menu"> <div class="nav-menu-box"> <ul> <li class="btn-item js-btn-first"> <a href="https://www.thenewslens.com/latest-article">最新文章</a> </li>   <li class="btn-item"> <a href="javascript:;">政治與政策</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">全球與區域</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">社會與公眾</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">財經與商業</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://www.inside.com.tw/" target="_blank"> <img src="/assets/images/tnl/header/inside.png" alt="inside"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">藝術與文化</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://everylittled.com/" target="_blank"> <img src="/assets/images/tnl/header/eld.png" alt=" every little d."> </a> <a href="https://news.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/movie.png" alt="電影神搜"> </a> <a class="inside-logo" href="https://ohsowow.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/ohsowow.png" alt="歐搜挖"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">教育與知識</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">生活與休閒</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多?<br>請前往相關網站</h3> <a href="https://www.sportsv.net/" target="_blank"> <img src="/assets/images/tnl/header/sportsVision.png" alt="運動視界"> </a> <a href="https://www.cool3c.com//" target="_blank"> <img src="/assets/images/tnl/header/cool3c.png" alt="cool3c"> </a> </div>  </div> </div> </li>   <li class="btn-item"> <a href="https://research.tnlmedia.com/" target="_blank">趨勢報告</a> </li> </ul> </div> </div> <div class="nav-trend-tag"> <div class="nav-trend-tag-box"> <ul>   <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=top_bar">烏克蘭最新局勢</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=top_bar">快篩哪裡買一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=top_bar">沖繩返還50週年</a> </li>  <li> <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar">民進黨派系解密</a> </li>  <li> <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar">精準醫療發展</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar">永續價值</a> </li>   </ul> </div> </div> </div> <div class="js-menu-container in-menu-container"> <div class="container"> <div class="js-menu-search"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""> </div> </div> <div class="js-menu-tag"> <ul> <li> <a href="javascript:;" class="active">數位敘事</a> </li> <li> <a href="javascript:;">頻道與內容</a> </li> <li> <a href="javascript:;">分類</a> </li> <li> <a href="javascript:;">TNL+</a> </li> </ul> </div> <div class="nav-contnet-box"> <div class="contnet active"> <div class="in-story-content"> <ul class="group">   <li class="item"> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu"> <img class="img" src="https://image4.thenewslens.com/2022/5/el5aq1ataoi8foxnotio5rwu7vybd2.jpg?h=300&amp;q=85&amp;w=500" alt="【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷"> <p class="txt">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu"> <img class="img" src="https://image5.thenewslens.com/2022/4/8d0e42ysr0ahlia1dmwi5jt0h90r0k.jpeg?h=300&amp;q=85&amp;w=500" alt="【快篩試劑地圖】各縣市快篩實名制販賣地點一次查"> <p class="txt">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3FqPvz7"> <img class="img" src="https://image6.thenewslens.com/2022/4/62tr4mgpoimbgs6wmt8i6hpf3wkz8l.jpeg?h=300&amp;q=85&amp;w=500" alt="把水送進最遙遠的地方｜台灣世界展望會#WASH計畫"> <p class="txt">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?h=300&amp;q=85&amp;w=500" alt="2022烏克蘭危機：烏國軍方稱馬里烏波爾守軍「已完成戰鬥」將撤出，芬蘭瑞典申請加入北約"> <p class="txt">2022烏克蘭危機：烏國軍方稱馬里烏波爾守軍「已完成戰鬥」將撤出，芬蘭瑞典申請加入北約</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/164435?utm_source=hamburger_menu"> <img class="img" src="https://image2.thenewslens.com/2022/3/ujdmo30gkerfvt8htpfyo5d6hf7a4a.jpeg?h=300&amp;q=85&amp;w=500" alt="俄羅斯第二戰場：國際制裁與影響一次看"> <p class="txt">俄羅斯第二戰場：國際制裁與影響一次看</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3NAuCoL"> <img class="img" src="https://image3.thenewslens.com/2022/3/jsnfxp8suao1d0tgkugyr68xh5lil8.jpeg?h=300&amp;q=85&amp;w=500" alt="搶救兒童！改變世界出任務"> <p class="txt">搶救兒童！改變世界出任務</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/digital-stories"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-channel-content"> <div class="main-col"> <ul class="group"> <li class="item"> <a href="https://www.thenewslens.com/channel/japan"> <img src="/assets/images/tnl/header/menu-jp.png" alt="頻道與內容-日本"> <span>日本</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/hk"> <img src="/assets/images/tnl/header/menu-hk.png" alt="頻道與內容-香港"> <span>香港</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/asean"> <img src="/assets/images/tnl/header/menu-asean.png" alt="頻道與內容-東南亞"> <span>東南亞</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <img src="/assets/images/tnl/header/menu-covid19.png" alt="頻道與內容-COVID-19"> <span>COVID-19</span> </a> </li> </ul> </div> <div class="sub-col"> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/news">新聞</a></li> <li class="item"><a href="https://www.thenewslens.com/review">評論</a></li> <li class="item"><a href="https://www.thenewslens.com/photo">圖輯</a></li> <li class="item"><a href="https://www.thenewslens.com/book-digest">書摘</a></li> <li class="item"><a href="https://www.thenewslens.com/illustration">插畫</a></li> <li class="item"><a href="https://www.thenewslens.com/columns">專欄</a></li> </ul> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a></li> <li class="item"><a href="https://www.thenewslens.com/features">特別報導</a></li> <li class="item"><a href="https://www.thenewslens.com/salon">網路沙龍</a></li> <li class="item"><a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a></li> </ul> </div> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-sort-content">   <ul class="sort-group"> <h3> <i class="fas  fa-university  "></i> 政治與政策 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-globe-asia  "></i> 全球與區域 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-users  "></i> 社會與公眾 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-dollar-sign  "></i> 財經與商業 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-palette  "></i> 藝術與文化 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-book  "></i> 教育與知識 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-umbrella-beach  "></i> 生活與休閒 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-tnl-plus-menu-content"> <div class="tnl-plus-header"> <span>TNL＋ 會員專屬獨家評論、分析與資訊圖表。</span> <span class="title">TNL＋</span> <a href="https://www.thenewslens.com/subscription" title="立即訂閱 TNL ＋">立即訂閱 TNL＋</a> </div> <ul class="group">   <li class="item"> <a class="box" href="https://www.thenewslens.com/article/166558" title="「我們有一百種方法搞死你！」中國官僚體系的集體之惡，就藏在歷史文化脈絡裡">  <img class="img" src="https://image1.thenewslens.com/2022/5/vb1jpw680uz01zxzou0cmmyl0oq027.png?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="關鍵專欄-逆滲透中國20220605" >  <p class="txt">「我們有一百種方法搞死你！」中國官僚體系的集體之惡，就藏在歷史文化脈絡裡</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/166863" title="生涯不敗、消滅蜀漢的不世名將鄧艾：一個努力的天才，為何總是被人當傻瓜？">  <img class="img" src="https://image6.thenewslens.com/2022/5/1q79ox2ptddupxyedaq47gj0qxo90w.jpeg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="1_(6)" >  <p class="txt">生涯不敗、消滅蜀漢的不世名將鄧艾：一個努力的天才，為何總是被人當傻瓜？</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/167717" title="印度觀察筆記：Netflix《孟買女帝》劇中展現的文化深度，才是引發全球熱潮的關鍵">  <img class="img" src="https://image5.thenewslens.com/2022/6/owxksyr5ccipcptq9fitg43gsxwx0j.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP22047480746263" >  <p class="txt">印度觀察筆記：Netflix《孟買女帝》劇中展現的文化深度，才是引發全球熱潮的關鍵</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/167730" title="6月串流看什麼？《雨傘學院》對決《西方極樂園》，《捍衛戰士：獨行俠》導演攜手「雷神索爾」挑戰小螢幕">  <img class="img" src="https://image4.thenewslens.com/2022/6/l5r3r3cul4ko7tlhwmepvpqmf1fmfj.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="1654166828886" >  <p class="txt">6月串流看什麼？《雨傘學院》對決《西方極樂園》，《捍衛戰士：獨行俠》導演攜手「雷神索爾」挑戰小螢幕</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/167662" title="知道燒包與河婆擂茶嗎？除了肉骨茶和叻沙，有更多大馬華人的家鄉味也到了台灣">  <img class="img" src="https://image3.thenewslens.com/2022/6/l711v99birvi2vhasz0cmq86nx9ibm.jpeg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="5mj7autj90lgd0p0qnm051qs5tildr" >  <p class="txt">知道燒包與河婆擂茶嗎？除了肉骨茶和叻沙，有更多大馬華人的家鄉味也到了台灣</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/167614" title="「在地」才能感動人心：從「那伽神像之家」看泰國工藝與在地智慧">  <img class="img" src="https://image2.thenewslens.com/2022/6/1aoss2i865ec9r6ezgjqqmogn6lfzs.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="wfnpq84491r5hv0vfn65fo8dovt0ep" >  <p class="txt">「在地」才能感動人心：從「那伽神像之家」看泰國工藝與在地智慧</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/tnl-plus"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="box-shadow"></div> </div> </nav> </div>  <div class="main-wrap" id="tnl-infinite-article-app">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1025,950,12712,304113,103838,3944,3829,964,72,251894],"tag_name":["書評","小說","海明威","戰地春夢","浪漫主義","一戰","義大利","戰爭","美國","戰地鐘聲"],"author_key":"vocus","author_name":"方格子vocus","category_key":"literature","category_name":"文學","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div class="article-section post-content-section"> <div id="infinite-article-list-section" class="infinite-article-list-section">  <div id="post-160390" class="article-zone article-component-section  " data-id="160390" data-post-id="160390" data-author="方格子vocus" data-is18x-article="" data-category-keywords="文學" data-main-category-keyword="文學" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="書評, 小說, 海明威, 戰地春夢, 浪漫主義, 一戰, 義大利, 戰爭, 美國, 戰地鐘聲" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/160390" data-title="【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省" data-seo-title="【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2022/06/05, <div class="d-inline">  <a href="https://www.thenewslens.com/category/literature"> 文學 </a>  </div> </div> <h1 class="article-title" id="article-title-160390" > <header>【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image2.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image3.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image4.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image5.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image6.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image2.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image3.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image4.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image5.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image6.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image2.thenewslens.com/2018/1/x0c2124d4p3a67ekdztb8uopog61db.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省" /> </div> <div class="photo-credit"> Photo Credit: <a target="_blank" href="https://www.flickr.com/photos/tonnotto/7214794346/in/photolist-6KvVFW-9KeXmZ-bV5S6w-7Zd9Z2-WTsbGw-c7omHd-gga4t-ahCW7m-jqi9QX-e46V8D-2Xpc5W-cmveE3-jpWW6S-2Xp6hC-o2mdM6-TUV4Ew-k751iT-68oP7-edyTUz-TUUWTf-9MJfof-bV637w-9SK122-c66qQw-SV9yU6-o1hfL9-TUV42s-oo4Wmo-bV5TXd-6skzmE-SpdzQY-2XjNKt-4ihJpC-wshDK-e4cDfw-c677eA-j3H6SC-bdf6uR-d52uR-2h4MMU-bZxGZY-7SDx1k-2XjQgD-2Xp4WA-qpDu13-gg9vk-gg7ZT-9dd6BN-nKr1yP-c66pN5">L'Isola D'Oro</a>@Flickr CC BY 2.0 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/vocus"> <span class="author-img" style=""> <img src="https://image2.thenewslens.com/Avatars/65759/wtpgyji7b9zr56uhd2syq4zj0s3vsr.jpg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/65759/wtpgyji7b9zr56uhd2syq4zj0s3vsr.jpg?h=50&amp;q=80&amp;w=50,https://image2.thenewslens.com/Avatars/65759/wtpgyji7b9zr56uhd2syq4zj0s3vsr.jpg?h=100&amp;q=80&amp;w=100,https://image3.thenewslens.com/Avatars/65759/wtpgyji7b9zr56uhd2syq4zj0s3vsr.jpg?h=200&amp;q=80&amp;w=200,https://image4.thenewslens.com/Avatars/65759/wtpgyji7b9zr56uhd2syq4zj0s3vsr.jpg?h=250&amp;q=80&amp;w=250,https://image5.thenewslens.com/Avatars/65759/wtpgyji7b9zr56uhd2syq4zj0s3vsr.jpg?h=500&amp;q=80&amp;w=500,https://image6.thenewslens.com/Avatars/65759/wtpgyji7b9zr56uhd2syq4zj0s3vsr.jpg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/65759/wtpgyji7b9zr56uhd2syq4zj0s3vsr.jpg?h=1000&amp;q=80&amp;w=1000" alt="方格子vocus" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/vocus"> 方格子vocus </a> </h3>  <div class="author-link"> <ul>  <li> <a href="https://vocus.cc/"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/vocus.cc/"><i class="fab fa-facebook-f"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/vocus" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 方格子vocus致力於成為華文創作者的第一站，以多元模式創造價值，期望讓每位專注的創作者自在分享、交流，放送你的知識與想像。在關鍵評論網的文章，都是由方格子創作者個別創作，透過「方格子直送」計劃授權轉載。
 </p> <a href="https://www.thenewslens.com/author/vocus" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="65759" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="160390" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 《戰地春夢》以側筆來書寫戰爭的荒謬可笑，發人深省；至於愛情，以死亡收場，令人感傷，唯未能呈現男女相愛時內心的矛盾衝突，對戀人間的疑慮、思慕與渴望，乃至愛人死別後綿綿不盡之怨悔的描寫，也嫌不足。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Main Article" id="js-article-content"> <div id="article-content-160390" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="160390">  <p>文：<a href="https://vocus.cc/user/615f9e01fd8978000124981c" target="_blank" title="仰望自己的天星">仰望自己的天星</a></p>    <h3>（一）第一部獲得青睞的長篇小說</h3>    <p>美國作家恩耐斯特・海明威（Ernest Hemingway，1899-1961），是記者出身，其文字表現的藝術風格獨特，諸如喜用簡潔短句、日常用語、電文般的對話、淡化小說背景、洗練的動作描寫、透明的內心獨白以及依賴視覺、觸覺等等，這種形式適合表現孤獨的人及其感受，以這樣的風格來處理中短篇小說，可謂如魚得水，但用來表現篇幅較長的作品就顯得捉襟見肘，所以一般咸認，海明威的中短篇小說明顯要比長篇小說出色得多。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1025,950,12712,304113,103838,3944,3829,964,72,251894],"tag_name":["書評","小說","海明威","戰地春夢","浪漫主義","一戰","義大利","戰爭","美國","戰地鐘聲"],"author_key":"vocus","author_name":"方格子vocus","category_key":"literature","category_name":"文學","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>海明威於1952年發表中篇小說《老人與海》，其藝術表現到達巔峰，贏得一致好評，並於1954年榮獲諾貝爾文學獎，得獎評語為：「由於他對小說藝術之精湛——這點在其近著《老人與海》中表露無遺——同時亦由於他對當代文體之影響。」足見《老人與海》在海明威創作生涯中所顯示的特殊意義。</p>    <p>至於海明威早在1929年出版的《戰地春夢》，褒貶不一，有人認為書中男女感情的描寫過於膚淺、一廂情願，未臻男女相愛的美妙境界，無法讓人咀嚼回味；且在反映時代及呈現社會現實方面，也顯得不足。不過，這是海明威第一部獲得廣大讀者青睞的長篇小說，還是有其值得欣賞與進一步探討之處。</p>    <h3>（二）浪漫主義的戀愛</h3>    <p>《戰地春夢》以第一次世界大戰的義大利戰地為背景，集中描寫亨利和凱瑟琳這一對浪漫主義男女的愛情悲劇。</p>    <p>亨利是遠赴歐洲參戰的美國人，加入義大利軍的野戰救護隊，官拜中尉，看盡軍中千奇百怪的現象，而他自己經濟不虞匱乏，跟其他軍官一樣，縱情於酒色，抱持著遊戲人間的態度，並不相信永恆的愛情。隨後經室友軍醫雷納迪介紹，結識英國籍志願護士凱瑟琳。凱瑟琳曾有一個「浪漫」的傻念頭，希望能在醫院照顧受傷的男朋友，結果參戰的男朋友竟然不幸陣亡，讓她的內心飽受嚴重打擊。起先亨利和凱瑟琳兩人心照不宣，都有不玩真感情的默契。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1025,950,12712,304113,103838,3944,3829,964,72,251894],"tag_name":["書評","小說","海明威","戰地春夢","浪漫主義","一戰","義大利","戰爭","美國","戰地鐘聲"],"author_key":"vocus","author_name":"方格子vocus","category_key":"literature","category_name":"文學","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>但漸漸地，兩人墜入情網。亨利因傷住院，凱瑟琳調來看護，她原先「浪漫」的想法付諸實現，而兩人的感情也迅速升溫。接著，凱瑟琳懷孕了，亨利未因此不負責任地嚇跑，兩人有結婚的心理準備。後來，亨利腿傷痊癒，回返前線，遇上義軍戰敗大撤退，混亂中，他與隊伍失聯，被誤為逃兵，遭軍事警察逮捕槍斃前逃亡成功，偷偷回到後方，從此認為，自己對「戰爭」的義務已盡、責任已了。經過打聽，再去邊界醫院找到凱瑟琳，趁軍警抓人之前，兩人連夜冒雨划船越湖逃至中立國瑞士，暫時躲過戰爭的摧殘，在鄉下度過美好的兩人時光。詎料，凱瑟琳難產，剖腹生下死亡男嬰，手術後不久，凱瑟琳亦血崩去世，留下心碎的亨利，多麼哀傷的絕局！</p>    <p>凱瑟琳起先對男女關係相當排斥，但何以會很快就毫無保留地愛上有著「遊戲」心態的亨利？書中並未清楚交代，所以《戰地春夢》在敘事結構上，難免顯得一廂情願。倒是凱瑟琳之美麗、熱情與勇敢，吸引著亨利，使他甘心接受感情的束縛，凱瑟琳無疑是海明威心目中理想的女性。</p>    <p>凱瑟琳金髮碧眼，皮膚呈茶褐色，眼珠子灰灰的，亨利覺得她很美，而海明威描寫凱瑟琳長髮之美麗，最是出色，如「有時候我解她的頭髮，她突然俯身吻我，我常取出髮夾，放在床單上，頭髮就鬆開了，我望著她靜止不動，再取下最後兩根髮夾，頭髮便完全披下來，她垂下腦袋，我們倆都淹在髮絲裡，活像住進帳蓬或者站在瀑布後方。她的頭髮美極了，有時候我躺著，利用門口射進來的光線看她盤頭髮，那一頭金絲夜裡甚至會發亮，彷彿天亮前的水光」。</p>    <p>凱瑟琳相當熱情，能滿足男人的愛，犧牲自己，與亨利一見鍾情，做他的女人，不想再要其他的男人。她固然柔順，卻也大膽、堅強與勇敢，比如她說只要能夠長相廝守，用不著顧忌什麼社會的禮法與規範；在風雨之夜，兩人相攜越湖逃往瑞士的過程中，身懷六甲的凱瑟琳始終保持樂觀，見划槳的亨利累了，她體貼地主動要求替換划槳，表現多麼堅強。特別是在產房手術臺上與死神搏鬥時，雖然極度痛苦，她依然勇氣十足，反而以幽默的口吻安慰亨利；搶救無效，臨死前還告訴擔心不已的亨利，她一點也不怕，死亡只是下流的詭計，說：「我會夜夜來陪你。」試問，有誰不會喜歡上這樣的女子？</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1025,950,12712,304113,103838,3944,3829,964,72,251894],"tag_name":["書評","小說","海明威","戰地春夢","浪漫主義","一戰","義大利","戰爭","美國","戰地鐘聲"],"author_key":"vocus","author_name":"方格子vocus","category_key":"literature","category_name":"文學","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>《戰地春夢》肯定愛情的價值，也是十足浪漫主義的表現，可歎的是，以死亡的悲劇收場，怎不教人為之噓唏！</p>    <h3>（三）戰爭的嘲弄</h3>    <p>《戰地春夢》除了愛情，最值得注意的是對於戰爭的嘲諷。</p>    <p>朱炎於《美國小說闡論》指出，海明威小說中的男主角之所以志願參加歐戰，無非是想以現代騎士的姿態在饒有古風的歐洲從事浪漫的冒險，未去之前，滿懷浪漫騎士的幻想，認為自己可以扮演一個濟弱扶傾、打擊魔鬼的英雄，能以個人的英勇贏得貴族美女的芳心，進而滿足其浪漫愛情的慾念。其實，「戰爭」一點也不浪漫，它是極其殘酷無情的。</p>    <p>起先，《戰地春夢》的戰爭似乎還聞不出硝煙味，只見軍官喜歡酒色，有女人可玩，有美酒可喝，後方的城市照常舉行賽馬。前線壕溝中，軍官帶酒來喝，甚至於砲擊時，男主角亨利受傷前一刻，尚躲在防空壕跟同僚吃麵條和乳酪，直到迫擊砲擊中防空壕內。亨利之受傷，並沒有做了什麼英勇事蹟，原本只能獲頒銅質勳章，友人卻想盡辦法，為他爭取到較高等級的銀盾勳章，根本名實不符；為了討好醫生，男主角亨利不得不謊說自己殺了不少的敵人，怎不令人啼笑皆非！</p>      </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1025,950,12712,304113,103838,3944,3829,964,72,251894],"tag_name":["書評","小說","海明威","戰地春夢","浪漫主義","一戰","義大利","戰爭","美國","戰地鐘聲"],"author_key":"vocus","author_name":"方格子vocus","category_key":"literature","category_name":"文學","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <nav aria-label="Page navigation" class="navigation-content"> <ul class="pagination js-has-pagination">   <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/160390">  <span class="active">1</span>  </a> </li>  <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/160390/page2">  <span>2</span>  </a> </li>   <li class="page-item btn-navigation-right"> <a class="page-link" href="https://www.thenewslens.com/article/160390/page2" aria-label="Next"> <span aria-hidden="true">&raquo;</span> </a> </li>  <li class="page-item all-read tooltip-wrapper"> <a class="page-link gtm-track js-fullpage-link" data-gtm-category="article" data-gtm-label="fullpage" href="https://www.thenewslens.com/article/160390/fullpage" > <span class="">全文閱讀</span> </a> <a class="js-subscription-wrapper tooltip-new-default gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-fullpage" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer" > <i class="far fa-leaf icon"></i>不想分頁？試試看我們的新服務 </a> </li> </ul> </nav>    <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="7f9d64d5-62d4-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/160390" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <div class="help-tnl-container-300_250"> <figure class="article-img-container article-content-bottom-promote-banner" data-banner-id=""> <a href="https://www.thenewslens.com/profile/subscribe" target="_blank" class="article-content-bottom-promote-banner" title="" data-banner-id=""> <div data-banner-id=""> <div class="lazy-container" style="padding-bottom:75%;"><img alt="" src="https://image3.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=150" data-banner-id="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg" class="lazyload" data-srcset="https://image2.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=1080 1080w,https://image3.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=750 750w,https://image4.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=500 500w,https://image5.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=400 400w,https://image6.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=300 300w,https://image2.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=250 250w,https://image3.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=150 150w" width="" height=""></div> </div> </a> </figure>  </div>  <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="160390"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省" data-url="https://www.thenewslens.com/article/160390" data-type="facebook" data-id="160390" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省" data-url="https://www.thenewslens.com/article/160390" data-type="twitter" data-id="160390" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省" data-url="https://www.thenewslens.com/article/160390" data-type="line" data-id="160390" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省&body=https://www.thenewslens.com/article/160390 【書評】海明威《戰地春夢》：浪漫主義男女的愛情悲劇，嘲諷戰爭的荒謬可笑發人深省 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="160390" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65759" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=20220414"></script> <hr> <div id="salon_comment_widget"> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/書評" title="書評"><li>書評</li></a>  <a href="https://www.thenewslens.com/tag/小說" title="小說"><li>小說</li></a>  <a href="https://www.thenewslens.com/tag/海明威" title="海明威"><li>海明威</li></a>  <a href="https://www.thenewslens.com/tag/戰地春夢" title="戰地春夢"><li>戰地春夢</li></a>  <a href="https://www.thenewslens.com/tag/浪漫主義" title="浪漫主義"><li>浪漫主義</li></a>  <a href="https://www.thenewslens.com/tag/一戰" title="一戰"><li>一戰</li></a>  <a href="https://www.thenewslens.com/tag/義大利" title="義大利"><li>義大利</li></a>  <a href="https://www.thenewslens.com/tag/戰爭" title="戰爭"><li>戰爭</li></a>  <a href="https://www.thenewslens.com/tag/美國" title="美國"><li>美國</li></a>  <a href="https://www.thenewslens.com/tag/戰地鐘聲" title="戰地鐘聲"><li>戰地鐘聲</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,303996,303997,229979,412,4584,205756],"tag_name":["AWS","AWS Security Web Day","雲端轉型","企業雲端","雲端","資安","數位轉型"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="post-167511" class="article-zone article-component-section infinite-post-section " data-id="167511" data-post-id="167511" data-author="廣編企劃" data-is18x-article="" data-category-keywords="科技" data-main-category-keyword="科技" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="AWS, AWS Security Web Day, 雲端轉型, 企業雲端, 雲端, 資安, 數位轉型" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/167511" data-title="企業上雲不必膽戰心驚！杜絕駭客攻擊、全面自動防護，鎖定6/29 AWS Security Web Day" data-seo-title="企業上雲不必膽戰心驚！杜絕駭客攻擊、全面自動防護，鎖定6/29 AWS Security Web Day" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="1" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  <span class="sponsored-info">Sponsored</span>  2022/06/01, <div class="d-inline">  <a href="https://www.thenewslens.com/category/tech"> 科技 </a>  </div> </div> <h1 class="article-title" id="article-title-167511" > <header>企業上雲不必膽戰心驚！杜絕駭客攻擊、全面自動防護，鎖定6/29 AWS Security Web Day</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image2.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image3.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image4.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image5.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image6.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image2.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image3.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image4.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image5.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image6.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image2.thenewslens.com/2022/5/jdisnpa4z0a74wnz0ao7dig9dt7rp5.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="企業上雲不必膽戰心驚！杜絕駭客攻擊、全面自動防護，鎖定6/29 AWS Security Web Day" /> </div> <div class="photo-credit">  </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/sales"> <span class="author-img" style=""> <img src="https://image2.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=50&amp;q=80&amp;w=50,https://image2.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=100&amp;q=80&amp;w=100,https://image3.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=200&amp;q=80&amp;w=200,https://image4.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=250&amp;q=80&amp;w=250,https://image5.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=500&amp;q=80&amp;w=500,https://image6.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=1000&amp;q=80&amp;w=1000" alt="廣編企劃" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/sales"> 廣編企劃 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:sales@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/sales" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 由關鍵評論網媒體集團《業務團隊》製作，由各品牌單位贊助。業務與行銷相關合作，歡迎與我們聯繫。
 </p> <a href="https://www.thenewslens.com/author/sales" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="7256" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="167511" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 架構全面健檢、探索客戶信任的營運之道，所有企業／個人雲端轉型所需要的資安解答，都能在6月29日登場的AWS Security Web Day資訊安全線上研討會獲得解答。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Infinite Article" id="js-article-content"> <div id="article-content-167511" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="167511">  <p>時至今日，網路攻擊時時刻刻在發生。尤其企業在網路環境上提供服務的每一秒鐘，也許都有駭客想要探測企業主機，試圖找到弱點進行攻擊，以取得營業機密或個資，又或是讓企業成為其他目標的攻擊跳板。換言之，若萬一企業不幸被駭客鎖定，就等著終日提心吊膽。</p>    <p>然而，難道企業就一定要面臨這樣的危機，甚至坐以待斃？答案：當然不是。想要架構全面健檢、探索客戶信任的營運之道，所有企業／個人雲端轉型所需要的資安解答，都能在6月29日登場的AWS Security Web Day（資訊安全線上研討會）取得收穫。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,303996,303997,229979,412,4584,205756],"tag_name":["AWS","AWS Security Web Day","雲端轉型","企業雲端","雲端","資安","數位轉型"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p><a href="https://lihi1.com/htkhk" target="_blank" title="掌握資安，由此展開！免費報名AWS Security Web Day">掌握資安，由此展開！免費報名AWS Security Web Day</a></p>    <h3>先上雲還是先顧資安？AWS讓企業一件不漏！</h3>    <p>事實上，企業並不是數位轉型上雲後，才開始做資安；而是先有資安，才進一步將地端架構搬上雲端。須先釐清如此重要的順序基礎，確保雲端遷移過程一定要安全，才能談更多雲端轉型的成長策略；否則，若只關注資料上雲，但忽略了資安基礎，那麼無論換了多少雲端服務平台，都仍是讓企業暴露在不必要的風險之中。</p>    <p>為保障企業資訊安全，為企業客戶堅守資安防線，全球雲端服務供應商龍頭AWS建議，在資料遷移的過程即導入資安觀念與應用；例如AWS鼓勵企業客戶檢視系統架構或權限配置，確保上雲之後符合最小權限原則，讓無權限者不能任意讀取資料。</p>    <p>資安如同建築的地基結構，是保證企業安穩經營的重中之重。如果企業／個人對雲端轉型的資安課題有興趣，或是希望全盤巡視企業資安、自我健檢，卻又不知如何著手，那麼即將於6月29日登場的AWS Security Web Day（資訊安全線上研討會）絕對是不可錯過的活動。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,303996,303997,229979,412,4584,205756],"tag_name":["AWS","AWS Security Web Day","雲端轉型","企業雲端","雲端","資安","數位轉型"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p><a href="https://lihi1.com/htkhk" target="_blank" title="掌握資安，由此展開！免費報名AWS Security Web Day">掌握資安，由此展開！免費報名AWS Security Web Day</a></p>    <h3>AWS Security Web Day，為企業雲端轉型、資安升級</h3>    <p>企業雲端轉型該怎麼面對資安問題？關於轉型路上會遇到的資安挑戰與迷思，AWS Security Web Day研討會中，專業講師與企業經驗談都將一一為您指點迷津。</p>    <p>在研討會中，也會以AWS產品作為示範解析，探索資安解決方案。AWS服務產品和關聯供應鏈都經過審查，且是業界公認足夠安全、可用於高度機密的工作環境。</p>    <p>只要掌握AWS全面的資安服務與功能，提升滿足核心安全性與合規性要求的能力，不但能提供企業所需的控制權，更能塑造一個最安全的雲端運算環境來開展業務。另外，AWS也可讓企業的安全任務全面自動化，將主要重心回歸至業務擴展與創新，使用多少就負擔多少費用，讓每一筆成本都高效運用。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,303996,303997,229979,412,4584,205756],"tag_name":["AWS","AWS Security Web Day","雲端轉型","企業雲端","雲端","資安","數位轉型"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <h3>AWS Security Web Day 好禮不斷！參加即有機會獲得 $300 AWS Credits</h3>    <p>精彩議程將包含：從 AWS 角度看 zero-trust 架構設計、如何在 SaaS 多租戶環境中實現資源獨立性及安全性、在 Kubernetes 環境中實現容器安全性、使用雲原生技術做威脅偵測與自動響應、AWS Security 相關服務免費方案簡介....等等，本次活動也邀請成功企業分享企業資安痛點以及解決方案。</p>    <p>活動當天將進行 100 元外送美食券有獎徵答，同時 AWS 也提供 $300美金 AWS Credits 申請機會給參加者，來協助大家實現第一個上雲計畫！</p>    <p><b>探索資安，即刻報名AWS Security Web Day：</b></p>    <ul>  	<li>日期：2022年6月29日 ( 三 )</li>  	<li>時間：下午2：00至5：00</li>  	<li><a href="http://lihi1.com/htkhk" target="_blank" title="點我立即報名">點我立即報名</a></li>  	<li>註冊AWS帳號領好禮：<a href="https://lihi1.com/htkhk" target="_blank" title="免費註冊AWS帳號">免費註冊AWS帳號</a>，就能獲得AWS三合一數據線</li>  </ul>    </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,303996,303997,229979,412,4584,205756],"tag_name":["AWS","AWS Security Web Day","雲端轉型","企業雲端","雲端","資安","數位轉型"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>     <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="38370859-8ae2-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/167511" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <div class="help-tnl-container-300_250"> <figure class="article-img-container article-content-bottom-promote-banner" data-banner-id=""> <a href="https://www.thenewslens.com/profile/subscribe" target="_blank" class="article-content-bottom-promote-banner" title="" data-banner-id=""> <div data-banner-id=""> <div class="lazy-container" style="padding-bottom:75%;"><img alt="" src="https://image3.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=150" data-banner-id="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg" class="lazyload" data-srcset="https://image2.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=1080 1080w,https://image3.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=750 750w,https://image4.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=500 500w,https://image5.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=400 400w,https://image6.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=300 300w,https://image2.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=250 250w,https://image3.thenewslens.com/2022/3/r0rzm8edru2rpgb2qj8ohs73po52il.jpg?auto=compress&q=80&w=150 150w" width="" height=""></div> </div> </a> </figure>  </div>  <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="167511"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="企業上雲不必膽戰心驚！杜絕駭客攻擊、全面自動防護，鎖定6/29 AWS Security Web Day" data-url="https://www.thenewslens.com/article/167511" data-type="facebook" data-id="167511" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="企業上雲不必膽戰心驚！杜絕駭客攻擊、全面自動防護，鎖定6/29 AWS Security Web Day" data-url="https://www.thenewslens.com/article/167511" data-type="twitter" data-id="167511" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="企業上雲不必膽戰心驚！杜絕駭客攻擊、全面自動防護，鎖定6/29 AWS Security Web Day" data-url="https://www.thenewslens.com/article/167511" data-type="line" data-id="167511" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=企業上雲不必膽戰心驚！杜絕駭客攻擊、全面自動防護，鎖定6/29 AWS Security Web Day&body=https://www.thenewslens.com/article/167511 企業上雲不必膽戰心驚！杜絕駭客攻擊、全面自動防護，鎖定6/29 AWS Security Web Day - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="167511" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="7256" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/AWS" title="AWS"><li>AWS</li></a>  <a href="https://www.thenewslens.com/tag/AWS%2520Security%2520Web%2520Day" title="AWS Security Web Day"><li>AWS Security Web Day</li></a>  <a href="https://www.thenewslens.com/tag/雲端轉型" title="雲端轉型"><li>雲端轉型</li></a>  <a href="https://www.thenewslens.com/tag/企業雲端" title="企業雲端"><li>企業雲端</li></a>  <a href="https://www.thenewslens.com/tag/雲端" title="雲端"><li>雲端</li></a>  <a href="https://www.thenewslens.com/tag/資安" title="資安"><li>資安</li></a>  <a href="https://www.thenewslens.com/tag/數位轉型" title="數位轉型"><li>數位轉型</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>  </div> </div> </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img class="lazyloaded" src="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" data-srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/6/teze5zhck81s3uz2t5gsqj65rzmowd.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/feature/transitionaljustice/166775" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>是促轉會公信力不足，還是社會沒共識？&mdash;&mdash;寧靜革命的台灣，轉型正義之艱難</h2> </a> <a href="https://www.thenewslens.com/feature/transitionaljustice/166775#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/5/mn8w7m5wuax530xeqdh3s49gwdl0hy.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/167513" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>美國最高法院對女權與槍枝的奇異解讀，要從保守派看待憲法的角度說起</h2> </a> <a href="https://www.thenewslens.com/article/167513#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/3/wn8vfxk703g0zzeahygnwtw1yqdoe1.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163375" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>獲「官方認可」翻譯泰劇不搶快，看台灣25人團隊的「地瓜字幕組」如何力抗「中國字幕組」</h2> </a> <a href="https://www.thenewslens.com/article/163375#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image5.thenewslens.com/2022/5/ndfjznu4uftoqyctitk6nyn9qkpz0l.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/167251" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>同呼同吸的異鄉人，香港原來有烏克蘭菜&mdash;&mdash;東歐餐廳</h2> </a> <a href="https://www.thenewslens.com/article/167251#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/4/dg07b8gcl9txtd6zwr4xshuai3v471.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="立法院社會福利及衛生環境委員會28日邀請衛福部長陳
時中列席報告業務概況，國民黨立委蔣萬安（前）出席
擔任召委主持會議。
中央社記者王騰毅攝　109年9月28日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166959" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>國民黨中常會提名蔣萬安參選台北市長：有信心讓藍天再現，組成疫情後的「台北隊」走向國際</h2> </a> <a href="https://www.thenewslens.com/article/166959#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image3.thenewslens.com/2022/5/zqtj505r35kwl82vqps8mkz3yu9o8j.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/167300" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>最新數據：總勞動人口跌幅創40年最高</h2> </a> <a href="https://www.thenewslens.com/article/167300#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/5/iygae3qlekcb2afbjwa2jlg8c3sibu.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166719" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>《娛樂已死未？》：香港關鍵詞「古天樂」</h2> </a> <a href="https://www.thenewslens.com/article/166719#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/2/kdagvvzwo0uflozfpnkr7bikps0rzn.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/164322" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>行政院會通過刪除《礦業法》霸王條款，為何原民和環團認為「一次性同意」可能有問題？</h2> </a> <a href="https://www.thenewslens.com/article/164322#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/5/za4smjjhf399xcuifos3h0nhj5f9d5.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="馬可仕全家福，攝於1969年。" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166692" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>為什麼小馬可仕叫「邦邦」？關於菲律賓取「名字」的歷史背景和文化慣例</h2> </a> <a href="https://www.thenewslens.com/article/166692#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 4 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image5.thenewslens.com/2022/5/ye23vxhmq8pbsghoftlicvavckb38c.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="中華職棒味全龍隊洋砲鈦龍（右）9日晚間在新莊棒
球場對戰富邦悍將隊，一軍初亮相就先發打第3棒、
守左外野，盼用好表現證明自己。
中央社記者王騰毅攝　111年4月9日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166736" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>中職開季洋砲表現回顧：貴卻不好用，大洋砲時代即將夭折？</h2> </a> <a href="https://www.thenewslens.com/article/166736#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>  <footer> <div class="footer-wrap"> <div class="footer-logo"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </div> <div class="toggleLan_jp_en"> <a href="https://japan.thenewslens.com">日本版</a> <a href="https://international.thenewslens.com">English edition</a> </div> <div class="container"> <div class="footer-content left-content"> <div class="title"> <h3>數位敘事</h3> <a href="https://www.thenewslens.com/digital-stories" class="btn-more">more</a> </div> <ul class="footer-digit">   <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu">2022烏克蘭危機：烏國軍方稱馬里烏波爾守軍「已完成戰鬥」將撤出，芬蘭瑞典申請加入北約</a> </li>  <li> <a href="https://bit.ly/3FqPvz7">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</a> </li>   </ul> <h3>頻道—</h3> <ul class="footer-channel"> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> <h3>內容—</h3> <ul class="footer-contents"> <li> <a href="https://www.thenewslens.com/news">新聞</a> </li> <li> <a href="https://www.thenewslens.com/review">評論</a> </li> <li> <a href="https://www.thenewslens.com/book-digest">書摘</a> </li> <li> <a href="https://www.thenewslens.com/illustration">插畫</a> </li> <li> <a href="https://www.thenewslens.com/photo">圖輯</a> </li> <a href="https://www.thenewslens.com/tldr">關鍵懶人包</a> </li> <li> <a href="https://www.thenewslens.com/features">特別報導</a> </li> <li> <a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a> </li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a> </li> <li> <a href="https://www.thenewslens.com/salon">網路沙龍</a> </li> <li> <a href="https://www.thenewslens.com/columns">專欄</a> </li> <li> </ul> </div> <div class="footer-content right-content">   <h3>政治與政策</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <h3>全球與區域</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <h3>社會與公眾</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <h3>財經與商業</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <h3>藝術與文化</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <h3>教育與知識</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <h3>生活與休閒</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <div class="type-list-box"> <ul class="list-wrapper left-content"> <li> <a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a> </li> <li> <a href="https://www.thenewslens.com/authors">專欄作者</a> </li> <li> <a href="https://www.thenewslens.com/official-blog">官方部落格</a> </li> <li> <a href="https://feeds.feedburner.com/TheNewsLens">RSS</a> </li> <li> <a href="https://www.tnlmedia.com/about/job">徵人</a> </li> <li> <a href="https://www.thenewslens.com/contact">聯絡編輯</a> </li> <li> <a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a> </li> </ul> <ul class="icons-wrapper right-content"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fal fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin"></i></a></li> </ul> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> <li><a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_bottom_mobile_special" style="min-height: calc(100px + 82px);">
        <script type="application/json">{"name":"tnl_all_bottom_mobile_special","type":"general","size":[[320,100],[1,1]],"mapping":[{"screen":[336,0],"list":[[320,100],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1025,950,12712,304113,103838,3944,3829,964,72,251894],"tag_name":["書評","小說","海明威","戰地春夢","浪漫主義","一戰","義大利","戰爭","美國","戰地鐘聲"],"author_key":"vocus","author_name":"方格子vocus","category_key":"literature","category_name":"文學","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_float_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_float_inner","type":"oop","size":[],"mapping":[],"targeting":{"page_key":"article","page_name":"article","tag_key":[1025,950,12712,304113,103838,3944,3829,964,72,251894],"tag_name":["書評","小說","海明威","戰地春夢","浪漫主義","一戰","義大利","戰爭","美國","戰地鐘聲"],"author_key":"vocus","author_name":"方格子vocus","category_key":"literature","category_name":"文學","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div> <div class="gpt-new ad-section__content" id="tnl_all_yt_preroll_float" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_yt_preroll_float","type":"general","size":[[1,1]],"mapping":[{"screen":[970,0],"list":[[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1025,950,12712,304113,103838,3944,3829,964,72,251894],"tag_name":["書評","小說","海明威","戰地春夢","浪漫主義","一戰","義大利","戰爭","美國","戰地鐘聲"],"author_key":"vocus","author_name":"方格子vocus","category_key":"literature","category_name":"文學","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   </body> </html>