<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？ - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">  <link rel="canonical" href="https://www.thenewslens.com/article/160394" id="canonical-url-link" />  <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="lFMPJ7LDAJvSCzvojMkCNXk4L4IJfx1uf3z1DH1M"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta property="og:locale" content="zh_TW" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:type" content="article"> <meta property="og:title" content="製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？ - The News Lens 關鍵評論網"> <meta property="og:url" content="https://www.thenewslens.com/article/160394"> <meta property="og:image" content="https://image6.thenewslens.com/2021/7/wjmyv6we2g8la16ct267gbn6pd3g2g.JPG?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-12-17-15-43-04&amp;w=1080"> <meta property="og:description" content="不是每個企業都願意許下大膽的承諾，因為他們評估氣候行動是否「足夠」的參考依據，是客戶是否滿意，以及監管機構是否無話可說。因此像是社會大眾、醫療院所與監管機構等權益關係人，都應該要對產業界抱有更高的期許，促使企業為氣候行動付出更多。"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta property="twitter:title" content="製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？ - The News Lens 關鍵評論網" /> <meta property="twitter:description" content="不是每個企業都願意許下大膽的承諾，因為他們評估氣候行動是否「足夠」的參考依據，是客戶是否滿意，以及監管機構是否無話可說。因此像是社會大眾、醫療院所與監管機構等權益關係人，都應該要對產業界抱有更高的期許，促使企業為氣候行動付出更多。 標籤: 藥廠, 生技業, 污染, 碳排, 製藥, 永續, AZ, 莫德納, 嬌生" /> <meta property="twitter:image:src" content="https://image6.thenewslens.com/2021/7/wjmyv6we2g8la16ct267gbn6pd3g2g.JPG?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-12-17-15-43-04&amp;w=1080" />   <script type="application/json" id="tnl_info">{"SID":1,"page_id":160394,"post_id":160394,"post_type_id":2,"post_title":"\u88fd\u9020\u75ab\u82d7\u4e5f\u8981\u300c\u6de8\u96f6\u78b3\u6392\u300d\uff1aAZ\u3001\u5b0c\u751f\u3001\u8f1d\u745e\u7b49\u5404\u5927\u85e5\u5ee0\u5982\u4f55\u8fce\u6230\u6c23\u5019\u5371\u6a5f\uff1f","author_name":"\u74b0\u5883\u8cc7\u8a0a\u4e2d\u5fc3","main_category":"\u74b0\u5883","main_category_id":31,"all_category_list":["\u74b0\u5883"],"publish_time":"2021-12-19 12:00:13","publish_time_iso_8601":"2021-12-19T12:00:13+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\u85e5\u5ee0, \u751f\u6280\u696d, \u6c61\u67d3, \u78b3\u6392, \u88fd\u85e5, \u6c38\u7e8c, AZ, \u83ab\u5fb7\u7d0d, \u5b0c\u751f","tags_array":["\u85e5\u5ee0","\u751f\u6280\u696d","\u6c61\u67d3","\u78b3\u6392","\u88fd\u85e5","\u6c38\u7e8c","AZ","\u83ab\u5fb7\u7d0d","\u5b0c\u751f"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/160394","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/160394","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u85e5\u5ee0","\u751f\u6280\u696d","\u6c61\u67d3","\u78b3\u6392","\u88fd\u85e5","\u6c38\u7e8c","AZ","\u83ab\u5fb7\u7d0d","\u5b0c\u751f"],"category_name":"\u74b0\u5883","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"e-info","name":"\u74b0\u5883\u8cc7\u8a0a\u4e2d\u5fc3"}],"analyticsTerms":[{"type":"category","key":"environment","name":"\u74b0\u5883"},{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"tag","key":2819,"name":"\u85e5\u5ee0"},{"type":"tag","key":92960,"name":"\u751f\u6280\u696d"},{"type":"tag","key":227,"name":"\u6c61\u67d3"},{"type":"tag","key":23169,"name":"\u78b3\u6392"},{"type":"tag","key":13612,"name":"\u88fd\u85e5"},{"type":"tag","key":17808,"name":"\u6c38\u7e8c"},{"type":"tag","key":269589,"name":"AZ"},{"type":"tag","key":256435,"name":"\u83ab\u5fb7\u7d0d"},{"type":"tag","key":94166,"name":"\u5b0c\u751f"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-87f19ed1d8.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-0ad1bae0e4.css?v=0.1" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/> <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="不是每個企業都願意許下大膽的承諾，因為他們評估氣候行動是否「足夠」的參考依據，是客戶是否滿意，以及監管機構是否無話可說。因此像是社會大眾、醫療院所與監管機構等權益關係人，都應該要對產業界抱有更高的期許，促使企業為氣候行動付出更多。 標籤: 藥廠, 生技業, 污染, 碳排, 製藥, 永續, AZ, 莫德納, 嬌生"/> <meta name="author" content="環境資訊中心" />  <meta property="og:updated_time" content="2021-12-19T12:01:08+08:00" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/enc.teia" />   <meta property="article:section" content="環境" />    <meta property="article:tag" content="藥廠" />  <meta property="article:tag" content="生技業" />  <meta property="article:tag" content="污染" />  <meta property="article:tag" content="碳排" />  <meta property="article:tag" content="製藥" />  <meta property="article:tag" content="永續" />  <meta property="article:tag" content="AZ" />  <meta property="article:tag" content="莫德納" />  <meta property="article:tag" content="嬌生" />   <meta property="article:published_time" content="2021-12-19T12:00:13+08:00" /> <meta property="article:modified_time" content="2021-12-19T12:01:08+08:00" />  <meta name="news_keywords" content="藥廠, 生技業, 污染, 碳排, 製藥, 永續, AZ, 莫德納, 嬌生" />  <meta name="subsection" content="環境"/>  <meta name="pubdate" content="2021-12-19T12:00:13+08:00"/> <meta name="lastmod" content="2021-12-19T12:01:08+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/160394" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？","description":"不是每個企業都願意許下大膽的承諾，因為他們評估氣候行動是否「足夠」的參考依據，是客戶是否滿意，以及監管機構是否無話可說。因此像是社會大眾、醫療院所與監管機構等權益關係人，都應該要對產業界抱有更高的期許，促使企業為氣候行動付出更多。","keywords":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"dateCreated":"2021-12-19T12:00:13+08:00","dateModified":"2021-12-19T12:01:08+08:00","datePublished":"2021-12-19T12:00:13+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/7\/wjmyv6we2g8la16ct267gbn6pd3g2g.JPG?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/environment","name":"環境"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/160394","name":"製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"環境資訊中心","url":"https:\/\/www.thenewslens.com\/author\/e-info","image":"https:\/\/image6.thenewslens.com\/Avatars\/2201\/3c5ea3njpg1g87ovnjy5aqmmwbblnq.jpg?auto=compress&h=50&q=80&w=50","description":"環境資訊中心每日報導國內外環境議題。我們希望追求人與自然的和諧，認為資訊是啟動關懷的起點，而有豐富多樣化的資訊，才有正確的判斷與決策，以醞釀有意義的行動。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>        <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-45473e8b5f.js?v=0.2"></script> </head> <body style="background:#f7f7f7" class="tnlmedia-header-is-active">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.com.tw/">ShareParty</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/japan"> <li> 日本 </li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>網路沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-collapse-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-collapse-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div>  <div class="menu-footer"> <div class="leng leng-edition">   <a href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a>  <a href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer"> 日本語 </a> </div>  <div class="leng"> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </div>  </div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>    <a href="https://www.thenewslens.com/interactive/158129" target="_blank"> <li class="digital_stories_item">2021公投你該知道的事</li> </a>  <a href="https://www.thenewslens.com/interactive/155498" target="_blank"> <li class="digital_stories_item">冰與油之歌：北極航線、漁業與能源爭奪戰</li> </a>  <a href="https://www.thenewslens.com/interactive/150604" target="_blank"> <li class="digital_stories_item">2021日本大選看關鍵：自民黨國會過半，岸田時代急展開</li> </a>  <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>    </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/japan"> <li>日本</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> <li><a href="/salon" class="gtm-track" data-gtm-category="salon_menu_to_TNLsalon" data-gtm-label="salon_menu_to_TNLsalon" > 網路沙龍</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <li><a rel="noreferrer noopenner" href="https://www.thenewslens.com/salon/description" class="gtm-track" data-gtm-category="salon_menu_to_description" data-gtm-label="salon_menu_to_description" >關於網路沙龍</a></li> <div class="leng">  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-collapse-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="salon_header_to_salonactivity" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/salon/activity"><img data-srcset="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=500 500w" alt="" src="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="shop" target="_blank" rel="noopener noreferrer" href="https://shop.tnlmedia.com/"><img data-srcset="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=648&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=450&q=80&w=750 750w, https://image5.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=300&q=80&w=500 500w, https://image4.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=240&q=80&w=400 400w" alt="" src="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="menu_swiper_gay_dating" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/interactive/156700"><img data-srcset="https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png 500w" alt="" src="https://image1.https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png?auto=compress&h=90" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵八歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription_page" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists">  </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/japan"> <li> 日本 </li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="網路沙龍" href="/salon" class="gtm-track" data-gtm-category="salon_navi_to_TNLsalon" data-gtm-label="salon_nav_to_TNLsalon" > <li>網路沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/158129?utm_source=top_bar"> <li>公投即時開票</li> </a>  <a href="https://www.thenewslens.com/feature/2021vote?utm_source=top_bar"> <li>｜  2021公投專區</li> </a>  <a href="https://www.thenewslens.com/interactive/152089?utm_source=top_bar"> <li>｜  COVID-19 疫苗資訊</li> </a>  <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar"> <li>｜  暖世代永續行動</li> </a>  </ul>   <ul class="js-nav-sities nav-sities"> <div class="dropdown"> <button class="btn-link lang-edition-dropdown-button dropdown-toggle" type="button" id="langEditionDropdownButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> <i class="fal fa-globe"></i>  <span>中文</span>   <i class="fal fa-angle-down"></i> </button> <ol class="dropdown-menu " aria-labelledby="langEditionDropdownButton">   <li> <a href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer">English Edition</a> </li>  <li> <a href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本語</a> </li> </ol> </div>  <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-160394" class="article-zone article-component-section " data-id="160394" data-post-id="160394" data-author="環境資訊中心" data-is18x-article="" data-category-keywords="環境" data-main-category-keyword="環境" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="藥廠, 生技業, 污染, 碳排, 製藥, 永續, AZ, 莫德納, 嬌生" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/160394" data-title="製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？" data-seo-title="製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？ - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2021/12/19, <div class="d-inline"><a href="https://www.thenewslens.com/category/environment">環境</a></div>  </div> <h1 class="article-title" id="article-title-160394" > <header> 製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？ </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/7/wjmyv6we2g8la16ct267gbn6pd3g2g.JPG?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/7/wjmyv6we2g8la16ct267gbn6pd3g2g.JPG?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/7/wjmyv6we2g8la16ct267gbn6pd3g2g.JPG?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/7/wjmyv6we2g8la16ct267gbn6pd3g2g.JPG?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/7/wjmyv6we2g8la16ct267gbn6pd3g2g.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？" /> </div> <div class="photo-credit" style=""> Photo Credit: Reuters / 達志影像 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/e-info"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/2201/3c5ea3njpg1g87ovnjy5aqmmwbblnq.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/2201/3c5ea3njpg1g87ovnjy5aqmmwbblnq.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/2201/3c5ea3njpg1g87ovnjy5aqmmwbblnq.jpg?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="環境資訊中心" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/e-info"> 環境資訊中心 </a> </h3> <div class="author-link"> <ul>   <li> <a href="https://www.facebook.com/enc.teia"><i class="fab fa-facebook-f"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/e-info" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 環境資訊中心每日報導國內外環境議題。我們希望追求人與自然的和諧，認為資訊是啟動關懷的起點，而有豐富多樣化的資訊，才有正確的判斷與決策，以醞釀有意義的行動。
 </p> <a href="https://www.thenewslens.com/author/e-info" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="2201"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="160394"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 不是每個企業都願意許下大膽的承諾，因為他們評估氣候行動是否「足夠」的參考依據，是客戶是否滿意，以及監管機構是否無話可說。因此像是社會大眾、醫療院所與監管機構等權益關係人，都應該要對產業界抱有更高的期許，促使企業為氣候行動付出更多。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-160394" class="article-content  AdAsia " >  <p>環境資訊中心綜合外電；黃鈺婷 編譯；許祖菱 審校</p>    <p>今年6月七大工業國（G7）領袖峰會承諾，將促使化學與石化等工業部門達到去碳化目標。以往的化學產業出於獲利考量，距離永續轉型還有很長一段路要走，近期在投資人和市場環境的影響之下，也逐漸出現曙光。</p>    <p>像是因為COVID-19疫情備受關注的製藥業，就開始陸續朝向永續方向轉型，英國藥廠阿斯特捷利康（AstraZeneca，簡稱AZ）宣布要在2025年之前達到自身營運淨零碳排、2030年之前整體價值鏈負碳排；美國藥廠嬌生（Johnson &amp; Johnson）也宣布要在2045年，整體價值鏈達到淨零碳排；美國藥廠輝瑞（Pfizer）則以2030年達碳中和為目標。</p>    <h3>巴斯夫、拜耳集團帶頭，化工業積極朝減碳目標邁進</h3>    <p>國際能源總署（IEA）估計，化學產業在2018年的二氧化碳直接排放量達8.8億噸，而且還在持續上升中。2017年，歐盟（包含英國）工業部門的二氧化碳排放量達1.41億噸。企業已經認知到，單是提升效率還不夠，而更需朝向再生能源轉型。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>例如，化工業龍頭巴斯夫集團（BASF）在今年3月設定了新的目標&mdash;&mdash;在2030年以前，將集團的全球溫室氣體排放量減少25%，也就是從2190萬噸減少到1640萬噸。而巴斯夫也將透過投資風力發電，積極向再生能源轉型。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.6015625%;"><img alt="51343494850_11bc1bdafc_b" data-authorize_code="51343494850_11bc1bdafc_b" data-credit="Photo Credit: Marcin Jozwiak@Pexels  " src="https://image2.thenewslens.com/2021/12/w1u4b3b50w2fgz4zv0zvkon3o2ahev.jpg?auto=compress&q=80&w=50" src-org="https://image1.thenewslens.com/2021/12/w1u4b3b50w2fgz4zv0zvkon3o2ahev.jpg?q=80" class="lazyload" data-srcset="https://image5.thenewslens.com/2021/12/w1u4b3b50w2fgz4zv0zvkon3o2ahev.jpg?auto=compress&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/12/w1u4b3b50w2fgz4zv0zvkon3o2ahev.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/12/w1u4b3b50w2fgz4zv0zvkon3o2ahev.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: Marcin Jozwiak@Pexels </span>    <figcaption>不只傳統工業，化工與製藥業也須加緊腳步，設定去碳化目標，以阻止升溫達最危險等級</figcaption>  </figure>    <p>化學大廠拜耳集團（Bayer）則承諾，要在2029年將該企業能直接控制的範疇一與範疇二排放量<a href="https://e-info.org.tw/node/231837#1" title="[1]" target="_blank"><sup>[1]</sup></a>（scope1 &amp; scope2 emissions），從2019年的376萬噸減少至218萬噸。</p>    <p>拜耳集團的範疇一排放量包括廠房與汽車使用的燃料，而範疇二排放量則來自該企業所購電力產生的溫室氣體排放量。拜耳集團預期，其中有2/3的減排量都將來自於能源轉型，未來該集團所購電力將全部來自再生能源。至於剩下的減排量，則會透過增加能源效率與改用替代燃料達成。</p>    <p>然而，企業要如何知道他們設定的減排目標，是否有助於達成《巴黎協定》&mdash;&mdash;將升溫控制在2&deg;C，或更理想的1.5&deg;C以下的目標呢？</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div>    <h3>SBTi符合氣候科學的減排目標，全球上百間企業響應</h3>    <p>包含拜耳在內的上百家企業，都參與了「<a href="https://sciencebasedtargets.org/" target="_blank" title="科學基礎減量目標倡議">科學基礎減量目標倡議</a>（Science Based Targets initiative，簡稱SBTi）」。SBTi是由世界資源研究所（World Resources Institute）、世界自然基金會（WWF）、聯合國全球盟約（UN Global Compact）與非營利組織CDP（碳揭露計畫）所共同提出，目的是協助企業以符合氣候科學的方法，訂定可以確實達成升溫控制的減排目標。此外，SBTi也會邀請專家審查企業所提出的目標。</p>    <p>早期化工業相信自己的產品能為氣候變遷帶來正面效益。在世界資源研究所負責SBTi技術發展工作的亞丁（Nate Aden）說，「SBTi推出的頭幾年，化工業堅持不訂定科學基礎減量目標，除非他們可以因為減排獲利。」</p>    <p>最後是日本的住友商事（Sumitomo）和積水化學工業（Sekisui）株式會社率先加入，其他化工公司才紛紛參與SBTi。目前總共42家化工企業參與，其中15家訂定的科學基礎減量目標已通過審核；製藥與生技業則有39家企業加入SBTi，有28家企業的科學基礎減量目標通過審核。</p>    <p>企業在參與SBTi時，可以將目標設定在「控制升溫不超過2&deg;C」、「控制升溫低於2&deg;C（Well-below 2&deg;C）」、「控制升溫不超過1.5&deg;C」等類別。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>此外，企業也可以選擇是否簽署更具野心的「1.5&deg;C企業目標」（Business Ambition for 1.5&deg;C），也就是除了控制升溫不超過1.5&deg;C之外，還需承諾在2050年之前達到淨零碳排目標。截至7月23日為止，全球共有665家<a href="https://www.unglobalcompact.org/take-action/events/climate-action-summit-2019/business-ambition/business-leaders-taking-action" target="_blank" title="企業">企業</a>加入「1.5&deg;C企業目標」，總市值達13兆美元。</p>    <h3>AZ零碳倡議表現突出，帶動製藥產業轉型永續</h3>    <p>雖然製藥業的碳排量較少被討論，但2019年的期刊研究<a href="https://www.sciencedirect.com/science/article/abs/pii/S0959652618336084?via%3Dihub" target="_blank" title="發現">發現</a>，製藥業的碳排濃度比汽車產業高出55%。科學家<a href="https://www.pharmaceutical-technology.com/features/are-healthcares-sustainability-goals-bold-enough/" target="_blank" title="解釋">解釋</a>，生化實驗室的能源消耗量幾乎是一般辦公大樓的10倍之多。再加上製藥過程每次僅小批次生產，又需更嚴格控制溫濕度、對於衛生標準的要求也更高，因此製藥廠消耗的資源與製造的污染，都比一般化學工廠來得多。</p>    <p>過去製藥業對環境的影響較不受重視，然而隨著社會關注度提升，生態友善轉型已然成為企業的「聲譽問題」，越來越多製藥公司轉型成更永續的企業，其中表現特別突出者如AZ。</p>    <p>除了提出經審核過關的科學基礎減量目標，AZ也簽署了「1.5&deg;C企業目標」。此外，AZ在2020年1月的世界經濟論壇上更<a href="https://www.astrazeneca.com/media-centre/press-releases/2020/astrazenecas-ambition-zero-carbon-strategy-to-eliminate-emissions-by-2025-and-be-carbon-negative-across-the-entire-value-chain-by-2030-22012020.html" target="_blank" title="宣布">宣布</a>，將投入10億美元執行一項企圖心十足的減排計畫「零碳倡議」（Ambition Zero Carbon），目標是在2025年之前，自身營運達淨零碳排，並在2030年之前確保整體價值鏈都達到負碳排。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="51343475090_72a080100e_b" data-authorize_code="51343475090_72a080100e_b" data-credit="Photo Credit: Pixabay" src="https://image4.thenewslens.com/2021/12/lf50u4l3buqhu9n5ono9semv2nijr8.jpg?auto=compress&q=80&w=50" src-org="https://image3.thenewslens.com/2021/12/lf50u4l3buqhu9n5ono9semv2nijr8.jpg?q=80" class="lazyload" data-srcset="https://image1.thenewslens.com/2021/12/lf50u4l3buqhu9n5ono9semv2nijr8.jpg?auto=compress&q=80&w=1080 1080w, https://image2.thenewslens.com/2021/12/lf50u4l3buqhu9n5ono9semv2nijr8.jpg?auto=compress&q=80&w=750 750w, https://image3.thenewslens.com/2021/12/lf50u4l3buqhu9n5ono9semv2nijr8.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: Pixabay</span>    <figcaption>製藥廠消耗的資源與製造的污染，比一般化學工廠來得多</figcaption>  </figure>    <p>AZ執行長蘇博科（Pascal Soriot）說，「氣候變遷對人類健康、自然環境與全球經濟永續形成迫切威脅。AZ今天做出的承諾，將會加快我們減少對氣候造成影響的腳步，並激發全球共同合作、影響政策改變。」</p>    <p>AZ積極的氣候行動，也為自己贏來聲譽。AZ連續4年受CDP氣候變遷評比為「A級」（A List）；此外，AZ也從7000家企業脫穎而出，由加拿大市調公司「企業騎士」（Corporate Knights）選為全球百大永續企業，在生物製藥業排名第二。</p>    <h3>嬌生也宣布淨零碳排，莫德納、BNT未加入「1.5&deg;C企業目標」</h3>    <p>除了AZ之外，較為知名的COVID-19疫苗大廠嬌生公司與輝瑞藥廠，在SBTi通過審核的目標，都是要將升溫控制在最嚴格的1.5&deg;C以內，且都加入「1.5&deg;C企業目標」。</p>    <p>至於莫德納（Moderna）與BNT（BioNTech SE）則未加入SBTi或「1.5&deg;C企業目標」。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p20","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>嬌生方面，設定了2045年整體價值鏈達到淨零碳排的目標。為了達成淨零碳排，嬌生也擬定短、中、長期目標，包括在2025年電力需求100%由再生能源供應、2030年公司營運達碳中和，並超越原先設定的科學基礎減排目標，以及2030年價值鏈上游（即範疇三）的絕對排放量，需比2016年減少20%。</p>    <p><a href="https://www.environmentalleader.com/2021/07/johnson-johnson-achieves-100-renewable-electricity-across-european-operations/" target="_blank" title="媒體報導">媒體報導</a>指出，嬌生本月與義大利再生能源公司「Enel Green Power」簽訂3份虛擬購電合約<sup>[2]</sup>（virtual power purchase agreements，簡稱VPPAs），為嬌生在歐洲三大部門（製藥、醫療器材與消費者保健產品）的所有資產提供100%再生能源，此舉將加速嬌生達成2025年完全使用綠電的目標。</p>    <p>至於BNT則在今年5月發布首份永續報告書，明確訂出最遲於2030年達成氣候中和的目標。BNT並指出，從今年1月起，該公司85%的能源都來自綠電、氣候中和天然氣與氣候中和區域供熱。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.2109375%;"><img alt="51343188169_5c76916cb7_b" data-authorize_code="51343188169_5c76916cb7_b" data-credit="Photo Credit: Marta D（CC BY 4.0）" src="https://image6.thenewslens.com/2021/12/1uj5wr4zm90fj1vcjed1fdsu8pqobw.jpg?auto=compress&q=80&w=50" src-org="https://image5.thenewslens.com/2021/12/1uj5wr4zm90fj1vcjed1fdsu8pqobw.jpg?q=80" class="lazyload" data-srcset="https://image3.thenewslens.com/2021/12/1uj5wr4zm90fj1vcjed1fdsu8pqobw.jpg?auto=compress&q=80&w=1080 1080w, https://image4.thenewslens.com/2021/12/1uj5wr4zm90fj1vcjed1fdsu8pqobw.jpg?auto=compress&q=80&w=750 750w, https://image5.thenewslens.com/2021/12/1uj5wr4zm90fj1vcjed1fdsu8pqobw.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: Marta D（CC BY 4.0）</span>    <figcaption>生化實驗室的能源消耗量幾乎是一般辦公大樓的10倍之多。嬌生為達成減碳目標，近日向義大利再生能源公司簽訂了3份虛擬購電合約</figcaption>  </figure>    <h3>當碳排量左右企業聲譽，高碳排的製藥業也加緊腳步轉型</h3>    <p>科學家<a href="https://www.pharmaceutical-technology.com/features/are-healthcares-sustainability-goals-bold-enough/" target="_blank" title="指出">指出</a>，不是每個企業都願意許下大膽的承諾，因為他們評估氣候行動是否「足夠」的參考依據，是客戶是否滿意，以及監管機構是否無話可說。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p24","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <p>科學家建議，像是社會大眾、醫療院所與監管機構等權益關係人，都應該要對產業界抱有更高的期許，並促使企業為氣候行動付出更多。唯有當永續性長期與企業經濟價值相連結，且投資人和市場也予以認同，製藥公司才有可能大膽地將生態友善的承諾，並嵌入他們的核心商業模式。</p>    <p>安永（Ernst &amp; Young）全球生命科學產業負責人史潘斯（Pamela Spence）<a href="https://www.pharmaceutical-technology.com/features/are-healthcares-sustainability-goals-bold-enough/" target="_blank" title="評論道">評論道</a>，其中做得最好的企業，將能存活下來並蓬勃發展。</p>    <h3>註釋</h3>    <ol>  	<li>範疇一（scope 1）為機構擁有或控制的來源所產生的直接溫室氣體排放；範疇二（scope 2）指機構消耗所購電力、熱或蒸汽時產生的間接溫室氣體排放；範疇三（scope 3）為其他間接排放源，指除了範疇二之外，價值鏈中發生的所有間接排放，包括上游（如供應鏈）及下游（如客戶）排放。（參考：<a href="https://www.epa.gov.tw/Page/D00962771BF2D2E7/2e8ad46f-6f4b-4b27-82e1-b5bdd1222892" target="_blank" title="環保署">環保署</a>、<a href="https://www.swirepacific.com/sdreport/2019/tc/about/glossary.php" target="_blank" title="太古公司">太古公司</a>說明）</li>  	<li>虛擬購電合約（virtual power purchase agreements，VPPAs）：用電戶與發電商雙方合議購電費率，簽訂10至20年的虛擬購電合約，發電商會將再生能源憑證（RECs）轉移給用電戶。不過發電商不會將電力直接傳輸給用電戶，而是透過電力市場銷售，並依據電力市場中銷售的金額，計算簽約時合議之費率差額，多退少補。（參考：<a href="https://www.re.org.tw/knowledge/more.aspx?cid=201&amp;id=479" target="_blank" title="經濟部能源局">經濟部能源局</a>說明）</li>  </ol>    <h3>參考資料</h3>    <ul>  	<li>Chemistry World（2021年7月21日），<a href="https://www.chemistryworld.com/news/industry-tightens-emissions-reduction-targets/4013930.article" target="_blank" title="Industry tightens emissions reduction targets">Industry tightens emissions reduction targets</a></li>  	<li>Pharmaceutical Technology（2020年12月22日），<a href="https://www.pharmaceutical-technology.com/features/are-healthcares-sustainability-goals-bold-enough/" target="_blank" title="Are healthcare&rsquo;s sustainability goals bold enough?">Are healthcare&rsquo;s sustainability goals bold enough?</a></li>  	<li>AstraZeneca（2020年1月22日），<a href="https://www.astrazeneca.com/media-centre/press-releases/2020/astrazenecas-ambition-zero-carbon-strategy-to-eliminate-emissions-by-2025-and-be-carbon-negative-across-the-entire-value-chain-by-2030-22012020.html" target="_blank" title="AstraZeneca&rsquo;s &lsquo;Ambition Zero Carbon&rsquo; strategy to eliminate emissions by 2025 and be carbon negative across the entire value chain by 2030">AstraZeneca&rsquo;s &lsquo;Ambition Zero Carbon&rsquo; strategy to eliminate emissions by 2025 and be carbon negative across the entire value chain by 2030</a></li>  	<li>Outsourcing-pharma（2020年1月30日），<a href="https://www.outsourcing-pharma.com/Article/2020/01/30/Major-pharma-companies-launch-sustainability-push" target="_blank" title="AZ and Takeda Outline Sustainability Plans">AZ and Takeda Outline Sustainability Plans</a></li>  	<li>CSR@天下（2021年6月1日），<a href="https://csr.cw.com.tw/article/42012" target="_blank" title="AZ疫苗不僅救人類的命，也要救地球的命｜從近零到淨零">AZ疫苗不僅救人類的命，也要救地球的命｜從近零到淨零</a></li>  	<li>Environment + Energy Leader（2021年7月13日），<a href="https://www.environmentalleader.com/2021/07/johnson-johnson-achieves-100-renewable-electricity-across-european-operations/" target="_blank" title="Johnson &amp; Johnson Achieves 100% Renewable Electricity Across European Operations">Johnson &amp; Johnson Achieves 100% Renewable Electricity Across European Operations</a></li>  	<li>Johnson &amp; Johnson，<a href="https://www.jnj.com/environmental-sustainability/climate-and-energy-action" target="_blank" title="Our Approach to Climate Action">Our Approach to Climate Action</a></li>  	<li>Pfizer（2020年12月），<a href="https://cdn.pfizer.com/pfizercom/about/Climate_Change_Position_Statement_Dec2020.pdf" target="_blank" title="Climate Change Position Statement">Climate Change Position Statement</a></li>  	<li>BioNTech（2021年5月21日），<a href="https://investors.biontech.de/node/10111/pdf" target="_blank" title="BioNTech Publishes First Sustainability Report and Receives &ldquo;Prime&rdquo; Rating by ISS ESG">BioNTech Publishes First Sustainability Report and Receives &ldquo;Prime&rdquo; Rating by ISS ESG</a></li>  </ul>    <p>本文經<a href="http://e-info.org.tw/" target="_blank" title="環境資訊中心">環境資訊中心</a>授權刊登，原文<a href="https://e-info.org.tw/node/231837" target="_blank" title="發表於此">發表於此</a></p>    <h3>延伸閱讀</h3>    <ul>  	<li><a href="https://www.thenewslens.com/article/157021" target="_blank" title="輝瑞Covid-19口服藥進入後期研究，各大藥廠搶攻2022年第一線治療商機">輝瑞Covid-19口服藥進入後期研究，各大藥廠搶攻2022年第一線治療商機</a></li>  	<li><a href="https://www.thenewslens.com/article/155921" target="_blank" title="妥善生醫法規、改變醫療支出思維，台灣絕對有潛力成為亞太新藥研發中心">妥善生醫法規、改變醫療支出思維，台灣絕對有潛力成為亞太新藥研發中心</a></li>  	<li><a href="https://www.thenewslens.com/article/141503" target="_blank" title="各國減塑政策來不及，2040年入海的塑膠垃圾將是現在的三倍">各國減塑政策來不及，2040年入海的塑膠垃圾將是現在的三倍</a></li>  </ul>    <p>【加入關鍵評論網會員】每天精彩好文直送你的信箱，每週獨享編輯精選、時事精選、藝文週報等特製電子報。還可留言與作者、記者、編輯討論文章內容。<a data-remove-tab-index="true" data-sk="tooltip_parent" data-stringify-link="https://www.thenewslens.com/profile/subscribe?utm_source=article&amp;utm_medium=CTA&amp;utm_campaign=member" delay="150" href="https://www.thenewslens.com/profile/subscribe?utm_source=article&amp;utm_medium=CTA&amp;utm_campaign=member" rel="noopener noreferrer" tabindex="-1" target="_blank" title="立刻點擊免費加入會員！">立刻點擊免費加入會員！</a></p>    <p>責任編輯：丁肇九<br />  核稿編輯：翁世航</p><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>       <div id="salon_comment_widget-anchor"></div>      <br>     </div> </article>  <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-forms_id="" data-pid="160394"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/藥廠" title="藥廠"><li>藥廠</li></a>  <a href="https://www.thenewslens.com/tag/生技業" title="生技業"><li>生技業</li></a>  <a href="https://www.thenewslens.com/tag/污染" title="污染"><li>污染</li></a>  <a href="https://www.thenewslens.com/tag/碳排" title="碳排"><li>碳排</li></a>  <a href="https://www.thenewslens.com/tag/製藥" title="製藥"><li>製藥</li></a>  <a href="https://www.thenewslens.com/tag/永續" title="永續"><li>永續</li></a>  <a href="https://www.thenewslens.com/tag/AZ" title="AZ"><li>AZ</li></a>  <a href="https://www.thenewslens.com/tag/莫德納" title="莫德納"><li>莫德納</li></a>  <a href="https://www.thenewslens.com/tag/嬌生" title="嬌生"><li>嬌生</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？" data-url="https://www.thenewslens.com/article/160394" data-type="facebook" data-id="160394" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？" data-url="https://www.thenewslens.com/article/160394" data-type="twitter" data-id="160394" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？" data-url="https://www.thenewslens.com/article/160394" data-type="line" data-id="160394" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？&body=https://www.thenewslens.com/article/160394 製造疫苗也要「淨零碳排」：AZ、嬌生、輝瑞等各大藥廠如何迎戰氣候危機？ - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="160394" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="2201" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121502"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/藥廠" title="藥廠"><li>藥廠</li></a>    <a href="https://www.thenewslens.com/tag/生技業" title="生技業"><li>生技業</li></a>    <a href="https://www.thenewslens.com/tag/污染" title="污染"><li>污染</li></a>    <a href="https://www.thenewslens.com/tag/碳排" title="碳排"><li>碳排</li></a>    <a href="https://www.thenewslens.com/tag/製藥" title="製藥"><li>製藥</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/永續" title="永續"><li>永續</li></a>    <a href="https://www.thenewslens.com/tag/AZ" title="AZ" style="display:none;"><li>AZ</li></a>    <a href="https://www.thenewslens.com/tag/莫德納" title="莫德納" style="display:none;"><li>莫德納</li></a>    <a href="https://www.thenewslens.com/tag/嬌生" title="嬌生" style="display:none;"><li>嬌生</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img src="https://www.thenewslens.com/assets/images/tnl/og_image.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/11/vd95pngmc1u26tkyo26d98rvav6eke.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/159575" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【重啟核四公投QA】爭議超過20年，核四當初蓋到哪了？沒有它台灣會缺電嗎？</h2> </a> <a href="https://www.thenewslens.com/article/159575#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/12/og2jqmnkm4871biw44oivevwzw48rm.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/159741" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【公投民調】6成民眾會投票但所有人投票意願都降低，哪個黨的支持者「不跟著黨投」？</h2> </a> <a href="https://www.thenewslens.com/article/159741#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/12/5ch9rryj3b47hpe7v096v1ktabxvi0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/160334" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>今日新增本土1例舊案、境外移入11例，指揮中心公布防疫旅宿4大強化作為</h2> </a> <a href="https://www.thenewslens.com/article/160334#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2018/3/jjx0fbnyph7qwwo0yc3g400mo125wb.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/160311" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>我是金山高中退休教師，這是當地居民與萬年核廢料共伴的心情</h2> </a> <a href="https://www.thenewslens.com/article/160311#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 4 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/9/216gp8xb904xkglk48j30nvhm75f7k.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="「順發886」號漁船走私154隻品種貓來台，貓因此遭安
樂死引發關注。檢警持續向上追查，鎖定高雄市燕巢區
林姓寵物業者疑幕後主謀，並發現其養殖場還有貓、狗
等。
（民眾提供）
中央社記者蔡孟妤傳真  110年8月27日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/159462" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>保護動物還是寵物？鼓吹修法將虐待動物加重刑責之前，必須考量這三個面向</h2> </a> <a href="https://www.thenewslens.com/article/159462#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/12/7v8hell8ptdo4y91vv518edzc6c2z7.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/159890" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>科學的藝術家：從未忽略一點，現代繪畫的天才秀拉</h2> </a> <a href="https://www.thenewslens.com/article/159890#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/11/85w6i6c0s74432ihx20ovgl70yft94.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/159603" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>台積電日本設廠：西進、南向接著北伐，台灣黑熊、熊本熊「一家親」是否真能接回斷鏈？</h2> </a> <a href="https://www.thenewslens.com/article/159603#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/12/d1hcyhfa0414utf78878owthwnebao.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="中國國民黨台中市第2選舉區立法委員補選參選人顏
寬恒家族招待所被認定部分違建，顏寬恒（中）7日
啟動怪手敲下第一塊磚，接著在招待所前向媒體發表
聲明，也為公保地主喊冤說，政府劃編公保地卻遲不
徵收。
中央社記者郝雪卿攝  110年12月7日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/160226" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>顏寬恒輿論戰法想複製「韓國瑜套路」，很明顯低估了輿論的監督力量</h2> </a> <a href="https://www.thenewslens.com/article/160226#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/11/j8xzqbwf8m4c4xjljowikuqykjr7uf.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="中選會27日公告包括國民黨提出的反萊豬、公投綁大選
公投，以及珍愛藻礁公投、重啟核四公投，將於8月28
日舉行公民投票。
（中選會提供）
中央社記者謝佳珍傳真  110年5月27日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/160180" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【TNL沙龍本週議題】來看看「公投」觀點調查的結果，分享你的想法！</h2> </a> <a href="https://www.thenewslens.com/article/160180#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2021/12/emnvvmu6d68u7wjzz1plnosk7q2wi4.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/160067" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>零距離科學：曾生存2000萬年，超級掠食者「巨齒鯊」為何滅絕？</h2> </a> <a href="https://www.thenewslens.com/article/160067#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[2819,92960,227,23169,13612,17808,269589,256435,94166],"tag_name":["藥廠","生技業","污染","碳排","製藥","永續","AZ","莫德納","嬌生"],"author_key":"e-info","author_name":"環境資訊中心","category_key":"environment","category_name":"環境","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="footers-content flex-row"> <div class="footer-content footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/" target="_blank" rel="noopener noreferrer">中文</a></li> <li><a href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer">English Edition</a></li> <li><a href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本語</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <ul class="type-list icons-wrapper"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fas fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in"></i></a></li> </ul> </div> <div class="footer-content footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> <li><a href="/salon/description" class="gtm-track" data-gtm-category="salon_footer_to_description" data-gtm-label="salon_footer_to_description" >關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.com.tw/">ShareParty</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2021 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  