<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 - 第 1 頁 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">  <link rel="canonical" href="https://www.thenewslens.com/article/160947" id="canonical-url-link" />  <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="1MtS5BoJAJzRNUx53uGN9mtctQJ80cc9ObbnQDlj"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta property="og:locale" content="zh_TW" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:type" content="article"> <meta property="og:title" content="【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 - 第 1 頁 - The News Lens 關鍵評論網"> <meta property="og:url" content="https://www.thenewslens.com/article/160947"> <meta property="og:image" content="https://image2.thenewslens.com/2021/12/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-12-30-22-58-03&amp;w=1080"> <meta property="og:description" content="電影中固然展現了梅艷芳的許多善行義舉，例如：對於無家者的照顧、對於SARS演唱會的號召與籌備，但卻刻意遺漏了她對於六四天安門事件的聲援、甚至因此曾婉拒到中國拍攝電影與演出。在中資的影響下，這樣的刻意遺忘固然不意外，但電影以這種方式記憶梅艷芳，卻也遺忘／遺漏了許多屬於梅艷芳的精彩。"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta property="twitter:title" content="【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 - 第 1 頁 - The News Lens 關鍵評論網" /> <meta property="twitter:description" content="電影中固然展現了梅艷芳的許多善行義舉，例如：對於無家者的照顧、對於SARS演唱會的號召與籌備，但卻刻意遺漏了她對於六四天安門事件的聲援、甚至因此曾婉拒到中國拍攝電影與演出。在中資的影響下，這樣的刻意遺忘固然不意外，但電影以這種方式記憶梅艷芳，卻也遺忘／遺漏了許多屬於梅艷芳的精彩。 標籤: 梅艷芳, 張國榮, 胭脂扣, 王丹妮, 香港電影, 鬼同你住, 繼園臺七號, 花果飄零, 金馬獎, 濁水漂流, 少年, 時代革命" /> <meta property="twitter:image:src" content="https://image2.thenewslens.com/2021/12/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2021-12-30-22-58-03&amp;w=1080" />   <script type="application/json" id="tnl_info">{"SID":1,"page_id":160947,"post_id":160947,"post_type_id":2,"post_title":"\u3010\u5f71\u8a55\u3011\u96fb\u5f71\u4e2d\u7684\u8a18\u61b6\u8207\u653f\u6cbb\uff1a\u300a\u6885\u8277\u82b3\u300b\u523b\u610f\u907a\u6f0f\u7684\u53cd\u6297\u66b4\u653f\u7cbe\u795e\uff0c\u5176\u4ed6\u6e2f\u7247\u6703\u8a18\u5f97 - \u7b2c 1 \u9801","author_name":"\u9038\u98db","main_category":"\u85dd\u6587","main_category_id":20,"all_category_list":["\u85dd\u6587"],"publish_time":"2022-01-13 12:00:29","publish_time_iso_8601":"2022-01-13T12:00:29+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\u6885\u8277\u82b3, \u5f35\u570b\u69ae, \u80ed\u8102\u6263, \u738b\u4e39\u59ae, \u9999\u6e2f\u96fb\u5f71, \u9b3c\u540c\u4f60\u4f4f, \u7e7c\u5712\u81fa\u4e03\u865f, \u82b1\u679c\u98c4\u96f6, \u91d1\u99ac\u734e, \u6fc1\u6c34\u6f02\u6d41, \u5c11\u5e74, \u6642\u4ee3\u9769\u547d","tags_array":["\u6885\u8277\u82b3","\u5f35\u570b\u69ae","\u80ed\u8102\u6263","\u738b\u4e39\u59ae","\u9999\u6e2f\u96fb\u5f71","\u9b3c\u540c\u4f60\u4f4f","\u7e7c\u5712\u81fa\u4e03\u865f","\u82b1\u679c\u98c4\u96f6","\u91d1\u99ac\u734e","\u6fc1\u6c34\u6f02\u6d41","\u5c11\u5e74","\u6642\u4ee3\u9769\u547d"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/160947","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/160947","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u6885\u8277\u82b3","\u5f35\u570b\u69ae","\u80ed\u8102\u6263","\u738b\u4e39\u59ae","\u9999\u6e2f\u96fb\u5f71","\u9b3c\u540c\u4f60\u4f4f","\u7e7c\u5712\u81fa\u4e03\u865f","\u82b1\u679c\u98c4\u96f6","\u91d1\u99ac\u734e","\u6fc1\u6c34\u6f02\u6d41","\u5c11\u5e74","\u6642\u4ee3\u9769\u547d"],"category_name":"\u85dd\u6587","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"yifei","name":"\u9038\u98db"}],"analyticsTerms":[{"type":"category","key":"arts-culture","name":"\u85dd\u6587"},{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"channel","key":"hk","name":"\u9999\u6e2f"},{"type":"tag","key":46193,"name":"\u6885\u8277\u82b3"},{"type":"tag","key":8819,"name":"\u5f35\u570b\u69ae"},{"type":"tag","key":90749,"name":"\u80ed\u8102\u6263"},{"type":"tag","key":293288,"name":"\u738b\u4e39\u59ae"},{"type":"tag","key":70198,"name":"\u9999\u6e2f\u96fb\u5f71"},{"type":"tag","key":282435,"name":"\u9b3c\u540c\u4f60\u4f4f"},{"type":"tag","key":293289,"name":"\u7e7c\u5712\u81fa\u4e03\u865f"},{"type":"tag","key":290940,"name":"\u82b1\u679c\u98c4\u96f6"},{"type":"tag","key":2962,"name":"\u91d1\u99ac\u734e"},{"type":"tag","key":277144,"name":"\u6fc1\u6c34\u6f02\u6d41"},{"type":"tag","key":26878,"name":"\u5c11\u5e74"},{"type":"tag","key":129382,"name":"\u6642\u4ee3\u9769\u547d"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-49546c1d99.css?v=0.1" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/> <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="電影中固然展現了梅艷芳的許多善行義舉，例如：對於無家者的照顧、對於SARS演唱會的號召與籌備，但卻刻意遺漏了她對於六四天安門事件的聲援、甚至因此曾婉拒到中國拍攝電影與演出。在中資的影響下，這樣的刻意遺忘固然不意外，但電影以這種方式記憶梅艷芳，卻也遺忘／遺漏了許多屬於梅艷芳的精彩。 標籤: 梅艷芳, 張國榮, 胭脂扣, 王丹妮, 香港電影, 鬼同你住, 繼園臺七號, 花果飄零, 金馬獎, 濁水漂流, 少年, 時代革命"/> <meta name="author" content="逸飛" />  <meta property="og:updated_time" content="2022-01-13T12:01:05+08:00" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="藝文" />    <meta property="article:tag" content="梅艷芳" />  <meta property="article:tag" content="張國榮" />  <meta property="article:tag" content="胭脂扣" />  <meta property="article:tag" content="王丹妮" />  <meta property="article:tag" content="香港電影" />  <meta property="article:tag" content="鬼同你住" />  <meta property="article:tag" content="繼園臺七號" />  <meta property="article:tag" content="花果飄零" />  <meta property="article:tag" content="金馬獎" />  <meta property="article:tag" content="濁水漂流" />  <meta property="article:tag" content="少年" />  <meta property="article:tag" content="時代革命" />   <meta property="article:published_time" content="2022-01-13T12:00:29+08:00" /> <meta property="article:modified_time" content="2022-01-13T12:01:05+08:00" />  <meta name="news_keywords" content="梅艷芳, 張國榮, 胭脂扣, 王丹妮, 香港電影, 鬼同你住, 繼園臺七號, 花果飄零, 金馬獎, 濁水漂流, 少年, 時代革命" />  <meta name="subsection" content="藝文"/>  <meta name="pubdate" content="2022-01-13T12:00:29+08:00"/> <meta name="lastmod" content="2022-01-13T12:01:05+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/160947" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 - 第 1 頁","description":"電影中固然展現了梅艷芳的許多善行義舉，例如：對於無家者的照顧、對於SARS演唱會的號召與籌備，但卻刻意遺漏了她對於六四天安門事件的聲援、甚至因此曾婉拒到中國拍攝電影與演出。在中資的影響下，這樣的刻意遺忘固然不意外，但電影以這種方式記憶梅艷芳，卻也遺忘／遺漏了許多屬於梅艷芳的精彩。","keywords":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命"],"dateCreated":"2022-01-13T12:00:29+08:00","dateModified":"2022-01-13T12:01:05+08:00","datePublished":"2022-01-13T12:00:29+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2021\/12\/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/arts-culture","name":"藝文"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/160947","name":"【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 - 第 1 頁"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 - 第 1 頁","url":"https:\/\/www.thenewslens.com\/article\/160947","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2021\/12\/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&h=450&q=80&w=750","articleSection":"藝文","creator":{"@type":"Person","name":"逸飛"},"keywords":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命","VoicesArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/160947","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2021\/12\/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2022-01-13T12:00:29+08:00","datePublished":"2022-01-13T12:00:29+08:00","dateModified":"2022-01-13T12:01:05+08:00","author":{"@type":"Person","name":"逸飛"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"電影中固然展現了梅艷芳的許多善行義舉，例如：對於無家者的照顧、對於SARS演唱會的號召與籌備，但卻刻意遺漏了她對於六四天安門事件的聲援、甚至因此曾婉拒到中國拍攝電影與演出。在中資的影響下，這樣的刻意遺忘固然不意外，但電影以這種方式記憶梅艷芳，卻也遺忘／遺漏了許多屬於梅艷芳的精彩。","articleBody":"《梅艷芳》其實是一部關於記憶與政治的電影，什麼在影片中出現，什麼在影片中消失，都是關於記憶的政治。 我認為整部電影把梅艷芳塑造成某種程度上不凡的人，這固然是可以預期的；但過度的不凡，又顯得有失了點人性；除了第一段戀情的分手與因被大老所迫、避走泰國等段落，幾乎在片中我們少見梅艷芳的脆弱與人生跌宕。而就算是上述兩段的低潮，電影裡也只是輕輕帶過，對於其內外交逼的心情與孤單寫照，似乎還遠不及於她姐姐結婚前、一段她夜夜買醉的時日。 這樣的敘事，產生了值得玩味的訊息，那就是梅艷芳不管再多有成就，沒有婚姻始終都是她過不去的關卡。因此，片中描繪她嫉妒姐姐結婚、當伴娘試婚紗時故意大遲到；縱使到了，仍和姐姐口角、負氣而去；最後甚至夜夜買醉，一醉不起、失聯倒臥家中&hellip;&hellip; 其實，影片從一開始的敘事就是相當傳統的「女大當嫁」邏輯，即使這是梅艷芳的一個遺憾沒錯，但電影敘事把它放得這麼大，幾乎快成了電影的主軸。首先，電影從梅艷芳小時候跟隨姐姐走唱開始敘事，從小就被訓誡不能錯過演出，以免長大會嫁醜丈夫。第二點是縱然梅艷芳、梅愛芳兩姊妹情深如許、一起走唱、成長，直到梅艷芳功成名就，長姐也如母親般呵護著她，但這些在電影裡卻都不如梅愛芳比梅艷芳早婚而讓她懷恨、妒忌？ 相較於電影中，對於日本藝人近藤真彥的「洗白」，曾在情感上辜負梅艷芳的男人，卻再現得如此溫柔敦厚、為情不惜犧牲事業的形象／假象，跟梅艷芳這女人的善妒可說是一個高度反差的對比與某種程度的性別／情感謊言。而電影中對梅艷芳的第二段戀情，在因得罪大老走避泰國之際，雖然鋪陳較多，但對於兩人為何會在問題得到解決後，可以回香港，兩人同甘共苦、否極泰來之際卻突然分手，交代得不清不楚，而顯得唐突。 倒是她與張國榮的另類「姊妹／閨密」情誼，讓人印象深刻。兩人從夜總會作伴演出而相識，到後來成為彼此重要的友人。整部電影我認為拍得最好的一個鏡頭便是張國榮和梅艷芳在《胭脂扣》的拍攝現場裡，兩人表面上拍攝戀人相擁，實際上卻是展現了另類的「姊妹情深」。 在這一幕裡，鏡頭從上俯拍兩人躺在臥榻上，張國榮說，接不接這部電影拍倒是其次，實在是知道梅艷芳（剛失戀）難受，才特意來相伴的，接著張國榮從背後將梅艷芳相擁、輕撫輕拍彼此的手，相牽相知也相惜；似乎從張國榮的口中，一方面道出梅艷芳所難以表達的失戀低潮，另一方面也展現了兩人超越男女之情。這一幕《胭脂扣》裡兩人抽鴉片生死相許的場景，變成《梅艷芳》電影中兩人生死相依的情景，令人為之動容。 但這兩個「閨密」，卻也把各自的苦往心裡吞，在2003年張國榮跳樓身亡時，梅艷芳在影片裡不僅泣不成聲，更敲著玻璃說道：我們兩個人的表演從沒採排過，怎麼這一場喪禮，倒是你先替我採排了！心疼與心痛之情，溢於言表。 Photo Credit: IMDb     我認為電影中展現梅艷芳和張國榮的感情，從年輕的相遇到中年的相伴，反而拍得比前兩段戀情好多了，有劇情的鋪陳、有情感的累積，有另一種年輕無畏的真誠（如首度相逢、天台談話），也有歷盡滄桑、生死與共的情感，私心認為若能多拍點類似的場景，《梅艷芳》電影的深度應該可以擴展許多。影片中將許多梅艷芳公開的神采、與私人的情感都匆匆帶過，實在可惜。 第一次嘗試電影演出的女主角王丹妮固然臉形五官與梅艷芳有些神似，令人驚喜，但電影裡另一個令人尷尬的地方是，常常剪接梅艷芳實際演出、生活的片段，穿插其中，固然可以增添影迷們對於梅艷芳的追思之情、重溫感動的片段，但梅艷芳強大的氣場，對比於新人演出的生嫩，不由得高下立判。還有泰國一難及大病之後，梅艷芳的轉變、熟練與堅毅、幹練、老練，王丹妮在電影中的表現仍顯得不夠有層次，就連最後一幕上台前所說的：「我捨不得」（暗示對於生命、舞台的眷戀），那時的表情、容顏，似乎完全不帶歲月滄桑，只有一絲遺憾。 其實同樣飾演張國榮的年輕演員劉俊謙也有類似的問題，兩人在眉宇間都有些神似，卻在表現上，少了些火喉與成熟，也就少了一份巨星的風采與名人背後的孤單。 最後，電影的高潮（？）當然是梅艷芳的告別演唱會，以一席婚紗宣示她嫁給舞台、嫁給觀眾歌迷。這最後一幕縱使是史實，但比起「百變女王」、突破一代性別展演的框架，梅艷芳所創造的一代女神、剛柔並濟的中性形象，幾乎被沒有出嫁──這個對女性而言非常傳統、保守的觀念所淹沒。我不禁要問，這是她最想被人記憶的方式嗎？ 在電影裡，梅艷芳常問人：你會記得我嗎？她更在乎的，或許是眾人如何記憶她，親友如何記得她、歌迷世人如何記得她，難道在舞台上拼命三十多年、賣命也引領風騷的她，會希望大眾只是記得她的未婚嗎？如果電影真的在乎梅艷芳被人記取的方式，那或許不見得要在婚家遺憾上面著墨這麼多，也可以在她更有突破的個個引領風潮的流行層面、義行上面記憶她。 電影中固然展現了梅艷芳的許多善行義舉，例如：對於無家者的照顧、對於SARS演唱會的號召與籌備，但卻刻意遺漏了她對於六四天安門事件的聲援、甚至因此曾婉拒到中國拍攝電影與演出。在中資的影響下，這樣的刻意遺忘固然不意外，但電影以這種方式記憶梅艷芳，卻也遺忘／遺漏了許多屬於梅艷芳的精彩。 2021年金馬影展港片，補充了《梅艷芳》刻意遺漏的反抗暴政精神 "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"逸飛","url":"https:\/\/www.thenewslens.com\/author\/yifei","image":"https:\/\/image6.thenewslens.com\/Avatars\/66207\/n8wt4butx7cb45vb953a1pysqw337r.jpg?auto=compress&h=50&q=80&w=50","description":"對於能拾回／贖回青少年時期的筆名，感到無比欣慰。在學海與影海裡悠遊，關心性別、人權，最近愛上浮潛。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>   <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/channel\/hk","name":"香港"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/160947","name":"【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 - 第 1 頁"}}]}
</script>     <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-45473e8b5f.js?v=0.2"></script> </head> <body style="background:#f7f7f7" class="tnlmedia-header-is-active">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[46193,8819,90749,293288,70198,282435,293289,290940,2962,277144,26878,129382],"tag_name":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命"],"author_key":"yifei","author_name":"逸飛","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk"],"channel_name":["香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href=" https://www.shareparty.co/">ShareParty</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div>  <div class="mobile-menu-lang"> <div class="leng leng-edition"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer"> 日本版 <span class="badge-new">新上線</span> </a>   <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a>  </div>  <div class="leng"> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </div>  </div>  <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/japan"> <li> 日本 </li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>網路沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-collapse-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-collapse-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>    <a href="https://www.thenewslens.com/interactive/158129" target="_blank"> <li class="digital_stories_item">2021公投你該知道的事</li> </a>  <a href="https://www.thenewslens.com/interactive/155498" target="_blank"> <li class="digital_stories_item">冰與油之歌：北極航線、漁業與能源爭奪戰</li> </a>  <a href="https://www.thenewslens.com/interactive/150604" target="_blank"> <li class="digital_stories_item">2021日本大選看關鍵：自民黨國會過半，岸田時代急展開</li> </a>  <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>    </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/japan"> <li>日本</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> <li><a href="/salon" class="gtm-track" data-gtm-category="salon_menu_to_TNLsalon" data-gtm-label="salon_menu_to_TNLsalon" > 網路沙龍</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <li><a rel="noreferrer noopenner" href="https://www.thenewslens.com/salon/description" class="gtm-track" data-gtm-category="salon_menu_to_description" data-gtm-label="salon_menu_to_description" >關於網路沙龍</a></li> <div class="leng">  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-collapse-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="salon_header_to_salonactivity" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/salon/activity"><img data-srcset="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=500 500w" alt="" src="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="shop" target="_blank" rel="noopener noreferrer" href="https://shop.tnlmedia.com/"><img data-srcset="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=648&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=450&q=80&w=750 750w, https://image5.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=300&q=80&w=500 500w, https://image4.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=240&q=80&w=400 400w" alt="" src="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="menu_swiper_gay_dating" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/interactive/156700"><img data-srcset="https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png 500w" alt="" src="https://image1.https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png?auto=compress&h=90" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵八歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription_page" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists">  </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/japan"> <li> 日本 </li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="網路沙龍" href="/salon" class="gtm-track" data-gtm-category="salon_navi_to_TNLsalon" data-gtm-label="salon_nav_to_TNLsalon" > <li>網路沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/152089?utm_source=top_bar"> <li> COVID-19 疫苗資訊</li> </a>  <a href="https://www.thenewslens.com/feature/2021vote?utm_source=top_bar"> <li>｜  2021公投專區</li> </a>  <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar"> <li>｜  暖世代永續行動</li> </a>  </ul>   <ul class="js-nav-sities nav-sities"> <li> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer"> 日本版 <span class="badge-new">新上線</span> </a> </li>   <li> <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer">English Edition</a> </li>   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-160947" class="article-zone article-component-section " data-id="160947" data-post-id="160947" data-author="逸飛" data-is18x-article="" data-category-keywords="藝文" data-main-category-keyword="藝文" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="梅艷芳, 張國榮, 胭脂扣, 王丹妮, 香港電影, 鬼同你住, 繼園臺七號, 花果飄零, 金馬獎, 濁水漂流, 少年, 時代革命" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/160947" data-title="【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得" data-seo-title="【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="香港" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2022/01/13, <div class="d-inline"><a href="https://www.thenewslens.com/category/arts-culture">藝文</a></div>  </div> <h1 class="article-title" id="article-title-160947" > <header> 【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2021/12/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2021/12/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2021/12/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2021/12/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2021/12/g01altpofajqjozjsbp19eedjnx721.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得" /> </div> <div class="photo-credit" style=""> Photo Credit: <a target="_blank" href="https://www.imdb.com/title/tt15010590/mediaviewer/rm158525697/">IMDb</a>  </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[46193,8819,90749,293288,70198,282435,293289,290940,2962,277144,26878,129382],"tag_name":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命"],"author_key":"yifei","author_name":"逸飛","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk"],"channel_name":["香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/yifei"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/66207/n8wt4butx7cb45vb953a1pysqw337r.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/66207/n8wt4butx7cb45vb953a1pysqw337r.jpg?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/66207/n8wt4butx7cb45vb953a1pysqw337r.jpg?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="逸飛" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/yifei"> 逸飛 </a> </h3> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/yifei" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> 對於能拾回／贖回青少年時期的筆名，感到無比欣慰。在學海與影海裡悠遊，關心性別、人權，最近愛上浮潛。
 </p> <a href="https://www.thenewslens.com/author/yifei" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="66207"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="160947"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 電影中固然展現了梅艷芳的許多善行義舉，例如：對於無家者的照顧、對於SARS演唱會的號召與籌備，但卻刻意遺漏了她對於六四天安門事件的聲援、甚至因此曾婉拒到中國拍攝電影與演出。在中資的影響下，這樣的刻意遺忘固然不意外，但電影以這種方式記憶梅艷芳，卻也遺忘／遺漏了許多屬於梅艷芳的精彩。 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-160947" class="article-content  AdAsia " >  <p>《<a href="https://zh.wikipedia.org/wiki/梅艷芳_(電影)" target="_blank" title="梅艷芳">梅艷芳</a>》其實是一部關於記憶與政治的電影，什麼在影片中出現，什麼在影片中消失，都是關於記憶的政治。</p> <p>我認為整部電影把梅艷芳塑造成某種程度上不凡的人，這固然是可以預期的；但過度的不凡，又顯得有失了點人性；除了第一段戀情的分手與因被大老所迫、避走泰國等段落，幾乎在片中我們少見梅艷芳的脆弱與人生跌宕。而就算是上述兩段的低潮，電影裡也只是輕輕帶過，對於其內外交逼的心情與孤單寫照，似乎還遠不及於她姐姐結婚前、一段她夜夜買醉的時日。</p> <p>這樣的敘事，產生了值得玩味的訊息，那就是梅艷芳不管再多有成就，沒有婚姻始終都是她過不去的關卡。因此，片中描繪她嫉妒姐姐結婚、當伴娘試婚紗時故意大遲到；縱使到了，仍和姐姐口角、負氣而去；最後甚至夜夜買醉，一醉不起、失聯倒臥家中&hellip;&hellip;</p> <p>其實，影片從一開始的敘事就是相當傳統的「女大當嫁」邏輯，即使這是梅艷芳的一個遺憾沒錯，但電影敘事把它放得這麼大，幾乎快成了電影的主軸。首先，電影從梅艷芳小時候跟隨姐姐走唱開始敘事，從小就被訓誡不能錯過演出，以免長大會嫁醜丈夫。第二點是縱然梅艷芳、梅愛芳兩姊妹情深如許、一起走唱、成長，直到梅艷芳功成名就，長姐也如母親般呵護著她，但這些在電影裡卻都不如梅愛芳比梅艷芳早婚而讓她懷恨、妒忌？</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[46193,8819,90749,293288,70198,282435,293289,290940,2962,277144,26878,129382],"tag_name":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命"],"author_key":"yifei","author_name":"逸飛","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk"],"channel_name":["香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>   <p>相較於電影中，對於日本藝人近藤真彥的「洗白」，曾在情感上辜負梅艷芳的男人，卻再現得如此溫柔敦厚、為情不惜犧牲事業的形象／假象，跟梅艷芳這女人的善妒可說是一個高度反差的對比與某種程度的性別／情感謊言。而電影中對梅艷芳的第二段戀情，在因得罪大老走避泰國之際，雖然鋪陳較多，但對於兩人為何會在問題得到解決後，可以回香港，兩人同甘共苦、否極泰來之際卻突然分手，交代得不清不楚，而顯得唐突。</p> <p>倒是她與張國榮的另類「姊妹／閨密」情誼，讓人印象深刻。兩人從夜總會作伴演出而相識，到後來成為彼此重要的友人。整部電影我認為拍得最好的一個鏡頭便是張國榮和梅艷芳在《<a href="https://zh.wikipedia.org/wiki/胭脂扣" target="_blank" title="胭脂扣">胭脂扣</a>》的拍攝現場裡，兩人表面上拍攝戀人相擁，實際上卻是展現了另類的「姊妹情深」。</p> <p>在這一幕裡，鏡頭從上俯拍兩人躺在臥榻上，張國榮說，接不接這部電影拍倒是其次，實在是知道梅艷芳（剛失戀）難受，才特意來相伴的，接著張國榮從背後將梅艷芳相擁、輕撫輕拍彼此的手，相牽相知也相惜；似乎從張國榮的口中，一方面道出梅艷芳所難以表達的失戀低潮，另一方面也展現了兩人超越男女之情。這一幕《胭脂扣》裡兩人抽鴉片生死相許的場景，變成《梅艷芳》電影中兩人生死相依的情景，令人為之動容。</p> <p>但這兩個「閨密」，卻也把各自的苦往心裡吞，在2003年張國榮跳樓身亡時，梅艷芳在影片裡不僅泣不成聲，更敲著玻璃說道：我們兩個人的表演從沒採排過，怎麼這一場喪禮，倒是你先替我採排了！心疼與心痛之情，溢於言表。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[46193,8819,90749,293288,70198,282435,293289,290940,2962,277144,26878,129382],"tag_name":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命"],"author_key":"yifei","author_name":"逸飛","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk"],"channel_name":["香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div> <figure class="article-img-container left-img-container"><div class="lazy-container" style="padding-bottom:142.58188824663%;"><img alt="截圖_2021-12-30_下午10_59_11拷貝" data-authorize_code="截圖 2021-12-30 下午10.59.11拷貝" data-credit="Photo Credit: &lt;a target=&quot;_blank&quot; href=&quot;https://www.imdb.com/title/tt15010590/mediaviewer/rm3664898305/&quot;&gt;IMDb&lt;/a&gt; " src="https://image1.thenewslens.com/2021/12/brsltkqbqvt89ajt04u4ysujauariv.png?auto=compress&q=80&w=50" src-org="https://image6.thenewslens.com/2021/12/brsltkqbqvt89ajt04u4ysujauariv.png?q=80" class="lazyload" data-srcset="https://image4.thenewslens.com/2021/12/brsltkqbqvt89ajt04u4ysujauariv.png?auto=compress&q=80&w=1080 1080w, https://image5.thenewslens.com/2021/12/brsltkqbqvt89ajt04u4ysujauariv.png?auto=compress&q=80&w=750 750w, https://image6.thenewslens.com/2021/12/brsltkqbqvt89ajt04u4ysujauariv.png?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit: <a href="https://www.imdb.com/title/tt15010590/mediaviewer/rm3664898305/" target="_blank" title="IMDb">IMDb</a> </span> <figcaption> </figcaption> </figure> <p>我認為電影中展現梅艷芳和張國榮的感情，從年輕的相遇到中年的相伴，反而拍得比前兩段戀情好多了，有劇情的鋪陳、有情感的累積，有另一種年輕無畏的真誠（如首度相逢、天台談話），也有歷盡滄桑、生死與共的情感，私心認為若能多拍點類似的場景，《梅艷芳》電影的深度應該可以擴展許多。影片中將許多梅艷芳公開的神采、與私人的情感都匆匆帶過，實在可惜。</p> <p>第一次嘗試電影演出的女主角王丹妮固然臉形五官與梅艷芳有些神似，令人驚喜，但電影裡另一個令人尷尬的地方是，常常剪接梅艷芳實際演出、生活的片段，穿插其中，固然可以增添影迷們對於梅艷芳的追思之情、重溫感動的片段，但梅艷芳強大的氣場，對比於新人演出的生嫩，不由得高下立判。還有泰國一難及大病之後，梅艷芳的轉變、熟練與堅毅、幹練、老練，王丹妮在電影中的表現仍顯得不夠有層次，就連最後一幕上台前所說的：「我捨不得」（暗示對於生命、舞台的眷戀），那時的表情、容顏，似乎完全不帶歲月滄桑，只有一絲遺憾。</p> <p>其實同樣飾演張國榮的年輕演員劉俊謙也有類似的問題，兩人在眉宇間都有些神似，卻在表現上，少了些火喉與成熟，也就少了一份巨星的風采與名人背後的孤單。</p> <p>最後，電影的高潮（？）當然是梅艷芳的告別演唱會，以一席婚紗宣示她嫁給舞台、嫁給觀眾歌迷。這最後一幕縱使是史實，但比起「百變女王」、突破一代性別展演的框架，梅艷芳所創造的一代女神、剛柔並濟的中性形象，幾乎被沒有出嫁──這個對女性而言非常傳統、保守的觀念所淹沒。我不禁要問，這是她最想被人記憶的方式嗎？</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[46193,8819,90749,293288,70198,282435,293289,290940,2962,277144,26878,129382],"tag_name":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命"],"author_key":"yifei","author_name":"逸飛","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk"],"channel_name":["香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>   <p>在電影裡，梅艷芳常問人：你會記得我嗎？她更在乎的，或許是眾人如何記憶她，親友如何記得她、歌迷世人如何記得她，難道在舞台上拼命三十多年、賣命也引領風騷的她，會希望大眾只是記得她的未婚嗎？如果電影真的在乎梅艷芳被人記取的方式，那或許不見得要在婚家遺憾上面著墨這麼多，也可以在她更有突破的個個引領風潮的流行層面、義行上面記憶她。</p> <p>電影中固然展現了梅艷芳的許多善行義舉，例如：對於無家者的照顧、對於SARS演唱會的號召與籌備，但卻刻意遺漏了她對於六四天安門事件的聲援、甚至因此曾婉拒到中國拍攝電影與演出。在中資的影響下，這樣的刻意遺忘固然不意外，但電影以這種方式記憶梅艷芳，卻也遺忘／遺漏了許多屬於梅艷芳的精彩。</p> <h3>2021年金馬影展港片，補充了《梅艷芳》刻意遺漏的反抗暴政精神</h3>   <div id="salon_comment_widget-anchor"></div> <br>  </div> </article>  <nav aria-label="Page navigation" class="navigation-content"> <ul class="pagination">   <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/160947">  <span class="active">1</span>  </a> </li>  <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/160947/page2">  <span>2</span>  </a> </li>  <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/160947/page3">  <span>3</span>  </a> </li>   <li class="page-item btn-navigation-right"> <a class="page-link" href="https://www.thenewslens.com/article/160947/page2" aria-label="Next"> <span aria-hidden="true">&raquo;</span> </a> </li>  <li class="page-item all-read"> <a class="page-link" href="https://www.thenewslens.com/article/160947/fullpage"> <span class="">全文閱讀</span> </a> </li> </ul> </nav>    <div class="help-tnl-container-300_250">  </div>   <div class="help-tnl-container-300_250"> <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[46193,8819,90749,293288,70198,282435,293289,290940,2962,277144,26878,129382],"tag_name":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命"],"author_key":"yifei","author_name":"逸飛","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk"],"channel_name":["香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-forms_id="" data-pid="160947"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/梅艷芳" title="梅艷芳"><li>梅艷芳</li></a>  <a href="https://www.thenewslens.com/tag/張國榮" title="張國榮"><li>張國榮</li></a>  <a href="https://www.thenewslens.com/tag/胭脂扣" title="胭脂扣"><li>胭脂扣</li></a>  <a href="https://www.thenewslens.com/tag/王丹妮" title="王丹妮"><li>王丹妮</li></a>  <a href="https://www.thenewslens.com/tag/香港電影" title="香港電影"><li>香港電影</li></a>  <a href="https://www.thenewslens.com/tag/鬼同你住" title="鬼同你住"><li>鬼同你住</li></a>  <a href="https://www.thenewslens.com/tag/繼園臺七號" title="繼園臺七號"><li>繼園臺七號</li></a>  <a href="https://www.thenewslens.com/tag/花果飄零" title="花果飄零"><li>花果飄零</li></a>  <a href="https://www.thenewslens.com/tag/金馬獎" title="金馬獎"><li>金馬獎</li></a>  <a href="https://www.thenewslens.com/tag/濁水漂流" title="濁水漂流"><li>濁水漂流</li></a>  <a href="https://www.thenewslens.com/tag/少年" title="少年"><li>少年</li></a>  <a href="https://www.thenewslens.com/tag/時代革命" title="時代革命"><li>時代革命</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得" data-url="https://www.thenewslens.com/article/160947" data-type="facebook" data-id="160947" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得" data-url="https://www.thenewslens.com/article/160947" data-type="twitter" data-id="160947" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得" data-url="https://www.thenewslens.com/article/160947" data-type="line" data-id="160947" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得&body=https://www.thenewslens.com/article/160947 【影評】電影中的記憶與政治：《梅艷芳》刻意遺漏的反抗暴政精神，其他港片會記得 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="160947" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="66207" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121502"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/梅艷芳" title="梅艷芳"><li>梅艷芳</li></a>    <a href="https://www.thenewslens.com/tag/張國榮" title="張國榮"><li>張國榮</li></a>    <a href="https://www.thenewslens.com/tag/胭脂扣" title="胭脂扣"><li>胭脂扣</li></a>    <a href="https://www.thenewslens.com/tag/王丹妮" title="王丹妮"><li>王丹妮</li></a>    <a href="https://www.thenewslens.com/tag/香港電影" title="香港電影"><li>香港電影</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/鬼同你住" title="鬼同你住"><li>鬼同你住</li></a>    <a href="https://www.thenewslens.com/tag/繼園臺七號" title="繼園臺七號" style="display:none;"><li>繼園臺七號</li></a>    <a href="https://www.thenewslens.com/tag/花果飄零" title="花果飄零" style="display:none;"><li>花果飄零</li></a>    <a href="https://www.thenewslens.com/tag/金馬獎" title="金馬獎" style="display:none;"><li>金馬獎</li></a>    <a href="https://www.thenewslens.com/tag/濁水漂流" title="濁水漂流" style="display:none;"><li>濁水漂流</li></a>    <a href="https://www.thenewslens.com/tag/少年" title="少年" style="display:none;"><li>少年</li></a>    <a href="https://www.thenewslens.com/tag/時代革命" title="時代革命" style="display:none;"><li>時代革命</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img src="https://www.thenewslens.com/assets/images/tnl/og_image.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/1/g0n2jqbozuott29g7l2zv7nwc05b6a.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="媒體報導，經濟部六大發電計畫中，有三方案卡關。經
濟部長王美花（圖）28日赴立法院經濟委員會進行業務
報告，她會前受訪時說，全台供電無虞，台中、協和電
廠相關規劃和環評說明，會充分與地方溝通，核三廠則
沒有規劃延役。
中央社記者吳家昇攝　109年9月28日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161403" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>2025年再生能源目標跳票，絕不只是王美花說的「分母變大」而已</h2> </a> <a href="https://www.thenewslens.com/article/161403#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/1/s3jhxbwjyznxznhq2nn7ziepcab7zl.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161103" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>日本宅老所石井家：回到舊日本時代的美好，找回被遺忘的鄰里關係</h2> </a> <a href="https://www.thenewslens.com/article/161103#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/1/jp47yso9rx4xaln42fjnxolath4atw.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161269" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>一位立場博客紀念立場新聞</h2> </a> <a href="https://www.thenewslens.com/article/161269#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/1/reee83qfspmc7b08vl6clcojrf63nn.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="台灣同志諮詢熱線協會在第18屆台灣同志遊行登場前夜
，30日晚間於西門町舉辦2020第2屆台灣跨性別遊行，
期待所有人都能勇敢跨越社會性別框架、自在做自己。
中央社記者吳家昇攝　109年10月30日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161348" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>當「跨性別免術換證」風潮吹到台灣，我們應該照單全收還是酌情實施？</h2> </a> <a href="https://www.thenewslens.com/article/161348#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2021/11/ri7jl40qs706iqg6mfsonzke0f4s1q.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/158644" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>從親中黑金「贏回正義」的民進黨，可曾想過為何全面執政後「破事」仍在延續？</h2> </a> <a href="https://www.thenewslens.com/article/158644#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/1/0rgpv1w9zpbzej8b0yvlv8ra241zdn.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161084" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【專訪】美國部落客The Ramen Rater：吃過4000種泡麵、做了20年評鑑，讓泡麵變得更好吃的訣竅是？</h2> </a> <a href="https://www.thenewslens.com/article/161084#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/1/529c3htg2sn84qm542c8uxyjewgnz7.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="立法院會24日處理地方制度法第4條條文修正草案，
經朝野表決後，將交付內政、司法及法制委員會審
查。表決過程中，朝野立委在議場中以布條及標語表
達訴求。
中央社記者施宗暉攝  110年12月24日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161036" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>詹順貴：公投挑起的撕裂還沒癒合，民進黨團連放逕付二讀兩把火重傷自己</h2> </a> <a href="https://www.thenewslens.com/article/161036#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/1/4pxgcx3wvz0279zlwuppgw963wcsjy.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161277" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>店家規定「低消一杯飲料」，作家陳安儀質疑「點千元餐不算？」引發討論</h2> </a> <a href="https://www.thenewslens.com/article/161277#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/1/a7a4gfsdmdpo4ch3xqsu7lfod94f8j.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="中國國民黨台中市第2選舉區立法委員補選參選人顏
寬恒家族招待所被認定部分違建，顏寬恒（中）7日
啟動怪手敲下第一塊磚，接著在招待所前向媒體發表
聲明，也為公保地主喊冤說，政府劃編公保地卻遲不
徵收。
中央社記者郝雪卿攝  110年12月7日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161287" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>顏寬恒成為中二選區「安心亞」，測出八萬票就是顏家的「天花板」</h2> </a> <a href="https://www.thenewslens.com/article/161287#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/1/66ywlucbqv6k215zs95bikq5ty66h1.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/161154" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>暴風雨前的寧靜：2022年全球戰略總盤整，台灣有哪些機遇和隱憂？</h2> </a> <a href="https://www.thenewslens.com/article/161154#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[46193,8819,90749,293288,70198,282435,293289,290940,2962,277144,26878,129382],"tag_name":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命"],"author_key":"yifei","author_name":"逸飛","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk"],"channel_name":["香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[46193,8819,90749,293288,70198,282435,293289,290940,2962,277144,26878,129382],"tag_name":["梅艷芳","張國榮","胭脂扣","王丹妮","香港電影","鬼同你住","繼園臺七號","花果飄零","金馬獎","濁水漂流","少年","時代革命"],"author_key":"yifei","author_name":"逸飛","category_key":"arts-culture","category_name":"藝文","type_key":"review","type_name":"評論","channel_key":["hk"],"channel_name":["香港"],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="footers-content flex-row"> <div class="footer-content footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a class="gtm-track" data-gtm-category="Footer" data-gtm-label="mandarin-edition" href="https://www.thenewslens.com/" target="_blank" rel="noopener noreferrer">中文</a></li> <li><a class="gtm-track" data-gtm-category="Footer" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer">English Edition</a></li> <li><a class="gtm-track" data-gtm-category="Footer" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <ul class="type-list icons-wrapper"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fas fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in"></i></a></li> </ul> </div> <div class="footer-content footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> <li><a href="/salon/description" class="gtm-track" data-gtm-category="salon_footer_to_description" data-gtm-label="salon_footer_to_description" >關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/about.html">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  