<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">  <link rel="canonical" href="https://www.thenewslens.com/article/163176" id="canonical-url-link" />  <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="iWzYnqY0tNQ3AvfQUMarxq9Nh7RT10Ws6mBpM9oV"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta property="og:locale" content="zh_TW" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:type" content="article"> <meta property="og:title" content="認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁 - The News Lens 關鍵評論網"> <meta property="og:url" content="https://www.thenewslens.com/article/163176"> <meta property="og:image" content="https://image2.thenewslens.com/2022/2/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2022-02-23-15-06-10&amp;w=1080"> <meta property="og:description" content="俄羅斯派兵前往烏克蘭東部，對此，拜登於白宮召開記者會時直言：「這是俄羅斯入侵烏克蘭的開始。」面對俄羅斯的行動，將以制裁手段做出回應。除此之外，西方國家乃至亞洲的日本，也紛紛表示將經濟制裁俄羅斯。
"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta property="twitter:title" content="認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁 - The News Lens 關鍵評論網" /> <meta property="twitter:description" content="俄羅斯派兵前往烏克蘭東部，對此，拜登於白宮召開記者會時直言：「這是俄羅斯入侵烏克蘭的開始。」面對俄羅斯的行動，將以制裁手段做出回應。除此之外，西方國家乃至亞洲的日本，也紛紛表示將經濟制裁俄羅斯。
 標籤: 俄羅斯, 烏克蘭, 俄烏邊境, 頓內次克, 盧甘斯克, 美國, 英國, 拜登, 加拿大, 德國, 北溪二號, 北約, 歐盟, 經濟制裁, 債券" /> <meta property="twitter:image:src" content="https://image2.thenewslens.com/2022/2/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2022-02-23-15-06-10&amp;w=1080" />   <script type="application/json" id="tnl_info">{"SID":1,"page_id":163176,"post_id":163176,"post_type_id":1,"post_title":"\u8a8d\u5b9a\u5165\u4fb5\u70cf\u514b\u862d\uff0c\u6b50\u7f8e\u5c0d\u4fc4\u7f85\u65af\u796d\u51fa\u66ab\u505c\u5317\u6eaa\u4e8c\u865f\u7ba1\u3001\u5c01\u9396\u91d1\u878d\u6a5f\u69cb\u7b49\u7d93\u6fdf\u5236\u88c1","author_name":"TNL \u7de8\u8f2f","main_category":"\u6b50\u6d32","main_category_id":52,"all_category_list":["\u6b50\u6d32"],"publish_time":"2022-02-23 15:46:50","publish_time_iso_8601":"2022-02-23T15:46:50+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u4fc4\u7f85\u65af, \u70cf\u514b\u862d, \u4fc4\u70cf\u908a\u5883, \u9813\u5167\u6b21\u514b, \u76e7\u7518\u65af\u514b, \u7f8e\u570b, \u82f1\u570b, \u62dc\u767b, \u52a0\u62ff\u5927, \u5fb7\u570b, \u5317\u6eaa\u4e8c\u865f, \u5317\u7d04, \u6b50\u76df, \u7d93\u6fdf\u5236\u88c1, \u50b5\u5238","tags_array":["\u4fc4\u7f85\u65af","\u70cf\u514b\u862d","\u4fc4\u70cf\u908a\u5883","\u9813\u5167\u6b21\u514b","\u76e7\u7518\u65af\u514b","\u7f8e\u570b","\u82f1\u570b","\u62dc\u767b","\u52a0\u62ff\u5927","\u5fb7\u570b","\u5317\u6eaa\u4e8c\u865f","\u5317\u7d04","\u6b50\u76df","\u7d93\u6fdf\u5236\u88c1","\u50b5\u5238"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/163176","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/163176","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u4fc4\u7f85\u65af","\u70cf\u514b\u862d","\u4fc4\u70cf\u908a\u5883","\u9813\u5167\u6b21\u514b","\u76e7\u7518\u65af\u514b","\u7f8e\u570b","\u82f1\u570b","\u62dc\u767b","\u52a0\u62ff\u5927","\u5fb7\u570b","\u5317\u6eaa\u4e8c\u865f","\u5317\u7d04","\u6b50\u76df","\u7d93\u6fdf\u5236\u88c1","\u50b5\u5238"],"category_name":"\u6b50\u6d32","type_name":"\u65b0\u805e"}},"datalayer_sets":{"analyticsAuthors":[{"key":"tnl","name":"TNL \u7de8\u8f2f"}],"analyticsTerms":[{"type":"category","key":"europe","name":"\u6b50\u6d32"},{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"tag","key":468,"name":"\u4fc4\u7f85\u65af"},{"type":"tag","key":3247,"name":"\u70cf\u514b\u862d"},{"type":"tag","key":295620,"name":"\u4fc4\u70cf\u908a\u5883"},{"type":"tag","key":9136,"name":"\u9813\u5167\u6b21\u514b"},{"type":"tag","key":9228,"name":"\u76e7\u7518\u65af\u514b"},{"type":"tag","key":72,"name":"\u7f8e\u570b"},{"type":"tag","key":1967,"name":"\u82f1\u570b"},{"type":"tag","key":2989,"name":"\u62dc\u767b"},{"type":"tag","key":4946,"name":"\u52a0\u62ff\u5927"},{"type":"tag","key":434,"name":"\u5fb7\u570b"},{"type":"tag","key":189436,"name":"\u5317\u6eaa\u4e8c\u865f"},{"type":"tag","key":8460,"name":"\u5317\u7d04"},{"type":"tag","key":3246,"name":"\u6b50\u76df"},{"type":"tag","key":4727,"name":"\u7d93\u6fdf\u5236\u88c1"},{"type":"tag","key":13170,"name":"\u50b5\u5238"}]},"is_get_infinite_article":true}</script>   <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-18145fdd39.css?v=0.1" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/> <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=1632209740378706&autoLogAppEvents=1"></script>   <script type="module" src="/assets/js/tnl/all/vendor/admanager.js?v=4.08"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="俄羅斯派兵前往烏克蘭東部，對此，拜登於白宮召開記者會時直言：「這是俄羅斯入侵烏克蘭的開始。」面對俄羅斯的行動，將以制裁手段做出回應。除此之外，西方國家乃至亞洲的日本，也紛紛表示將經濟制裁俄羅斯。
 標籤: 俄羅斯, 烏克蘭, 俄烏邊境, 頓內次克, 盧甘斯克, 美國, 英國, 拜登, 加拿大, 德國, 北溪二號, 北約, 歐盟, 經濟制裁, 債券"/> <meta name="author" content="TNL 編輯" />  <meta property="og:updated_time" content="2022-02-23T16:07:31+08:00" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="歐洲" />    <meta property="article:tag" content="俄羅斯" />  <meta property="article:tag" content="烏克蘭" />  <meta property="article:tag" content="俄烏邊境" />  <meta property="article:tag" content="頓內次克" />  <meta property="article:tag" content="盧甘斯克" />  <meta property="article:tag" content="美國" />  <meta property="article:tag" content="英國" />  <meta property="article:tag" content="拜登" />  <meta property="article:tag" content="加拿大" />  <meta property="article:tag" content="德國" />  <meta property="article:tag" content="北溪二號" />  <meta property="article:tag" content="北約" />  <meta property="article:tag" content="歐盟" />  <meta property="article:tag" content="經濟制裁" />  <meta property="article:tag" content="債券" />   <meta property="article:published_time" content="2022-02-23T15:46:50+08:00" /> <meta property="article:modified_time" content="2022-02-23T16:07:31+08:00" />  <meta name="news_keywords" content="俄羅斯, 烏克蘭, 俄烏邊境, 頓內次克, 盧甘斯克, 美國, 英國, 拜登, 加拿大, 德國, 北溪二號, 北約, 歐盟, 經濟制裁, 債券" />  <meta name="subsection" content="歐洲"/>  <meta name="pubdate" content="2022-02-23T15:46:50+08:00"/> <meta name="lastmod" content="2022-02-23T16:07:31+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/163176" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"},"sourceOrganization":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","contentUrl":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁","description":"俄羅斯派兵前往烏克蘭東部，對此，拜登於白宮召開記者會時直言：「這是俄羅斯入侵烏克蘭的開始。」面對俄羅斯的行動，將以制裁手段做出回應。除此之外，西方國家乃至亞洲的日本，也紛紛表示將經濟制裁俄羅斯。\r\n","keywords":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券"],"dateCreated":"2022-02-23T15:46:50+08:00","dateModified":"2022-02-23T16:07:31+08:00","datePublished":"2022-02-23T15:46:50+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2022\/2\/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"","name":"歐洲"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/163176","name":"認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁","url":"https:\/\/www.thenewslens.com\/article\/163176","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2022\/2\/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&h=450&q=80&w=750","articleSection":"歐洲","creator":{"@type":"Person","name":"TNL 編輯"},"keywords":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券","NewsArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/article\/163176","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2022\/2\/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2022-02-23T15:46:50+08:00","datePublished":"2022-02-23T15:46:50+08:00","dateModified":"2022-02-23T16:07:31+08:00","author":{"@type":"Person","name":"TNL 編輯"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"俄羅斯派兵前往烏克蘭東部，對此，拜登於白宮召開記者會時直言：「這是俄羅斯入侵烏克蘭的開始。」面對俄羅斯的行動，將以制裁手段做出回應。除此之外，西方國家乃至亞洲的日本，也紛紛表示將經濟制裁俄羅斯。\r\n","articleBody":"俄羅斯總統普亭（Vladimir Putin，港譯「普京」）在22日承認烏克蘭東部的分離勢力頓內次克、盧甘斯克為正式國家，並宣布派兵前往兩個由分離主義份子掌握的地區「維持和平」，此舉隨即引發西方國家大力反彈，美國總統拜登（Joe Biden）直指俄羅斯派兵進入烏克蘭東部為「入侵的開始」，各國也紛紛表示將經濟制裁俄羅斯。    北溪二號管停止批准，歐盟限制俄國進入金融市場    德國率先宣布停止對俄羅斯的北溪二號天然氣管線（Nord Stream 2）批准程序，根據《BBC》報導，俄羅斯有40％的天然氣供應給歐洲，而這條耗費100億歐元的天然氣管線，過去遭到美國、英國、波蘭和烏克蘭的反對，如今德國的決議即便被評為姍姍來遲，還是歐盟國家對俄羅斯制裁行為的一聲巨響。    至於歐盟對俄羅斯的制裁，根據《美聯社》的報導，在俄羅斯國會國家杜馬中對頓內次克、盧甘斯克的承認投下贊成票的351名國會議員，以及國防、銀行相關的27名俄羅斯官員或機構，被限制進入歐盟的金融市場。    歐盟外交政策負責人波瑞爾（Josep Borrell）在巴黎主持歐盟外長會議後表示，這一系列制裁將會對俄羅斯產生很大的傷害。歐盟執委會主席馮德萊恩（Ursula von der Leyen）則指出：「我們會盡可能讓克里姆林宮難以推動它激進的政策。」    「入侵烏克蘭的開始」，拜登封鎖兩大金融機構    美國方面，拜登在普亭發布消息後，於白宮召開記者會時直言：「這是俄羅斯入侵烏克蘭的開始。就如他所表明、並要求他的國會議員允許的那樣。」拜登表示，面對俄羅斯的行動，將以制裁手段做出回應。    拜登指出，若俄羅斯的行動又再升級，則美國的制裁也會跟著升級。首先，美國將對俄羅斯兩家大型金融機構國有開發銀行（VEB）與軍方銀行進行全面封鎖，並全面制裁俄羅斯的主權債券。主權債券指的是國家以自身主權為擔保向外的借貸，這意味著俄國不能再向美國籌措資金或者交易債券。    再來，在未來幾天，美國也會對俄羅斯的菁英和家人實施制裁，「他們分得了克里姆林宮的政策所帶來的腐敗獲益，那也應該要分擔痛苦。」    英國首相強森（Boris Johnson）則宣佈，要凍結俄羅斯5家銀行和3名億萬富翁的資產，這3名富翁也被設下英國的旅遊禁令。與拜登類似，強森指出，俄羅斯的行動相當於在2014年克里米亞危機後，「重新入侵」烏克蘭，而這是第一波制裁行動。      英國首相強森（Boris Johnson）｜Photo Credit: Reuters \/ 達志影像      未來幾週，英國的公司也被禁止在頓內次克、盧甘斯克的業務，英國也強調，如果俄羅斯的行動在不降級，就會停止俄羅斯在英國的金融市場上發行主權債券。    除此之外，《POLITICO》的報導指出，加拿大總理杜魯道（Justin Trudeau）表示，也將禁止加拿大人和頓內次克、盧甘斯克進行金融交易，以及購買俄羅斯的主權債券，「我們將對由國家支持的俄羅斯銀行實施額外的制裁，並阻止和他們進行更多金融交易。」    加拿大外長趙美蘭（Melanie Joly）指出，這些行動只是一個開始，讓加拿大人直接或間接提供資金給俄羅斯變成非法行為，並會瞄準更多俄羅斯金融部門進行制裁。    日本開亞洲第一槍，禁止在日發行俄國主權債券    日本則祭出出亞洲國家對俄羅斯的第一波制裁，根據《日本經濟新聞》的報導，日本首相岸田文雄在首相官邸向記者表示，基於俄羅斯承認烏克蘭東部親俄派頓內次克、盧甘斯克獨立等問題，將會針對該地區停止發放簽證，並禁止俄羅斯政府新的國債和政府機構債券等主權債券，在日本的發行和流通。    延伸閱讀      \t昔日夥伴、今日對手：烏克蘭與俄羅斯關係何以發展至此？  \t俄烏戰爭打不打（上）：回顧蘇聯發起的戰爭，就懂俄羅斯要的是什麼  \t俄羅斯出兵烏東不只意在烏克蘭，更是希望與北約來個「通盤檢討」  \t10個QA看懂烏克蘭危機始末：俄羅斯「維和」烏東，等同於西方所稱的「入侵」嗎？  \t北溪二號天然氣管線是什麼？與烏克蘭危機有何關係？相關爭議一次看      新聞來源      \tWest hits back with sanctions for Russia&rsquo;s Ukraine actions（美聯社）  \tRemarks by President Biden Announcing Response to Russian Actions in Ukraine（White House）  \tUkraine crisis: Germany halts pipeline as nations sanction Russia（BBC）  \tBoris Johnson announces UK sanctions against Russia（BBC）  \tCanada announces first wave of Russia sanctions（POLITICO）  \t日本表示對俄實施經濟制裁（日經中文網）      責任編輯：李芯  核稿編輯：羅元祺  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"TNL 編輯","url":"https:\/\/www.thenewslens.com\/author\/tnl","image":"https:\/\/image6.thenewslens.com\/Avatars\/18\/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&h=50&q=80&w=50","description":"TNL編輯部專用帳號，發表每天整理的新聞、重點新聞分析整理。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>        <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-d063aa7246.js?v=0.2"></script>  <script>(function(d,s,g){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.defer=true;j.src=g;f.parentNode.insertBefore(j,f)})(document,'script','https://content.ad2iction.com/lo/recr/ad2-recommender.min.js');</script> </head> <body style="background:#f7f7f7" class="tnlmedia-header-is-active">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag_key":[468,3247,295620,9136,9228,72,1967,2989,4946,434,189436,8460,3246,4727,13170],"tag_name":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"europe","category_name":"歐洲","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div>  <div class="mobile-menu-lang"> <div class="leng leng-edition"> <a class="tooltip-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer"> 日本版 <span class="tooltip-new">新上線</span> </a>   <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a>  </div>  <div class="leng"> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </div>  </div>  <div class="header js-header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/japan"> <li> 日本 </li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a href="/salon"> <li>網路沙龍</li> </a> </ul> </div> <div class="fn-box"> <li class="header-icon-search"><input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""></li> <li class="member-btn"> <div class="member-cover-btn js-member-btn js-collapse-btn" data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user" style="display:none;"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </li> <li><i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i></li> </div> <div class="js-menu menu-box-wrapper"> <div class="menu-box js-menu-category js-collapse-content menu-category" style="display: none;"> <div class="slogan"> 分享觀點從這開始 </div> <div class="menu-block-container"> <div> <div class="header-icon-search non-full-h d-md-none"> <input class="search-input full" type="search" placeholder=""/> </div> <div class="chanel-block"> <ul class="digital_stories"> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a>    <a href="https://www.thenewslens.com/interactive/158129" target="_blank"> <li class="digital_stories_item">2021公投你該知道的事</li> </a>  <a href="https://www.thenewslens.com/interactive/155498" target="_blank"> <li class="digital_stories_item">冰與油之歌：北極航線、漁業與能源爭奪戰</li> </a>  <a href="https://www.thenewslens.com/interactive/150604" target="_blank"> <li class="digital_stories_item">2021日本大選看關鍵：自民黨國會過半，岸田時代急展開</li> </a>  <a href="https://www.thenewslens.com/interactive/152089" target="_blank"> <li class="digital_stories_item">疫苗最新資訊：一次掌握台灣COVID-19疫苗施打與購買情形</li> </a>    </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/japan"> <li>日本</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li>香港</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li>東南亞</li> </a>  </ul>  <ul> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li>COVID-19</li> </a>  </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心"> 關鍵議題研究中心 </a> </li> <li><a href="/salon" class="gtm-track" data-gtm-category="salon_menu_to_TNLsalon" data-gtm-label="salon_menu_to_TNLsalon" > 網路沙龍</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">徵人</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> <li><a rel="noreferrer noopenner" href="https://www.thenewslens.com/salon/description" class="gtm-track" data-gtm-category="salon_menu_to_description" data-gtm-label="salon_menu_to_description" >關於網路沙龍</a></li> <div class="leng">  </div> </ul> </div> </div> </div> </div> <div class="menu-box js-menu-member js-collapse-content menu-member" style="display: none;"> <div class="slogan"> &emsp; </div> <div class="menu-block-container"> <div> <div class="menu-block-left menu-KV-wrapper"> <div id="menu-KV" class="swiper-container js-swiper-container-menu-KV"> <div class="swiper-wrapper"> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="salon_header_to_salonactivity" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/salon/activity"><img data-srcset="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=500 500w" alt="" src="https://image1.thenewslens.com/2021/10/m8p9tb4x6r5kvbxhy3rz0gj46248mc.jpg?auto=compress&q=80&w=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="shop" target="_blank" rel="noopener noreferrer" href="https://shop.tnlmedia.com/"><img data-srcset="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=648&q=80&w=1080 1080w, https://image6.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=450&q=80&w=750 750w, https://image5.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=300&q=80&w=500 500w, https://image4.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=240&q=80&w=400 400w" alt="" src="https://image1.thenewslens.com/2021/8/wpkmwqc9pm9v01ot0o96ce0v60mgzp.png?auto=compress&h=90" class="lazyload"></a></div> <div class="swiper-slide"><a class="gtm-track" data-gtm-category="KV-Banner" data-gtm-label="menu_swiper_gay_dating" target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com/interactive/156700"><img data-srcset="https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png?auto=compress&q=80&w=1080 1080w, https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png?auto=compress&q=80&w=750 750w, https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png 500w" alt="" src="https://image1.https://image1.thenewslens.com/2021/11/qowyun164371eh6zg6gmrggcjqkm1u.png?auto=compress&h=90" class="lazyload"></a></div> </div> <div class="swiper-pagination js-swiper-pagination-menu-KV" style="display:none;"></div> </div> </div> <div data-auth="guest" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-unlogin"> <blockquote> <div class="blockquote-title"> 關鍵八歲了，相信有你的支持，我們可以一起走得更遠、更好。 <small> — 關鍵評論網共同創辦人｜楊士範 Mario </small> </div> <div class="btn-Wrapper"> <a data-auth="member_subscription" class="btn btn-primary-sm btn-subscription" href="javascript:;"> <i class="far fa-leaf icon"></i>支持關鍵 </a> <a class="login-modal btn-link btn-login" href="https://www.thenewslens.com/member/login"> 登入 / 註冊 </a> </div> </blockquote> </div> <div data-auth="member" class="menu-block-right menu-user-wrapper js-menu-user-wrapper-login" style="display:none;"> <div class="menu-user-data-wrapper"> <div class="menu-user-avatar-wrapper"> <i class="fal fa-user-circle js-user-icon icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar avatar" src="" alt="" style="display:none;"> </div> <div class="menu-user-info-wrapper"> <div class="js-user-name">User Name</div> <small class="js-user-email">usermail@g.com</small> </div> </div> <div class="menu-user-lists-wrapper menu-lists-sec-wrapper"> <div class="menu-user-lists"> <h5> 會員 – </h5> <ul> <li> <a data-auth="member_profile" href="javascript:;" target="_blank"> 會員中心 </a> </li> <li> <a data-auth="member_subscription_page" href="javascript:;" target="_blank"> 付費訂閱資料 </a> </li> <li> <a class="js-signout" href="https://www.thenewslens.com/auth/member/logout"> 登出 </a> </li> <li class="js-subscription-wrapper"> <a data-auth="member_subscription" class="btn-link btn-subscription" href="javascript:;" target="_blank" > <i class="far fa-leaf icon"></i>支持關鍵 </a> </li> </ul> </div> <div class="menu-user-lists"> <h5> 收藏 – </h5> <ul> <li><a href="/favorite/article">收藏文章</a></li> <li><a href="/favorite/author-article">追蹤作者</a></li> <li><a href="/favorite/author">訂閱作者</a></li> <li><a href="/profile/subscribe">電子報</a></li> </ul> </div> <div class="menu-user-lists">  </div> </div> </div> </div> </div> </div> </div> <div class="nav js-nav"> <ul class="js-nav-digital">    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/japan"> <li> 日本 </li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> COVID-19 </li> </a>   <a title="網路沙龍" href="/salon" class="gtm-track" data-gtm-category="salon_navi_to_TNLsalon" data-gtm-label="salon_nav_to_TNLsalon" > <li>網路沙龍</li> </a> </ul>  <ul class="js-nav-trend">  <a href="https://www.thenewslens.com/interactive/152089?utm_source=top_bar"> <li> COVID-19 疫苗資訊</li> </a>  <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar"> <li>｜ 民進黨派系解密</li> </a>  <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar"> <li>｜  精準醫療發展</li> </a>  <a href="https://www.thenewslens.com/sdgs"> <li>｜  暖世代</li> </a>  </ul>   <ul class="js-nav-sities nav-sities"> <li> <a class="tooltip-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer"> 日本版 <span class="tooltip-new">新上線</span> </a> </li>   <li> <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer">English Edition</a> </li>   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li>  </ul> </div> </div> </nav>    <div class="main-wrap" id="tnl-infinite-article-app"> <div class="article-section post-content-section" style="padding-top:108px;">   <div id="infinite-article-list-section" class="infinite-article-list-section">   <div id="post-163176" class="article-zone article-component-section " data-id="163176" data-post-id="163176" data-author="TNL 編輯" data-is18x-article="" data-category-keywords="歐洲" data-main-category-keyword="歐洲" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="俄羅斯, 烏克蘭, 俄烏邊境, 頓內次克, 盧甘斯克, 美國, 英國, 拜登, 加拿大, 德國, 北溪二號, 北約, 歐盟, 經濟制裁, 債券" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/163176" data-title="認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁" data-seo-title="認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁 - The News Lens 關鍵評論網" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >   <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">    2022/02/23, <div class="d-inline"><a href="https://www.thenewslens.com/category/europe">歐洲</a></div>  </div> <h1 class="article-title" id="article-title-163176" > <header> 認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2022/2/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2022/2/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2022/2/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image4.thenewslens.com/2022/2/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w " src="https://image6.thenewslens.com/2022/2/k88eh615n6gaz7w3rfprgd3cgv40y0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁" /> </div> <div class="photo-credit" style=""> 拜登在普亭發布消息後，於白宮召開記者會。｜Photo Credit：AP / 達志影像 </div> </div> </div> </section>     <div class="help-tnl-container-970_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_top","type":"general","size":[[970,250],[1,1],[300,250]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[468,3247,295620,9136,9228,72,1967,2989,4946,434,189436,8460,3246,4727,13170],"tag_name":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"europe","category_name":"歐洲","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div> <div class="article-author"> <a href="https://www.thenewslens.com/author/tnl"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/18/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&amp;h=50&amp;q=80&amp;w=50" data-srcset="https://image6.thenewslens.com/Avatars/18/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&amp;h=50&amp;q=80&amp;w=50 50w, https://image1.thenewslens.com/Avatars/18/1zw30t732uk3g3zoyzinw3l11uaztf.png?auto=compress&amp;h=100&amp;q=80&amp;w=100 100w " alt="TNL 編輯" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/tnl"> TNL 編輯 </a> </h3> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/tnl" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <p class="author-description hidden-xs"> TNL編輯部專用帳號，發表每天整理的新聞、重點新聞分析整理。
 </p> <a href="https://www.thenewslens.com/author/tnl" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="18"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="163176"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif" alt=""> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div>  </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 俄羅斯派兵前往烏克蘭東部，對此，拜登於白宮召開記者會時直言：「這是俄羅斯入侵烏克蘭的開始。」面對俄羅斯的行動，將以制裁手段做出回應。除此之外，西方國家乃至亞洲的日本，也紛紛表示將經濟制裁俄羅斯。
 </p> </header>   <div class="function-box">  <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div id="article-content-163176" class="article-content  AdAsia " >  <p>俄羅斯總統普亭（Vladimir Putin，港譯「普京」）在22日承認烏克蘭東部的分離勢力頓內次克、盧甘斯克為正式國家，並宣布派兵前往兩個由分離主義份子掌握的地區「維持和平」，此舉隨即引發西方國家大力反彈，美國總統拜登（Joe Biden）直指俄羅斯派兵進入烏克蘭東部為「入侵的開始」，各國也紛紛表示將經濟制裁俄羅斯。</p>    <h3>北溪二號管停止批准，歐盟限制俄國進入金融市場</h3>    <p>德國率先宣布停止對俄羅斯的北溪二號天然氣管線（Nord Stream 2）批准程序，根據《BBC》報導，俄羅斯有40％的天然氣供應給歐洲，而這條耗費100億歐元的天然氣管線，過去遭到美國、英國、波蘭和烏克蘭的反對，如今德國的決議即便被評為姍姍來遲，還是歐盟國家對俄羅斯制裁行為的一聲巨響。</p>    <p>至於歐盟對俄羅斯的制裁，根據《美聯社》的報導，在俄羅斯國會國家杜馬中對頓內次克、盧甘斯克的承認投下贊成票的351名國會議員，以及國防、銀行相關的27名俄羅斯官員或機構，被限制進入歐盟的金融市場。</p>    <p>歐盟外交政策負責人波瑞爾（Josep Borrell）在巴黎主持歐盟外長會議後表示，這一系列制裁將會對俄羅斯產生很大的傷害。歐盟執委會主席馮德萊恩（Ursula von der Leyen）則指出：「我們會盡可能讓克里姆林宮難以推動它激進的政策。」</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p4","type":"general","size":[[300,250],[1,1],[640,360],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[468,3247,295620,9136,9228,72,1967,2989,4946,434,189436,8460,3246,4727,13170],"tag_name":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"europe","category_name":"歐洲","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <h3>「入侵烏克蘭的開始」，拜登封鎖兩大金融機構</h3>    <p>美國方面，拜登在普亭發布消息後，於白宮召開<a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2022/02/22/remarks-by-president-biden-announcing-response-to-russian-actions-in-ukraine/" target="_blank" title="記者會">記者會</a>時直言：「這是俄羅斯入侵烏克蘭的開始。就如他所表明、並要求他的國會議員允許的那樣。」拜登表示，面對俄羅斯的行動，將以制裁手段做出回應。</p>    <p>拜登指出，若俄羅斯的行動又再升級，則美國的制裁也會跟著升級。首先，美國將對俄羅斯兩家大型金融機構國有開發銀行（VEB）與軍方銀行進行全面封鎖，並全面制裁俄羅斯的主權債券。主權債券指的是國家以自身主權為擔保向外的借貸，這意味著俄國不能再向美國籌措資金或者交易債券。</p>    <p>再來，在未來幾天，美國也會對俄羅斯的菁英和家人實施制裁，「他們分得了克里姆林宮的政策所帶來的腐敗獲益，那也應該要分擔痛苦。」</p>    <p>英國首相強森（Boris Johnson）則宣佈，要凍結俄羅斯5家銀行和3名億萬富翁的資產，這3名富翁也被設下英國的旅遊禁令。與拜登類似，強森指出，俄羅斯的行動相當於在2014年克里米亞危機後，「重新入侵」烏克蘭，而這是第一波制裁行動。</p><div id="article_paragraph8_videoandunderlay"><div class="" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p8_special","type":"general","size":[[1,1],[320,480],[640,480],[640,360],[300,250]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"tag_key":[468,3247,295620,9136,9228,72,1967,2989,4946,434,189436,8460,3246,4727,13170],"tag_name":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"europe","category_name":"歐洲","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>  </div>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:57.376379239886%;"><img alt="RTXITBLP" data-authorize_code="RTXITBLP" data-credit="Photo Credit: Reuters / 達志影像" src="https://image1.thenewslens.com/2021/10/qbnivwbq43zo5h5lgu5vre94sc5q30.JPG?auto=compress&q=80&w=50" src-org="https://image6.thenewslens.com/2021/10/qbnivwbq43zo5h5lgu5vre94sc5q30.JPG?q=80" class="lazyload" data-srcset="https://image4.thenewslens.com/2021/10/qbnivwbq43zo5h5lgu5vre94sc5q30.JPG?auto=compress&q=80&w=1080 1080w, https://image5.thenewslens.com/2021/10/qbnivwbq43zo5h5lgu5vre94sc5q30.JPG?auto=compress&q=80&w=750 750w, https://image6.thenewslens.com/2021/10/qbnivwbq43zo5h5lgu5vre94sc5q30.JPG?auto=compress&q=80&w=500 500w" /></div>  <figcaption>英國首相強森（Boris Johnson）｜Photo Credit: Reuters / 達志影像</figcaption>  </figure>    <p>未來幾週，英國的公司也被禁止在頓內次克、盧甘斯克的業務，英國也強調，如果俄羅斯的行動在不降級，就會停止俄羅斯在英國的金融市場上發行主權債券。</p>    <p>除此之外，《POLITICO》的報導指出，加拿大總理杜魯道（Justin Trudeau）表示，也將禁止加拿大人和頓內次克、盧甘斯克進行金融交易，以及購買俄羅斯的主權債券，「我們將對由國家支持的俄羅斯銀行實施額外的制裁，並阻止和他們進行更多金融交易。」</p>    <p>加拿大外長趙美蘭（Melanie Joly）指出，這些行動只是一個開始，讓加拿大人直接或間接提供資金給俄羅斯變成非法行為，並會瞄準更多俄羅斯金融部門進行制裁。</p>    <h3>日本開亞洲第一槍，禁止在日發行俄國主權債券</h3>    <p>日本則祭出出亞洲國家對俄羅斯的第一波制裁，根據《日本經濟新聞》的報導，日本首相岸田文雄在首相官邸向記者表示，基於俄羅斯承認烏克蘭東部親俄派頓內次克、盧甘斯克獨立等問題，將會針對該地區停止發放簽證，並禁止俄羅斯政府新的國債和政府機構債券等主權債券，在日本的發行和流通。</p><div class="help-tnl-container-300_250" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_p12","type":"general","size":[[1,1],[640,480],[300,250],[640,360]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[468,3247,295620,9136,9228,72,1967,2989,4946,434,189436,8460,3246,4727,13170],"tag_name":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"europe","category_name":"歐洲","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>      <h3>延伸閱讀</h3>    <ul>  	<li><a data-gtm-category="ArticleSearch" data-gtm-label="title" data-gtm-vis-first-on-screen-31591245_13="18500" data-gtm-vis-has-fired-31591245_13="1" data-gtm-vis-recent-on-screen-31591245_13="18500" data-gtm-vis-total-visible-time-31591245_13="100" href="https://www.thenewslens.com/article/162949" target="_blank" title="昔日夥伴、今日對手：烏克蘭與俄羅斯關係何以發展至此？">昔日夥伴、今日對手：烏克蘭與俄羅斯關係何以發展至此？</a></li>  	<li><a data-gtm-category="ArticleSearch" data-gtm-label="title" data-gtm-vis-first-on-screen-31591245_13="18593" data-gtm-vis-has-fired-31591245_13="1" data-gtm-vis-recent-on-screen-31591245_13="18593" data-gtm-vis-total-visible-time-31591245_13="100" href="https://www.thenewslens.com/article/163081" target="_blank" title="俄烏戰爭打不打（上）：回顧蘇聯發起的戰爭，就懂俄羅斯要的是什麼">俄烏戰爭打不打（上）：回顧蘇聯發起的戰爭，就懂俄羅斯要的是什麼</a></li>  	<li><a data-gtm-category="ArticleSearch" data-gtm-label="title" data-gtm-vis-first-on-screen-31591245_13="42074" data-gtm-vis-has-fired-31591245_13="1" data-gtm-vis-total-visible-time-31591245_13="100" href="https://www.thenewslens.com/article/163048" target="_blank" title="俄羅斯出兵烏東不只意在烏克蘭，更是希望與北約來個「通盤檢討」">俄羅斯出兵烏東不只意在烏克蘭，更是希望與北約來個「通盤檢討」</a></li>  	<li><a href="https://www.thenewslens.com/article/163170" target="_blank" title="10個QA看懂烏克蘭危機始末：俄羅斯「維和」烏東，等同於西方所稱的「入侵」嗎？">10個QA看懂烏克蘭危機始末：俄羅斯「維和」烏東，等同於西方所稱的「入侵」嗎？</a></li>  	<li><a href="https://www.thenewslens.com/article/163167" target="_blank" title="北溪二號天然氣管線是什麼？與烏克蘭危機有何關係？相關爭議一次看">北溪二號天然氣管線是什麼？與烏克蘭危機有何關係？相關爭議一次看</a></li>  </ul>    <h3>新聞來源</h3>    <ul>  	<li><a href="https://apnews.com/article/russia-ukraine-business-asia-europe-united-nations-881717d75ad21662562dec7b5c8f43b0" target="_blank" title="West hits back with sanctions for Russia&rsquo;s Ukraine actions（美聯社）">West hits back with sanctions for Russia&rsquo;s Ukraine actions（美聯社）</a></li>  	<li><a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2022/02/22/remarks-by-president-biden-announcing-response-to-russian-actions-in-ukraine/" target="_blank" title="Remarks by President Biden Announcing Response to Russian Actions in Ukraine（White House）">Remarks by President Biden Announcing Response to Russian Actions in Ukraine（White House）</a></li>  	<li><a href="https://www.bbc.com/news/world-europe-60480734" target="_blank" title="Ukraine crisis: Germany halts pipeline as nations sanction Russia（BBC）">Ukraine crisis: Germany halts pipeline as nations sanction Russia（BBC）</a></li>  	<li><a href="https://www.bbc.com/news/uk-politics-60476137" target="_blank" title="Boris Johnson announces UK sanctions against Russia（BBC）">Boris Johnson announces UK sanctions against Russia（BBC）</a></li>  	<li><a href="https://www.politico.com/news/2022/02/22/canada-announces-first-wave-of-russia-sanctions-00010866" target="_blank" title="Canada announces first wave of Russia sanctions（POLITICO）">Canada announces first wave of Russia sanctions（POLITICO）</a></li>  	<li><a href="https://zh.cn.nikkei.com/politicsaeconomy/politicsasociety/47724-2022-02-23-11-31-16.html" target="_blank" title="日本表示對俄實施經濟制裁（日經中文網）">日本表示對俄實施經濟制裁（日經中文網）</a></li>  </ul>    <p>責任編輯：李芯<br />  核稿編輯：羅元祺</p>    <div id="salon_comment_widget-anchor"></div> <br>  </div> </article>      <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="7f9d64d5-62d4-11ec-a6a7-f23c9173ed43" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>   <div class="help-tnl-container-300_250">  </div>    <div class="help-tnl-container-300_250"> <div class="gpt-new" style="min-height: 300px;">
    <script type="application/json">
        {"name":"tnl_a_bottom_inner","type":"general","size":[[640,360],[1,1],[300,250],[640,480]],"mapping":[{"screen":[970,0],"list":[[640,360],[640,480],[1,1]]},{"screen":[300,0],"list":[[300,250]]}],"targeting":{"tag_key":[468,3247,295620,9136,9228,72,1967,2989,4946,434,189436,8460,3246,4727,13170],"tag_name":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"europe","category_name":"歐洲","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-forms_id="" data-pid="163176"></div>  <h3 class="article-source visible-xs">   <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/俄羅斯" title="俄羅斯"><li>俄羅斯</li></a>  <a href="https://www.thenewslens.com/tag/烏克蘭" title="烏克蘭"><li>烏克蘭</li></a>  <a href="https://www.thenewslens.com/tag/俄烏邊境" title="俄烏邊境"><li>俄烏邊境</li></a>  <a href="https://www.thenewslens.com/tag/頓內次克" title="頓內次克"><li>頓內次克</li></a>  <a href="https://www.thenewslens.com/tag/盧甘斯克" title="盧甘斯克"><li>盧甘斯克</li></a>  <a href="https://www.thenewslens.com/tag/美國" title="美國"><li>美國</li></a>  <a href="https://www.thenewslens.com/tag/英國" title="英國"><li>英國</li></a>  <a href="https://www.thenewslens.com/tag/拜登" title="拜登"><li>拜登</li></a>  <a href="https://www.thenewslens.com/tag/加拿大" title="加拿大"><li>加拿大</li></a>  <a href="https://www.thenewslens.com/tag/德國" title="德國"><li>德國</li></a>  <a href="https://www.thenewslens.com/tag/北溪二號" title="北溪二號"><li>北溪二號</li></a>  <a href="https://www.thenewslens.com/tag/北約" title="北約"><li>北約</li></a>  <a href="https://www.thenewslens.com/tag/歐盟" title="歐盟"><li>歐盟</li></a>  <a href="https://www.thenewslens.com/tag/經濟制裁" title="經濟制裁"><li>經濟制裁</li></a>  <a href="https://www.thenewslens.com/tag/債券" title="債券"><li>債券</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>   <hr> <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁" data-url="https://www.thenewslens.com/article/163176" data-type="facebook" data-id="163176" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁" data-url="https://www.thenewslens.com/article/163176" data-type="twitter" data-id="163176" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁" data-url="https://www.thenewslens.com/article/163176" data-type="line" data-id="163176" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁&body=https://www.thenewslens.com/article/163176 認定入侵烏克蘭，歐美對俄羅斯祭出暫停北溪二號管、封鎖金融機構等經濟制裁 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="163176" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="18" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div> <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=2020121502"></script> <hr> <div id="salon_comment_widget"> </div> </footer> </div> <div class="article-infoBot-box">      <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">   <a href="https://www.thenewslens.com/tag/俄羅斯" title="俄羅斯"><li>俄羅斯</li></a>    <a href="https://www.thenewslens.com/tag/烏克蘭" title="烏克蘭"><li>烏克蘭</li></a>    <a href="https://www.thenewslens.com/tag/俄烏邊境" title="俄烏邊境"><li>俄烏邊境</li></a>    <a href="https://www.thenewslens.com/tag/頓內次克" title="頓內次克"><li>頓內次克</li></a>    <a href="https://www.thenewslens.com/tag/盧甘斯克" title="盧甘斯克"><li>盧甘斯克</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/美國" title="美國"><li>美國</li></a>    <a href="https://www.thenewslens.com/tag/英國" title="英國" style="display:none;"><li>英國</li></a>    <a href="https://www.thenewslens.com/tag/拜登" title="拜登" style="display:none;"><li>拜登</li></a>    <a href="https://www.thenewslens.com/tag/加拿大" title="加拿大" style="display:none;"><li>加拿大</li></a>    <a href="https://www.thenewslens.com/tag/德國" title="德國" style="display:none;"><li>德國</li></a>    <a href="https://www.thenewslens.com/tag/北溪二號" title="北溪二號" style="display:none;"><li>北溪二號</li></a>    <a href="https://www.thenewslens.com/tag/北約" title="北約" style="display:none;"><li>北約</li></a>    <a href="https://www.thenewslens.com/tag/歐盟" title="歐盟" style="display:none;"><li>歐盟</li></a>    <a href="https://www.thenewslens.com/tag/經濟制裁" title="經濟制裁" style="display:none;"><li>經濟制裁</li></a>    <a href="https://www.thenewslens.com/tag/債券" title="債券" style="display:none;"><li>債券</li></a>   </ul>  <button class="more-tags">More...</button>  </h3>        </div> </div>   </section> </div>    </div>  </div>  </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img class="lazyloaded" src="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" data-srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/2/c4nceuempzzlrxaungqs21k33o237a.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163124" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>普亭全國演說透露其戰略企圖：乖乖把兩個共和國給我，不然我連整個烏克蘭都端走</h2> </a> <a href="https://www.thenewslens.com/article/163124#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/2/f7mvvkw8bo3ew0fu3at7tfaqmdxo39.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="立法院教育及文化委員會31日邀請教育部長潘文忠（中
）就「108課綱實施問題與學習歷程檔案、大學考招制
度調整」進行專題報告並備詢。
中央社記者鄭清元攝　110年3月31日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163068" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【TNL沙龍本週議題】108課綱初試，會造成什麼影響？</h2> </a> <a href="https://www.thenewslens.com/article/163068#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/1/mdvz6otpbhrvlz2v6f6d5t9nbmkcni.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="由創世、華山、人安基金會策略聯盟舉辦的「第29屆寒士吃飽30尾牙」27日在全台16處同步登場，副總統陳建仁（前中）出席台北場活動，致贈紅包並向大家拜年。中央社記者郭日曉攝　108年1月27日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163075" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>媒體爆陳建仁去年低調加入民進黨，將成綠營布局台北市長選戰的「活棋」</h2> </a> <a href="https://www.thenewslens.com/article/163075#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/2/6qc9avvzwj9cm94dxlidwr9hza6mru.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/163036" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>想像《哈利波特》沒有作者：《紐約時報》訂閱制廣告疑似「取消」JK羅琳，引發網上撻伐</h2> </a> <a href="https://www.thenewslens.com/article/163036#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/2/eq8nq139mfl6swzc5oj42pruc3qeo7.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/162195" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>專訪「AG喜劇外來種」洪晟：我是在台灣最好笑的東南亞脫口秀表演者，兼唯一</h2> </a> <a href="https://www.thenewslens.com/article/162195#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/2/wl47c4p33z85a7qiou4y9g8tuefbp0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/162755" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>「拉麵很貴嗎」，淺談台灣的拉麵條款</h2> </a> <a href="https://www.thenewslens.com/article/162755#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/2/cr7krwcr1jv6t3wn80cwkzhzbt3zgs.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/162770" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【TNL沙龍議題集錦】《Tinder大騙徒》討論、俄烏衝突緊張</h2> </a> <a href="https://www.thenewslens.com/article/162770#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/2/zadza8dn6r5w495s0ug40m3xwbexeu.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/162616" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>想為發行NFT作好準備，該怎樣保障作品的產權？</h2> </a> <a href="https://www.thenewslens.com/article/162616#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/2/x0cud2398deibpik611atdjh4n4o56.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/162893" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>一晚連口62人、人心比痔瘡更可怕：中國字幕、手遊規避網路審查敏感詞鬧笑話</h2> </a> <a href="https://www.thenewslens.com/article/162893#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/2/88zakdzyt41mqreh5icj6yof2493w0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="主計總處11日發布1月消費者物價指數（CPI）年增率
為2.84%，持續高於2%的通膨警戒線，其中雞蛋漲幅
也明顯擴大至18.38%。圖為民眾前往賣場選購雞蛋。
中央社記者董俊志攝  111年2月11日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/162710" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>油價、外食價格上漲，台灣連續6個月超過2%通膨警戒線，美國通膨年增幅創40年新高</h2> </a> <a href="https://www.thenewslens.com/article/162710#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag_key":[468,3247,295620,9136,9228,72,1967,2989,4946,434,189436,8460,3246,4727,13170],"tag_name":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"europe","category_name":"歐洲","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag_key":[468,3247,295620,9136,9228,72,1967,2989,4946,434,189436,8460,3246,4727,13170],"tag_name":["俄羅斯","烏克蘭","俄烏邊境","頓內次克","盧甘斯克","美國","英國","拜登","加拿大","德國","北溪二號","北約","歐盟","經濟制裁","債券"],"author_key":"tnl","author_name":"TNL 編輯","category_key":"europe","category_name":"歐洲","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[],"page_key":"article","page_name":"article"}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="footers-content flex-row"> <div class="footer-content footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a class="gtm-track" data-gtm-category="Footer" data-gtm-label="mandarin-edition" href="https://www.thenewslens.com/" target="_blank" rel="noopener noreferrer">中文</a></li> <li><a class="gtm-track" data-gtm-category="Footer" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer">English Edition</a></li> <li><a class="gtm-track" data-gtm-category="Footer" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <ul class="type-list icons-wrapper"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fas fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in"></i></a></li> </ul> </div> <div class="footer-content footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/contact">聯繫編輯</a></li> <li><a href="/salon/description" class="gtm-track" data-gtm-category="salon_footer_to_description" data-gtm-label="salon_footer_to_description" >關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   </body> </html>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  