<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="robots" content="all"> <meta name="Googlebot-News" content="all"> <meta property="fb:pages" content="481065478629613"> <meta property="fb:app_id" content="444539738978688">                <meta name="author" content="黃皓筠">    <title>半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦 - The News Lens 關鍵評論網</title>    <meta name="description" content="針對半島電視台記者上週在以色列軍隊位於約旦河西岸的軍事襲擊中因面部中彈慘遭殺害一事，以色列國防部發表聲明指出將不會把事件交由憲兵進行刑事調查，僅會實施一般的行動調查。當局堅持尚未分析子彈的情況下，他們無法確定火源，但軍方官員指出目前已經縮小了可能殺害阿克萊的以色列國防軍武器範圍。">                 <meta property="article:tag" content="半島電視台">  <meta property="article:tag" content="記者">  <meta property="article:tag" content="射殺">  <meta property="article:tag" content="巴勒斯坦">  <meta property="article:tag" content="以色列">  <meta property="article:tag" content="美國國會">     <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/">    <meta property="article:author" content="黃皓筠">    <meta property="article:section" content="中東">    <meta property="article:modified_time" content="2022-05-20T16:41:59+08:00">    <meta property="article:published_time" content="2022-05-20T16:41:59+08:00">            <meta property="og:locale" content="zh_TW">    <meta property="og:site_name" content="The News Lens 關鍵評論網">    <meta property="og:type" content="article">    <meta property="og:title" content="半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦 - The News Lens 關鍵評論網">    <meta property="og:url" content="https://www.thenewslens.com/article/167151">    <meta property="og:description" content="針對半島電視台記者上週在以色列軍隊位於約旦河西岸的軍事襲擊中因面部中彈慘遭殺害一事，以色列國防部發表聲明指出將不會把事件交由憲兵進行刑事調查，僅會實施一般的行動調查。當局堅持尚未分析子彈的情況下，他們無法確定火源，但軍方官員指出目前已經縮小了可能殺害阿克萊的以色列國防軍武器範圍。">    <meta property="og:image" content="https://image1.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">              <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:site" content="@thenewslens">    <meta name="twitter:creator" content="@thenewslens">    <meta name="twitter:title" content="半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦 - The News Lens 關鍵評論網">    <meta name="twitter:description" content="針對半島電視台記者上週在以色列軍隊位於約旦河西岸的軍事襲擊中因面部中彈慘遭殺害一事，以色列國防部發表聲明指出將不會把事件交由憲兵進行刑事調查，僅會實施一般的行動調查。當局堅持尚未分析子彈的情況下，他們無法確定火源，但軍方官員指出目前已經縮小了可能殺害阿克萊的以色列國防軍武器範圍。">    <meta name="twitter:image" content="https://image1.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">     <link rel="canonical" href="https://www.thenewslens.com/article/167151" id="canonical-url-link">  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/167151">   <link rel="shortcut icon" href="https://www.thenewslens.com/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"> <link rel="dns-prefetch" href="//www.thenewslens.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"> <link rel="alternate" hreflang="zh-TW" href="https://www.thenewslens.com"> <link type="application/rss+xml" rel="alternate" title="The News Lens 關鍵評論網 - 分享觀點從這開始" hreflang="zh-TW" href="https://feeds.feedburner.com/TheNewsLens" > <script type="module" src="https://www.thenewslens.com/assets/js/tnl/all/vendor/admanager.js"></script>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-5485797b83.js?v=0.2"></script>  <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-23ea6b964b.css?v=0.1" />     <script>(function(d,s,g){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.defer=true;j.src=g;f.parentNode.insertBefore(j,f)})(document,'script','https://content.ad2iction.com/lo/recr/ad2-recommender.min.js');</script> <script type="application/json" id="tnl_info">{"SID":1,"page_id":167151,"post_id":167151,"post_type_id":1,"post_title":"\u534a\u5cf6\u96fb\u8996\u53f0\u8a18\u8005\u6bba\u5bb3\u4e8b\u4ef6\uff1a\u4ee5\u8272\u5217\u4e0d\u9032\u884c\u5211\u4e8b\u8abf\u67e5\uff0c\u7f8e\u570b\u570b\u6703\u8b70\u54e1\u671f\u671bFBI\u4ecb\u5165\u5075\u8fa6","author_name":"\u9ec3\u7693\u7b60","main_category":"\u4e2d\u6771","main_category_id":49,"all_category_list":["\u4e2d\u6771"],"publish_time":{"date":"2022-05-20 16:41:59.000000","timezone_type":3,"timezone":"Asia\/Taipei"},"publish_time_iso_8601":"2022-05-20T16:41:59+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_list":"\u534a\u5cf6\u96fb\u8996\u53f0, \u8a18\u8005, \u5c04\u6bba, \u5df4\u52d2\u65af\u5766, \u4ee5\u8272\u5217, \u7f8e\u570b\u570b\u6703","tags_array":["\u534a\u5cf6\u96fb\u8996\u53f0","\u8a18\u8005","\u5c04\u6bba","\u5df4\u52d2\u65af\u5766","\u4ee5\u8272\u5217","\u7f8e\u570b\u570b\u6703"],"event_tags_list":"","event_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/167151","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/167151","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u534a\u5cf6\u96fb\u8996\u53f0","\u8a18\u8005","\u5c04\u6bba","\u5df4\u52d2\u65af\u5766","\u4ee5\u8272\u5217","\u7f8e\u570b\u570b\u6703"],"category_name":"\u4e2d\u6771","type_name":"\u65b0\u805e"},"infinitePost":{"tag_name":["\u6578\u4f4d\u8f49\u578b","AWS","\u958b\u767c\u8005","\u96f2\u7aef","\u4e2d\u5c0f\u4f01\u696d","\u5de5\u7a0b\u5e2b","Amazon EKS","GitLab"],"category_name":"\u79d1\u6280","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"harriet.huang","name":"\u9ec3\u7693\u7b60"}],"analyticsTerms":[{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"category","key":"middle-east","name":"\u4e2d\u6771"},{"type":"tag","key":14854,"name":"\u534a\u5cf6\u96fb\u8996\u53f0"},{"type":"tag","key":64,"name":"\u8a18\u8005"},{"type":"tag","key":47344,"name":"\u5c04\u6bba"},{"type":"tag","key":3747,"name":"\u5df4\u52d2\u65af\u5766"},{"type":"tag","key":3465,"name":"\u4ee5\u8272\u5217"},{"type":"tag","key":18666,"name":"\u7f8e\u570b\u570b\u6703"}]},"infinite_datalayer_sets":{"analyticsAuthors":[{"key":"sales","name":"\u5ee3\u7de8\u4f01\u5283"}],"analyticsTerms":[{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"category","key":"tech","name":"\u79d1\u6280"},{"type":"tag","key":205756,"name":"\u6578\u4f4d\u8f49\u578b"},{"type":"tag","key":63560,"name":"AWS"},{"type":"tag","key":41006,"name":"\u958b\u767c\u8005"},{"type":"tag","key":412,"name":"\u96f2\u7aef"},{"type":"tag","key":2183,"name":"\u4e2d\u5c0f\u4f01\u696d"},{"type":"tag","key":6014,"name":"\u5de5\u7a0b\u5e2b"},{"type":"tag","key":287328,"name":"Amazon EKS"},{"type":"tag","key":302676,"name":"GitLab"}]},"is_get_infinite_article":true}</script> <meta type="hidden" name="_token" content="pWdyWc0LgoRxlhDJmz1krYIK48xMQHcPzr5P6oCR">   <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search\/{keyword}","query-input":"required name=keyword"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u534a\u5cf6\u96fb\u8996\u53f0\u8a18\u8005\u6bba\u5bb3\u4e8b\u4ef6\uff1a\u4ee5\u8272\u5217\u4e0d\u9032\u884c\u5211\u4e8b\u8abf\u67e5\uff0c\u7f8e\u570b\u570b\u6703\u8b70\u54e1\u671f\u671bFBI\u4ecb\u5165\u5075\u8fa6","description":"\u6211\u5011\u662f\u4e00\u7fa4\u5c0d\u65bc\u73fe\u4eca\u5a92\u9ad4\u4e0d\u6eff\u53c8\u60f3\u8981\u505a\u51fa\u4e00\u4e9b\u6539\u8b8a\u7684\u4eba\u3002\u6709\u4e00\u76f4\u5728\u5a92\u9ad4\u7522\u696d\u7684\u7de8\u8f2f\uff0c\u6709\u591a\u5e74\u5728\u6d77\u5916\u5404\u5730\u5de5\u4f5c\u7684\u5c08\u696d\u7d93\u7406\u4eba\uff0c\u9084\u6709\u5c0d\u65bc\u7db2\u8def\u6280\u8853\u6709\u71b1\u60c5\u7684\u958b\u767c\u8005\uff0c\u4ee5\u53ca\u4e00\u7fa4\u5c0d\u65bc\u6211\u5011\u9019\u500b\u5922\u60f3\u6709\u8208\u8da3\uff0c\u9858\u610f\u4e00\u8d77\u5e6b\u5fd9\u7684\u5be6\u7fd2\u751f\u3001\u670b\u53cb\u4ee5\u53ca\u8a31\u591a\u5916\u7a3f\u4f5c\u8005\u3002 \u6211\u5011\u5922\u60f3\u4e2d\u7684\u5a92\u9ad4\u662f\u9664\u4e86\u9673\u8ff0\u4e8b\u5be6\u4e4b\u5916\uff0c\u9084\u80fd\u5920\u63d0\u4f9b\u591a\u5143\u3001\u4e0d\u540c\u65b9\u5411\u7684\u89c0\u9ede\uff0c\u4e26\u70ba\u667a\u6167\u624b\u6a5f\u3001\u5e73\u677f\u3001\u96fb\u8166\u7b49\u4e0d\u540c\u5e73\u53f0\u63d0\u4f9b\u5404\u81ea\u9069\u5408\u95b1\u8b80\u5167\u5bb9\u3002\u4e5f\u8b93\u793e\u4ea4\u7db2\u8def\u4e16\u4ee3\u7684\u4f7f\u7528\u8005\uff0c\u80fd\u5920\u66f4\u8f15\u9b06\u7684\u5206\u4eab\u3001\u8a0e\u8ad6\u548c\u53c3\u8207\u4ed6\u5011\u6709\u8208\u8da3\u7684\u8b70\u984c\u3002","keywords":["\u4e2d\u6771","\u534a\u5cf6\u96fb\u8996\u53f0","\u8a18\u8005","\u5c04\u6bba","\u5df4\u52d2\u65af\u5766","\u4ee5\u8272\u5217","\u7f8e\u570b\u570b\u6703","NewsArticle"],"dateCreated":"2022-05-20T14:44:11+08:00","dateModified":"2022-05-20T16:41:59+08:00","datePublished":"2022-05-20T16:41:59+08:00","primaryImageOfPage":{"@type":"ImageObject","content":""},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/167151","name":"\u534a\u5cf6\u96fb\u8996\u53f0\u8a18\u8005\u6bba\u5bb3\u4e8b\u4ef6\uff1a\u4ee5\u8272\u5217\u4e0d\u9032\u884c\u5211\u4e8b\u8abf\u67e5\uff0c\u7f8e\u570b\u570b\u6703\u8b70\u54e1\u671f\u671bFBI\u4ecb\u5165\u5075\u8fa6"}}]}} </script>  <script type="application/ld+json">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</script>    <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>  <script> var _comscore = _comscore || []; var obj = { c1: "2", c2: "17728543" };  _comscore.push(obj); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>  </head> <body class="index-page" data-is-login="0"> <div class="tnl-header"> <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> <li> <a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <div class="container"> <div class="header-first-box"> <div class="search-box-pc"> <i class="header-icon-search show-search-btn"></i> <div class="search-popup"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder="搜尋"> <i class="fas fa-times"></i> </div> </div> </div> <div class="toggleLan_tw_cn"> <a href="javascript:;"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw active">正體</span> </a> </div> <div class="js-nav-digital"> <ul> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> </div> <div class="toggleLan_jp_en"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版<span class="tooltip-new">NEW</span></a>  <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a> </div> <div class="btn-paid"> <a href="https://www.thenewslens.com/subscription">付費訂閱</a> </div> <div class="header-member-box"> <div class="btn-member"> <div class="member-cover-btn js-member-btn js-collapse-btn " data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </div> <div class="btn-bell" style="display: none;"> <span>0</span> </div> <div class="btn-menu"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="js-member-notice-container"> <div class="member-notice-title"> <h3></h3> <a href="https://www.thenewslens.com/subscription" class="btn-support">支持關鍵</a> </div> <div class="member-notice-content-tag"> <a href="javascript:;" class="active">未讀通知</a> <a href="javascript:;">會員功能</a> </div> <div class="content notice-list active"> <div class="member-notice-container"> <div class="no-notice" style="display:none"> <div class="no-notice-content">已閱讀所有通知<br>您可以前往<a href="https://www.thenewslens.com/salon">網路沙龍</a>參與更多討論</div> </div> <ul> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> </ul> </div>  <a href="https://www.thenewslens.com/salon" class="btn-notice"> <span>前往網路沙龍</span> </a>  </div> <div class="content h-member-list"> <div class="member-notice-container"> <div class="h-member-list-content"> <div class="h-member-list-box"> <h3>帳號管理—</h3> <ul> <li> <a href="#" data-auth="member_profile">個人資料</a> </li> <li> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </li> <li> <a href="https://www.thenewslens.com/member/in_site_notification">通知</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>收藏與訂閱—</h3> <ul> <li> <a href="https://www.thenewslens.com/favorite/article">收藏文章</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author">已訂閱作者</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author-article">訂閱作者 Feed</a> </li> <li> <a href="https://www.thenewslens.com/profile/subscribe">電子報</a> </li> </ul> </div> <div class="h-member-list-box" data-auth="salon_member" style="display:none;"> <h3>網路沙龍—</h3> <ul> <li> <a href="https://www.thenewslens.com/salon/article">參與議題</a> </li> <li> <a href="https://www.thenewslens.com/salon/profile">修改沙龍資料</a> </li> <li> <a href="https://www.thenewslens.com/salon/invite">邀請朋友</a> </li> <li> <a href="https://www.thenewslens.com/salon/follow">我的追蹤</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>更多功能敬請期待—</h3> </div> </div> </div> <a href="https://www.thenewslens.com/auth/member/logout" class="btn-notice"> <span>登出</span> </a> </div> </div> <div class="member-showshaod"></div> </div> </div> <div class="logo"> <a href="/"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </a> </div> <div class="nav-menu"> <div class="nav-menu-box"> <ul> <li class="btn-item js-btn-first"> <a href="https://www.thenewslens.com/latest-article">最新文章</a> </li>   <li class="btn-item"> <a href="javascript:;">政治與政策</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">全球與區域</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">社會與公眾</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">財經與商業</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://www.inside.com.tw/" target="_blank"> <img src="/assets/images/tnl/header/inside.png" alt="inside"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">藝術與文化</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://everylittled.com/" target="_blank"> <img src="/assets/images/tnl/header/eld.png" alt=" every little d."> </a> <a href="https://news.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/movie.png" alt="電影神搜"> </a> <a class="inside-logo" href="https://ohsowow.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/ohsowow.png" alt="歐搜挖"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">教育與知識</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">生活與休閒</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多?<br>請前往相關網站</h3> <a href="https://www.sportsv.net/" target="_blank"> <img src="/assets/images/tnl/header/sportsVision.png" alt="運動視界"> </a> <a href="https://www.cool3c.com//" target="_blank"> <img src="/assets/images/tnl/header/cool3c.png" alt="cool3c"> </a> </div>  </div> </div> </li>   <li class="btn-item"> <a href="https://research.tnlmedia.com/" target="_blank">趨勢報告</a> </li> </ul> </div> </div> <div class="nav-trend-tag"> <div class="nav-trend-tag-box"> <ul>   <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=top_bar">烏克蘭最新局勢</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=top_bar">快篩哪裡買一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=top_bar">沖繩返還50週年</a> </li>  <li> <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar">民進黨派系解密</a> </li>  <li> <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar">精準醫療發展</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar">永續價值</a> </li>   </ul> </div> </div> </div> <div class="js-menu-container in-menu-container"> <div class="container"> <div class="js-menu-search"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""> </div> </div> <div class="js-menu-tag"> <ul> <li> <a href="javascript:;" class="active">數位敘事</a> </li> <li> <a href="javascript:;">頻道與內容</a> </li> <li> <a href="javascript:;">分類</a> </li>    </ul> </div> <div class="nav-contnet-box"> <div class="contnet active"> <div class="in-story-content"> <ul class="group">   <li class="item"> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu"> <img class="img" src="https://image3.thenewslens.com/2022/5/el5aq1ataoi8foxnotio5rwu7vybd2.jpg?h=300&amp;q=85&amp;w=500" alt="【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷"> <p class="txt">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu"> <img class="img" src="https://image4.thenewslens.com/2022/4/8d0e42ysr0ahlia1dmwi5jt0h90r0k.jpeg?h=300&amp;q=85&amp;w=500" alt="【快篩試劑地圖】各縣市快篩實名制販賣地點一次查"> <p class="txt">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3FqPvz7"> <img class="img" src="https://image5.thenewslens.com/2022/4/62tr4mgpoimbgs6wmt8i6hpf3wkz8l.jpeg?h=300&amp;q=85&amp;w=500" alt="把水送進最遙遠的地方｜台灣世界展望會#WASH計畫"> <p class="txt">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu"> <img class="img" src="https://image6.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?h=300&amp;q=85&amp;w=500" alt="2022烏克蘭危機：烏國軍方稱馬里烏波爾守軍「已完成戰鬥」將撤出，芬蘭瑞典申請加入北約"> <p class="txt">2022烏克蘭危機：烏國軍方稱馬里烏波爾守軍「已完成戰鬥」將撤出，芬蘭瑞典申請加入北約</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/164435?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/3/ujdmo30gkerfvt8htpfyo5d6hf7a4a.jpeg?h=300&amp;q=85&amp;w=500" alt="俄羅斯第二戰場：國際制裁與影響一次看"> <p class="txt">俄羅斯第二戰場：國際制裁與影響一次看</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3NAuCoL"> <img class="img" src="https://image2.thenewslens.com/2022/3/jsnfxp8suao1d0tgkugyr68xh5lil8.jpeg?h=300&amp;q=85&amp;w=500" alt="搶救兒童！改變世界出任務"> <p class="txt">搶救兒童！改變世界出任務</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/digital-stories"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-channel-content"> <div class="main-col"> <ul class="group"> <li class="item"> <a href="https://www.thenewslens.com/channel/japan"> <img src="/assets/images/tnl/header/menu-jp.png" alt="頻道與內容-日本"> <span>日本</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/hk"> <img src="/assets/images/tnl/header/menu-hk.png" alt="頻道與內容-香港"> <span>香港</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/asean"> <img src="/assets/images/tnl/header/menu-asean.png" alt="頻道與內容-東南亞"> <span>東南亞</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <img src="/assets/images/tnl/header/menu-covid19.png" alt="頻道與內容-COVID-19"> <span>COVID-19</span> </a> </li> </ul> </div> <div class="sub-col"> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/news">新聞</a></li> <li class="item"><a href="https://www.thenewslens.com/review">評論</a></li> <li class="item"><a href="https://www.thenewslens.com/photo">圖輯</a></li> <li class="item"><a href="https://www.thenewslens.com/book-digest">書摘</a></li> <li class="item"><a href="https://www.thenewslens.com/illustration">插畫</a></li> <li class="item"><a href="https://www.thenewslens.com/columns">專欄</a></li> </ul> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a></li> <li class="item"><a href="https://www.thenewslens.com/features">特別報導</a></li> <li class="item"><a href="https://www.thenewslens.com/salon">網路沙龍</a></li> <li class="item"><a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a></li> </ul> </div> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-sort-content">   <ul class="sort-group"> <h3> <i class="fas  fa-university  "></i> 政治與政策 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-globe-asia  "></i> 全球與區域 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-users  "></i> 社會與公眾 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-dollar-sign  "></i> 財經與商業 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-palette  "></i> 藝術與文化 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-book  "></i> 教育與知識 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-umbrella-beach  "></i> 生活與休閒 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div>                                     </div> </div> </div> <div class="box-shadow"></div> </div> </nav> </div>  <div class="main-wrap" id="tnl-infinite-article-app">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[14854,64,47344,3747,3465,18666],"tag_name":["半島電視台","記者","射殺","巴勒斯坦","以色列","美國國會"],"author_key":"harriet.huang","author_name":"黃皓筠","category_key":"middle-east","category_name":"中東","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div class="article-section post-content-section"> <div id="infinite-article-list-section" class="infinite-article-list-section">  <div id="post-167151" class="article-zone article-component-section  " data-id="167151" data-post-id="167151" data-author="黃皓筠" data-is18x-article="" data-category-keywords="中東" data-main-category-keyword="中東" data-post-type-keyword="新聞" data-post-type-slug="NewsArticle" data-tag-keywords="半島電視台, 記者, 射殺, 巴勒斯坦, 以色列, 美國國會" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/167151" data-title="半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦" data-seo-title="半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦" data-projectslug="" data-typekeyword="NewsArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2022/05/20, <div class="d-inline">  <a href="https://www.thenewslens.com/category/middle-east"> 中東 </a>  </div> </div> <h1 class="article-title" id="article-title-167151" > <header>半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image2.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image3.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image4.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image5.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image6.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image2.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image3.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image4.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image5.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image6.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image2.thenewslens.com/2022/5/i9dblrcv39262yxdl0sueavv9ribxx.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦" /> </div> <div class="photo-credit"> 巴勒斯坦記者聯合會成員在加薩抗議阿克萊遭到殺害的事件|Photo Credit: AP / 達志影像
 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/harriet.huang"> <span class="author-img" style=""> <img src="https://www.thenewslens.com/images/author.png?width=50&amp;height=50" data-srcset="https://www.thenewslens.com/images/author.png?width=50&amp;height=50 50w,https://www.thenewslens.com/images/author.png?width=100&amp;height=100 100w,https://www.thenewslens.com/images/author.png?width=200&amp;height=200 200w,https://www.thenewslens.com/images/author.png?width=250&amp;height=250 250w,https://www.thenewslens.com/images/author.png?width=500&amp;height=500 500w,https://www.thenewslens.com/images/author.png?width=700&amp;height=700 700w,https://www.thenewslens.com/images/author.png?width=1000&amp;height=1000 1000w" alt="黃皓筠" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/harriet.huang"> 黃皓筠 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/harriet.huang" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 關鍵評論網實習生。
 </p> <a href="https://www.thenewslens.com/author/harriet.huang" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="66231" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="167151" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 針對半島電視台記者上週在以色列軍隊位於約旦河西岸的軍事襲擊中因面部中彈慘遭殺害一事，以色列國防部發表聲明指出將不會把事件交由憲兵進行刑事調查，僅會實施一般的行動調查。當局堅持尚未分析子彈的情況下，他們無法確定火源，但軍方官員指出目前已經縮小了可能殺害阿克萊的以色列國防軍武器範圍。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Main Article" id="js-article-content"> <div id="article-content-167151" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="167151">  <p>半島電視台資深記者詩琳・阿克萊（Shireen Abu Akleh），上週在以色列軍隊位於約旦河西岸的軍事襲擊中因面部中彈慘遭殺害。昨（19）日以色列國防部發表聲明，指出將不會把事件交由憲兵進行刑事調查，引來NGO批評軍法機制連調查的樣子也不裝了。</p>    <p>事發當時，阿克萊正在約旦河西岸北部的傑寧（Jenin）難民營執行工作。該地的激進分子日前不斷在以色列境內發動一系列致命攻擊，導致以軍近乎每日都前往此處執行軍事掃蕩。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[14854,64,47344,3747,3465,18666],"tag_name":["半島電視台","記者","射殺","巴勒斯坦","以色列","美國國會"],"author_key":"harriet.huang","author_name":"黃皓筠","category_key":"middle-east","category_name":"中東","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <ul>  	<li><a href="https://www.thenewslens.com/article/166758" target="_blank" title="半島電視台記者採訪以巴衝突中彈死亡，原推責的以色列軍方改口「結果還未定論」">半島電視台記者採訪以巴衝突中彈死亡，原推責的以色列軍方改口「結果還未定論」</a></li>  </ul>    <p>過去，以軍若在約旦河西岸的行動中出現射殺平民的事件，往往會以憲兵進行刑事調查的方式處理。然而，國防部卻宣稱阿克萊是在「積極戰鬥情況（active combat situation）」中喪生，以色列軍法署署長葉魯沙米（ Yifat Tomer-Yerushalmi ）僅表示將以一般的「行動調查（operational inquiry）」偵辦此事。</p>    <p><a href="https://www.theguardian.com/world/2022/may/19/israel-will-not-hold-criminal-inquiry-into-killing-of-journalist-shireen-abu-aqleh" target="_blank" title="《衛報》">《衛報》</a>報導，以色列人權組織Yesh Din更批評國防部的決定，指控軍隊執法機制「甚至不再費心表現出調查的樣子」。</p>    <p>目前巴勒斯坦官方和當時陪同阿克萊的其他記者皆指控是以軍痛下殺手。儘管以色列官方不斷呼籲巴勒斯坦交出彈頭，以確認究竟由哪一方發射子彈。然而，巴勒斯坦一再拒絕並稱他們不信任以色列，目前當局也準備與其他國家合作進行調查。</p>    <p>以色列軍方則是為此事件提供兩種解釋。一開始他們宣稱，阿克萊可能是在以軍與巴勒斯坦激進份子的強烈駁火中，遭到巴勒斯坦方射殺。隨後卻又提出另一種說法，指出以軍在軍車上透過指定射擊孔射擊巴勒斯坦槍手時，也同時殺害了阿克萊。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[14854,64,47344,3747,3465,18666],"tag_name":["半島電視台","記者","射殺","巴勒斯坦","以色列","美國國會"],"author_key":"harriet.huang","author_name":"黃皓筠","category_key":"middle-east","category_name":"中東","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>以色列堅持，尚未分析子彈的情況下，他們無法確定火源。但軍方官員指出目前已經縮小了可能殺害阿克萊的以色列國軍武器範圍。</p>    <p>阿克萊是整個阿拉伯世界家喻戶曉的名字，過去她曾多次報導以巴衝突，以及巴勒斯坦人在以色列統治下遭到迫害的議題。她的死亡除了引發阿拉伯國家不滿，美國白宮以及聯合國都曾嚴正聲明希望能夠徹查整起事件。</p>    <p><a href="https://theintercept.com/2022/05/16/israel-shireen-abu-akleh-fbi-investigation-congress/" target="_blank" title="《The Interpret》">《The Interpret》</a>本週也揭露了一封由幾位美國民主黨議員希望FBI調查阿克萊事件的信函。此外，有鑑於阿克萊是巴勒斯坦裔美國公民，信中也要求國務院確認在以色列領土上殺害美國籍記者是否違反任何美國法律。</p>    <p>過去，以色列曾有多次襲擊記者的前科。一年前封鎖加薩走廊的軍事襲擊中，以色列就曾利用空襲摧毀一座塔樓，該建築物內設有多間國際媒體機構，包含<a href="https://apnews.com/article/israel-middle-east-business-israel-palestinian-conflict-fe452147166f55ba5a9d32e6ba8b53d7" target="_blank" title="美聯社">美聯社</a>、半島電視台等。事件後以色列政府則是堅稱塔樓被作為激進組織哈瑪斯的情報前哨，哈瑪斯則是極力否認此說。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[14854,64,47344,3747,3465,18666],"tag_name":["半島電視台","記者","射殺","巴勒斯坦","以色列","美國國會"],"author_key":"harriet.huang","author_name":"黃皓筠","category_key":"middle-east","category_name":"中東","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>此外，沒有國際護照或是靠山的巴勒斯坦記者往往處境更糟。去年，同一場空襲中，多家巴勒斯坦媒體辦公室也遭到摧毀，但事件卻<a href="https://theintercept.com/2021/05/18/gaza-journalists-israel-palestine-attacks/" target="_blank" title="未引起人們的注意">未引起人們的注意</a>。在以色列的佔領下，巴勒斯坦記者也經常因從事報導工作而被拘留或指控犯罪。</p>    <h3>新聞來源<a href="https://newsroom.spotify.com/2022-02-16/spotify-acquires-podsights-and-chartable-to-advance-podcast-measurement-for-advertisers-and-insights-for-publishers/" target="_blank" title=" "> </a>
</h3>    <ul>  	<li><a href="https://www.theguardian.com/world/2022/may/19/israel-will-not-hold-criminal-inquiry-into-killing-of-journalist-shireen-abu-aqleh" target="_blank" title="Israel will not hold criminal inquiry into killing of journalist Shireen Abu Aqleh（The Guardian）">Israel will not hold criminal inquiry into killing of journalist Shireen Abu Aqleh（The Guardian）</a></li>  	<li><a href="https://www.cbsnews.com/news/shireen-abu-akleh-al-jazeera-journalist-israel-investigation-rifle-narrowed-down/" target="_blank" title='Israel says search "narrowed down" for rifle that killed Al Jazeera journalist Shireen Abu Akleh（CBS）'>Israel says search "narrowed down" for rifle that killed Al Jazeera journalist Shireen Abu Akleh（CBS）</a></li>  	<li><a href="https://theintercept.com/2022/05/16/israel-shireen-abu-akleh-fbi-investigation-congress/" target="_blank" title="Congressional Democrats demand FBI probe into killing of Pelestinian journalistThe Interpret）">Congressional Democrats demand FBI probe into killing of Pelestinian journalistThe Interpret）</a></li>  	<li><a href="https://theintercept.com/2021/05/18/gaza-journalists-israel-palestine-attacks/" target="_blank" title="Israel Destroyed Offieces of more than 20 Pelestinian media outlets in Gaza（The Interpret）">Israel Destroyed Offieces of more than 20 Pelestinian media outlets in Gaza（The Interpret）</a></li>  </ul>    <h3>延伸閱讀</h3>    <ul>  	<li><a href="https://www.thenewslens.com/article/166758" target="_blank" title="半島電視台記者採訪以巴衝突中彈死亡，原推責的以色列軍方改口「結果還未定論」">半島電視台記者採訪以巴衝突中彈死亡，原推責的以色列軍方改口「結果還未定論」</a></li>  	<li><a href="https://www.thenewslens.com/article/164671" target="_blank" title="布林肯訪以色列舉辦外長會議，2名警察遭恐怖分子槍擊身亡，伊斯蘭國宣稱犯案">布林肯訪以色列舉辦外長會議，2名警察遭恐怖分子槍擊身亡，伊斯蘭國宣稱犯案</a></li>  </ul>    <p>【加入關鍵評論網會員】每天精彩好文直送你的信箱，每週獨享編輯精選、時事精選、藝文週報等特製電子報。還可留言與作者、記者、編輯討論文章內容。<a href="https://www.thenewslens.com/profile/subscribe?utm_source=article&utm_medium=CTA&utm_campaign=member" target="_blank" title="立刻點擊免費加入會員！">立刻點擊免費加入會員！</a></p>    <p>責任編輯：黃皓筠<br>  核稿編輯：楊士範</p>    </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[14854,64,47344,3747,3465,18666],"tag_name":["半島電視台","記者","射殺","巴勒斯坦","以色列","美國國會"],"author_key":"harriet.huang","author_name":"黃皓筠","category_key":"middle-east","category_name":"中東","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>     <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="7f9d64d5-62d4-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/167151" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="167151"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦" data-url="https://www.thenewslens.com/article/167151" data-type="facebook" data-id="167151" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦" data-url="https://www.thenewslens.com/article/167151" data-type="twitter" data-id="167151" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦" data-url="https://www.thenewslens.com/article/167151" data-type="line" data-id="167151" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦&body=https://www.thenewslens.com/article/167151 半島電視台記者殺害事件：以色列不進行刑事調查，美國國會議員期望FBI介入偵辦 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="167151" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="66231" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=20220414"></script> <hr> <div id="salon_comment_widget"> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/半島電視台" title="半島電視台"><li>半島電視台</li></a>  <a href="https://www.thenewslens.com/tag/記者" title="記者"><li>記者</li></a>  <a href="https://www.thenewslens.com/tag/射殺" title="射殺"><li>射殺</li></a>  <a href="https://www.thenewslens.com/tag/巴勒斯坦" title="巴勒斯坦"><li>巴勒斯坦</li></a>  <a href="https://www.thenewslens.com/tag/以色列" title="以色列"><li>以色列</li></a>  <a href="https://www.thenewslens.com/tag/美國國會" title="美國國會"><li>美國國會</li></a>  </ul>  </h3>  </div> </div> </section>  </div>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[205756,63560,41006,412,2183,6014,287328,302676],"tag_name":["數位轉型","AWS","開發者","雲端","中小企業","工程師","Amazon EKS","GitLab"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="post-166752" class="article-zone article-component-section infinite-post-section " data-id="166752" data-post-id="166752" data-author="廣編企劃" data-is18x-article="" data-category-keywords="科技" data-main-category-keyword="科技" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="數位轉型, AWS, 開發者, 雲端, 中小企業, 工程師, Amazon EKS, GitLab" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/166752" data-title="挖掘雲端開放架構優勢！Amazon EKS高可用性叢集快速部署容器" data-seo-title="挖掘雲端開放架構優勢！Amazon EKS高可用性叢集快速部署容器" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="1" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  <span class="sponsored-info">Sponsored</span>  2022/05/18, <div class="d-inline">  <a href="https://www.thenewslens.com/category/tech"> 科技 </a>  </div> </div> <h1 class="article-title" id="article-title-166752" > <header>挖掘雲端開放架構優勢！Amazon EKS高可用性叢集快速部署容器</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image1.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image2.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image3.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image4.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image5.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image6.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image1.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image2.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image3.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image4.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image5.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image1.thenewslens.com/2022/5/zu61ju3rqp9bsaars32mg1gusvjoou.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="挖掘雲端開放架構優勢！Amazon EKS高可用性叢集快速部署容器" /> </div> <div class="photo-credit">  </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/sales"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?height=50&amp;width=50" data-srcset="https://image6.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?height=50&amp;width=50,https://image1.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?height=100&amp;width=100,https://image2.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?height=200&amp;width=200,https://image3.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?height=250&amp;width=250,https://image4.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?height=500&amp;width=500,https://image5.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?height=700&amp;width=700,https://image6.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?height=1000&amp;width=1000" alt="廣編企劃" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/sales"> 廣編企劃 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:sales@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/sales" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 由關鍵評論網媒體集團《業務團隊》製作，由各品牌單位贊助。業務與行銷相關合作，歡迎與我們聯繫。
 </p> <a href="https://www.thenewslens.com/author/sales" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="7256" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="166752" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 企業如何在 Amazon EKS（Elastic Kubernetes Services）上使用 GitLab 創建自動化部署，減輕人力負擔，提升專案服務運作效率？ </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Infinite Article" id="js-article-content"> <div id="article-content-166752" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="166752">  <p>所謂現代化智慧 IT，所有工程師最希望的境界，莫過於只要輕鬆點幾下設定，系統就會自動跑起來，管理者再也不用隨時待命在機台旁邊，從此工作悠哉又快樂！儘管這樣情境還沒到來，但隨著敏捷式開發的流行，除了 DevOps 人員，有越來越多開發者將 CI/CD 概念融入到工作流程當中，例如從 build code、執行 unit test、到部署應用程式。</p>    <blockquote class="quote clearfix">  <p><a href="https://pages.awscloud.com/tw-developer-contact-us_Registration.html" target="_blank" title="透過 AWS 增加雲端技能 在組織發揮影響力">透過 AWS 增加雲端技能 在組織發揮影響力</a></p>  </blockquote>    <p>上述種種反覆步驟自動化執行，也就能提昇服務品質、主動通知開發人員以減輕人力負擔，讓專案服務能持續運作。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[205756,63560,41006,412,2183,6014,287328,302676],"tag_name":["數位轉型","AWS","開發者","雲端","中小企業","工程師","Amazon EKS","GitLab"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>其中，GitLab 是執行 CI/CD 常用的工具之一，也是開發者使用程式碼儲存庫的地方。為了讓 GitLab Runner 在雲端快速實踐 CI/CD，<a href="https://hktw-resources.awscloud.com/devops-workshop-gitlab" target="_blank" title="《AWS 開發者系列》">《AWS 開發者系列》</a>透過影片分享，如何在 Amazon EKS（Elastic Kubernetes Services）上使用 GitLab 創建自動化部署。</p>    <p>以下節錄工作坊影音內容，幫助開發者快速理解如何運用 Amazon EKS 的高可用性且安全的叢集，將修補、部署節點、更新等關鍵任務，全部做到自動化設定。同時影片也會示範 Amazon EKS 搭配 GitLab 如何展開自動部署，幫助工程團隊實踐 CI/CD 價值。</p>    <h3>Amazon EKS 對容器管理輕鬆簡單、維運省時省力</h3>    <p>容器化服務越來越興盛，當容器（Container）越來越多，在複雜的微服務（Microservice）系統環境之下，運維團隊的管理成本可能相對會增加不少，為了有效調度容器部署， 導入Kubernetes 無疑是近年企業熱門的話題之一。</p>    <p>建構 Kubernetes Cluster 流主要可區分兩大塊，一是安排容器調度的Control Plane、另一則是容器運行時需要用到的 Worker Node。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[205756,63560,41006,412,2183,6014,287328,302676],"tag_name":["數位轉型","AWS","開發者","雲端","中小企業","工程師","Amazon EKS","GitLab"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>Control Plane 裡面涵蓋有儲存狀態的 ETCD、CoController manager 、Scheduler 的調度管理、甚至是操作時進行互動的 APIServer，若是自己創建 的 Kubernetes Cluster ，需要自己安裝這些元件，後續仍需要對 Control Plane 進行相關管理、維護、升級工作。為了減少上述 Components 的繁複維護，在透過 AWS EKS 代管的 Kubernete Control Plane 部可以獲得以下三大好處。</p>    <h3>Amazon EKS 一鍵式部署，展現三大優勢</h3>    <p>第一，Amazon EKS代管的 Control Plane實踐了跨AZ的高可用部署，使用者不需要擔心單一節點故障的風險。</p>    <p>第二，Amazon EKS 支持至少四個 Kubernetes版本，持續跟進每季 CNCF 的發佈，同時 EKS 也完全符合上游 CNCF 規範。</p>    <p>第三，部署 Amazon EKS 之後，可直接使用 AWS 平台上現成的服務工具，在安全性管理、網路設定方面，可以做到無縫整合。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[205756,63560,41006,412,2183,6014,287328,302676],"tag_name":["數位轉型","AWS","開發者","雲端","中小企業","工程師","Amazon EKS","GitLab"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>最後 AWS 台灣解決方案架構師也提到，若想在容器環境進行 CI/CD 及應用程式的管理，可以進一步透過 IaC 整合部署 Amazon EKS 叢集，透過使用 Console、把 EKS 變成 Cloudformation 的模板、使用 AWS 所開發出來的 eksctl.io、或指令是採用 AWS CDK 可以讓開發者用自身熟悉的語言，在 AWS 平台整合 CI/CD 工具進行維運及部署 EKS。</p>    <blockquote class="quote clearfix">  <p><a href="https://pages.awscloud.com/tw-developer-contact-us_Registration.html" target="_blank" title="打造第一個在 AWS 上的應用程式">打造第一個在 AWS 上的應用程式</a></p>  </blockquote>    <h3>了解 Amazon EKS 整合 GitLab ，獲得三面向價值</h3>    <p>對開發者而言，想把 Amazon EKS 整合到 CI/CD 工具之一的 GitLab 平台上，可以看到那些實際的優勢？</p>    <p><a href="https://hktw-resources.awscloud.com/devops-workshop-gitlab" target="_blank" title="在 DevOps 開發者示範工作坊當中，GitLab 資深解決方案架構師指出">在 DevOps 開發者示範工作坊當中，GitLab 資深解決方案架構師指出</a>，GitLab 使用到 Kubernetes 技術，主要有三種搭配方法，包含 GitLab Server、GitLab Runner、以及創建 Deployment Environment。</p>    <p>本次示範教學會主要聚焦在 GitLab Runner 如何採取 Auto-scaled 方式進行 Build、Test、Package Apps；以及在 Deployment Environment 運用 Kubernetes 技術，做到 Auto Deploy、Review App。</p>    <p>正因為 Amazon EKS 能夠在 DevOps 過程提供所需要的彈性計算資源，幫助開發者在 GitLab 平台上面獲得以下三個層次的優勢：</p>    <ul>  	<li>在 GitLab 內建的部署工作流程當中，自動生成整套 CI/CD 最佳實踐腳本。</li>  	<li>Review App 過程，從 Merge Request 中可直接訪問應用程式 /App 的 UI 介面，並且根據 Git branch 名稱、專案名稱，自動生成 Review App 的 URL，以及在 Merge 前的最後防線進行 Approval 檢查。</li>  	<li>加速 CI/CD 流水線，GitLab Runner 運行時候還可藉由 Amazon EKS Cluster 進行 Auto-scaled 的支援。</li>  </ul>    <h3>Amazon EKS 整合 GitLab ，需要兩大流程</h3>    <p>影片最後，GitLab 資深解決方案架構師示範如何把 Amazon EKS 整合至 GitLab 執行 Auto Deploy，主要可分為兩大區塊流程，第一部分聚焦在 Amazon EKS cluster 的設置，第二部分則執行 Auto Deploy 設置。</p>    <p>第一塊可拆分為四個階段，首先教學怎麼創建 EC2 節點的 EKS cluster，第二階段示範把 EKS Cluster 連接到開發者的 GitLab Instance、Group 或 Project，下一步則使用 Cluster Management Project Template 創建一個 Cluster Management Project，以及最後一階段透過 Cluster Management Project 自帶的 Helm Chart，安裝在 Cluster 所需要的內建 App。</p>    <p>第二塊執行 Auto Deploy 設置，針對需要部署的 App 創建一個 GitLab Project，接著再把 gitlab-ci.yml 添加到 Project，並從 Web IDE 選擇及導入 Auto Deploy 的 CI 模版，讓 GitLab 自動生成最佳實踐的整套流水線。</p>    <h3>幫助開發者更了解 Amazon EKS 整合 GitLab 的 QA 系列</h3>    <p>Q：使用 Amazon EKS 之後，如何更有效率或優化資源去配置 Worker Node 的機器數量，以及如何有效空管開發維運的成本？</p>    <p>A：Kubernetes 除了本身有 HPA（Horizontal Pod Autoscaling）可根據使用程度自動調整資源流量，另外也能延伸使用 AWS Auto Scaling 方案，針對可擴展資源去設定自動擴展管理。另外在成本管控，雖然 Amazon EKS 會收取額外管理費用，但可透過 AWS 平台的 Calculato r計算每個 EKS 的價格，你會發現自動化部署及管理的費用，相對工程師人力的成本更加便宜。</p>    <p>Q：越來越多客戶考慮把現有 Application 變成容器部署，大多是爲了加快部署的效率，那麼變成容器模式之後，對 CI/CD 的工作流程有什麽影響嗎？</p>    <p>A：運用容器技術最直接的效果，可以讓應用程式的環境更一致化，例如 testing 環節、stage production，讓容器避開一些差異問題。至於 CD 部分要 delivery 一些 usage 不太一樣的時候，容器會幫忙做配置，所以 CI/CD 對容器的效益是相輔相成的。</p>    <p>Q： 客戶在開發流程漸漸會把 Infrastructure 變成代碼或文檔，是不是可以把程式碼跟現有的應用程式的 CI/CD 流水線整合在一起，達到一套完整的 CI/CD 部署流程？</p>    <p>A：觀察目前市場作法，主要分成兩個階段去做整體部署。如果規模比較小的團隊，會把 Infrastructure 代碼跟 App 代碼分開，在管理上會比較靈活；如果企業規模比較大，會有另外一個 Infrastructure 團隊來控制部署事情，這種情况之下，APP 的項目會生成一個 APP package，主要做到 delivery 這個階段爲止。而 Infrastructure 的項目會指定把需要版本的文檔，部署到他們的 Kubernetes Cluster。</p>    <blockquote class="quote clearfix">  <p><a href="https://pages.awscloud.com/tw-developer-contact-us_Registration.html" target="_blank" title="填寫表單 找到適合的快速上雲服務與工具！">填寫表單 找到適合的快速上雲服務與工具！</a></p>  </blockquote>    </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[205756,63560,41006,412,2183,6014,287328,302676],"tag_name":["數位轉型","AWS","開發者","雲端","中小企業","工程師","Amazon EKS","GitLab"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>     <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="38370859-8ae2-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/166752" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="166752"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="挖掘雲端開放架構優勢！Amazon EKS高可用性叢集快速部署容器" data-url="https://www.thenewslens.com/article/166752" data-type="facebook" data-id="166752" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="挖掘雲端開放架構優勢！Amazon EKS高可用性叢集快速部署容器" data-url="https://www.thenewslens.com/article/166752" data-type="twitter" data-id="166752" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="挖掘雲端開放架構優勢！Amazon EKS高可用性叢集快速部署容器" data-url="https://www.thenewslens.com/article/166752" data-type="line" data-id="166752" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=挖掘雲端開放架構優勢！Amazon EKS高可用性叢集快速部署容器&body=https://www.thenewslens.com/article/166752 挖掘雲端開放架構優勢！Amazon EKS高可用性叢集快速部署容器 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="166752" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="7256" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/數位轉型" title="數位轉型"><li>數位轉型</li></a>  <a href="https://www.thenewslens.com/tag/AWS" title="AWS"><li>AWS</li></a>  <a href="https://www.thenewslens.com/tag/開發者" title="開發者"><li>開發者</li></a>  <a href="https://www.thenewslens.com/tag/雲端" title="雲端"><li>雲端</li></a>  <a href="https://www.thenewslens.com/tag/中小企業" title="中小企業"><li>中小企業</li></a>  <a href="https://www.thenewslens.com/tag/工程師" title="工程師"><li>工程師</li></a>  <a href="https://www.thenewslens.com/tag/Amazon%2520EKS" title="Amazon EKS"><li>Amazon EKS</li></a>  <a href="https://www.thenewslens.com/tag/GitLab" title="GitLab"><li>GitLab</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>  </div> </div> </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img class="lazyloaded" src="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" data-srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/5/za4smjjhf399xcuifos3h0nhj5f9d5.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="馬可仕全家福，攝於1969年。" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166692" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>為什麼小馬可仕叫「邦邦」？關於菲律賓取「名字」的歷史背景和文化慣例</h2> </a> <a href="https://www.thenewslens.com/article/166692#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/5/ye23vxhmq8pbsghoftlicvavckb38c.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="中華職棒味全龍隊洋砲鈦龍（右）9日晚間在新莊棒
球場對戰富邦悍將隊，一軍初亮相就先發打第3棒、
守左外野，盼用好表現證明自己。
中央社記者王騰毅攝　111年4月9日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166736" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>中職開季洋砲表現回顧：貴卻不好用，大洋砲時代即將夭折？</h2> </a> <a href="https://www.thenewslens.com/article/166736#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image5.thenewslens.com/2021/1/vfamum1ow1onmi98m446nbm6qp2668.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166524" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>石沉大海的中歐投資協定（下）：中國、歐洲、美國的利益，彼此之間有什麼衝突？</h2> </a> <a href="https://www.thenewslens.com/article/166524#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/5/tse43vs4vlharl25tcfm0fbv8anofe.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166826" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>美國聯邦上訴法院恢復德州HB20法案，社群平台以「不當言論」為由下架貼文時民眾可提告</h2> </a> <a href="https://www.thenewslens.com/article/166826#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image3.thenewslens.com/2022/5/hft4z5si3ftyfs55x3m161wblctbzv.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="國內COVID-19疫情延燒，各地藥局都可見不少搶買
實名制快篩試劑人潮，儘管採取分流措施仍是供不應
求。圖為台北市萬華區一家藥局5日在門口貼上實名
制快篩銷售相關資訊及排隊指引。
中央社記者張皓安攝  111年5月5日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166733" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>鼓動親中台人嘲諷台灣防疫，中國「以疫謀亂」認知作戰又在蠢蠢欲動</h2> </a> <a href="https://www.thenewslens.com/article/166733#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/5/s6fzk721phvmh99b55ksuyo9m97t1p.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166585" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>想做物理治療，醫師說了算？台灣舉世罕見的醫療分工限制，帶來嚴重的照護後果</h2> </a> <a href="https://www.thenewslens.com/article/166585#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/1/u5mlggqqernr2pgcp3uy103ie33808.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166764" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>WHA前夕，美國正透過兩布局重回全球衛生治理核心，每一劍都揮向中國</h2> </a> <a href="https://www.thenewslens.com/article/166764#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/5/7fq0wymgsxoaddl6jfnxwornpvdsel.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166779" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>羅訴韋德案爭議再起：為何川普任內一次修法，讓最高法院成為政黨意識形態的打手？</h2> </a> <a href="https://www.thenewslens.com/article/166779#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image5.thenewslens.com/2022/5/hnkulidy62z1kf09m1vzb1g03s7mqy.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166686" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>「領養代替購買」如何成為情緒勒索？鍾明軒只是用另一種方式說謊，連自己都騙了</h2> </a> <a href="https://www.thenewslens.com/article/166686#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/5/71ddt1cf3uicg6mdrl0yv1ufz1ugwy.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/166698" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>「爸爸要走了，我們會看到他最後一面嗎？」難以圓滿，是病房隔離措施下的困難之一</h2> </a> <a href="https://www.thenewslens.com/article/166698#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>  <footer> <div class="footer-wrap"> <div class="footer-logo"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </div> <div class="toggleLan_jp_en"> <a href="https://japan.thenewslens.com">日本版</a> <a href="https://international.thenewslens.com">English edition</a> </div> <div class="container"> <div class="footer-content left-content"> <div class="title"> <h3>數位敘事</h3> <a href="https://www.thenewslens.com/digital-stories" class="btn-more">more</a> </div> <ul class="footer-digit">   <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu">2022烏克蘭危機：烏國軍方稱馬里烏波爾守軍「已完成戰鬥」將撤出，芬蘭瑞典申請加入北約</a> </li>  <li> <a href="https://bit.ly/3FqPvz7">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</a> </li>   </ul> <h3>頻道—</h3> <ul class="footer-channel"> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> <h3>內容—</h3> <ul class="footer-contents"> <li> <a href="https://www.thenewslens.com/news">新聞</a> </li> <li> <a href="https://www.thenewslens.com/review">評論</a> </li> <li> <a href="https://www.thenewslens.com/book-digest">書摘</a> </li> <li> <a href="https://www.thenewslens.com/illustration">插畫</a> </li> <li> <a href="https://www.thenewslens.com/photo">圖輯</a> </li> <a href="https://www.thenewslens.com/tldr">關鍵懶人包</a> </li> <li> <a href="https://www.thenewslens.com/features">特別報導</a> </li> <li> <a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a> </li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a> </li> <li> <a href="https://www.thenewslens.com/salon">網路沙龍</a> </li> <li> <a href="https://www.thenewslens.com/columns">專欄</a> </li> <li> </ul> </div> <div class="footer-content right-content">   <h3>政治與政策</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <h3>全球與區域</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <h3>社會與公眾</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <h3>財經與商業</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <h3>藝術與文化</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <h3>教育與知識</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <h3>生活與休閒</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <div class="type-list-box"> <ul class="list-wrapper left-content"> <li> <a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a> </li> <li> <a href="https://www.thenewslens.com/authors">專欄作者</a> </li> <li> <a href="https://www.thenewslens.com/official-blog">官方部落格</a> </li> <li> <a href="https://feeds.feedburner.com/TheNewsLens">RSS</a> </li> <li> <a href="https://www.tnlmedia.com/about/job">徵人</a> </li> <li> <a href="https://www.thenewslens.com/contact">聯絡編輯</a> </li> <li> <a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a> </li> </ul> <ul class="icons-wrapper right-content"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fal fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin"></i></a></li> </ul> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://taketla.zaiko.io/post/about-us">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> <li><a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_bottom_mobile_special" style="min-height: calc(100px + 82px);">
        <script type="application/json">{"name":"tnl_all_bottom_mobile_special","type":"general","size":[[320,100],[1,1]],"mapping":[{"screen":[336,0],"list":[[320,100],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[14854,64,47344,3747,3465,18666],"tag_name":["半島電視台","記者","射殺","巴勒斯坦","以色列","美國國會"],"author_key":"harriet.huang","author_name":"黃皓筠","category_key":"middle-east","category_name":"中東","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_float_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_float_inner","type":"oop","size":[],"mapping":[],"targeting":{"page_key":"article","page_name":"article","tag_key":[14854,64,47344,3747,3465,18666],"tag_name":["半島電視台","記者","射殺","巴勒斯坦","以色列","美國國會"],"author_key":"harriet.huang","author_name":"黃皓筠","category_key":"middle-east","category_name":"中東","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div> <div class="gpt-new ad-section__content" id="tnl_all_yt_preroll_float" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_yt_preroll_float","type":"general","size":[[1,1]],"mapping":[{"screen":[970,0],"list":[[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[14854,64,47344,3747,3465,18666],"tag_name":["半島電視台","記者","射殺","巴勒斯坦","以色列","美國國會"],"author_key":"harriet.huang","author_name":"黃皓筠","category_key":"middle-east","category_name":"中東","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   </body> </html>