<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="robots" content="all"> <meta name="Googlebot-News" content="all"> <meta property="fb:pages" content="481065478629613"> <meta property="fb:app_id" content="444539738978688">                <meta name="author" content="《科學月刊》">    <title>省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？ - 第 1 頁 - The News Lens 關鍵評論網</title>    <meta name="description" content="電能是一種能量形式，電力公司會依照家中使用的電能計算電費。電力公司的一度電表示電功率為1000瓦（kW）的電器連續使用一小時所消耗的電能；換句話說，將電器的功率以千瓦為單位的數值乘以一天平均使用的小時數，就可以知道該電器一天大約消耗了多少度電。">                 <meta property="article:tag" content="節能">  <meta property="article:tag" content="省電">  <meta property="article:tag" content="插座">  <meta property="article:tag" content="電費">  <meta property="article:tag" content="耗電">  <meta property="article:tag" content="電器">  <meta property="article:tag" content="用電安全">     <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/">    <meta property="article:author" content="《科學月刊》">    <meta property="article:section" content="能源">    <meta property="article:modified_time" content="2022-07-14T12:01:07+08:00">    <meta property="article:published_time" content="2022-07-14T12:00:05+08:00">            <meta property="og:locale" content="zh_TW">    <meta property="og:site_name" content="The News Lens 關鍵評論網">    <meta property="og:type" content="article">    <meta property="og:title" content="省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？ - The News Lens 關鍵評論網">    <meta property="og:url" content="https://www.thenewslens.com/article/169695">    <meta property="og:description" content="電能是一種能量形式，電力公司會依照家中使用的電能計算電費。電力公司的一度電表示電功率為1000瓦（kW）的電器連續使用一小時所消耗的電能；換句話說，將電器的功率以千瓦為單位的數值乘以一天平均使用的小時數，就可以知道該電器一天大約消耗了多少度電。">    <meta property="og:image" content="https://image1.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">              <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:site" content="@thenewslens">    <meta name="twitter:creator" content="@thenewslens">    <meta name="twitter:title" content="省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？ - The News Lens 關鍵評論網">    <meta name="twitter:description" content="電能是一種能量形式，電力公司會依照家中使用的電能計算電費。電力公司的一度電表示電功率為1000瓦（kW）的電器連續使用一小時所消耗的電能；換句話說，將電器的功率以千瓦為單位的數值乘以一天平均使用的小時數，就可以知道該電器一天大約消耗了多少度電。">    <meta name="twitter:image" content="https://image1.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">     <link rel="canonical" href="https://www.thenewslens.com/article/169695" id="canonical-url-link">  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/169695">   <link rel="shortcut icon" href="https://www.thenewslens.com/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"> <link rel="dns-prefetch" href="//www.thenewslens.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"> <link rel="alternate" hreflang="zh-TW" href="https://www.thenewslens.com"> <link type="application/rss+xml" rel="alternate" title="The News Lens 關鍵評論網 - 分享觀點從這開始" hreflang="zh-TW" href="https://feeds.feedburner.com/TheNewsLens" > <script type="module" src="https://www.thenewslens.com/assets/js/tnl/all/vendor/admanager.js"></script>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-c11127d5a8.js?v=0.2"></script>  <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-e001ba0f1a.css?v=0.1" />     <script>(function(d,s,g){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.defer=true;j.src=g;f.parentNode.insertBefore(j,f)})(document,'script','https://content.ad2iction.com/lo/recr/ad2-recommender.min.js');</script> <script type="application/json" id="tnl_info">{"SID":1,"page_id":169695,"post_id":169695,"post_type_id":2,"post_title":"\u7701\u9322\u53c8\u5b89\u5168\u7684\u5c45\u5bb6\u7528\u96fb\u7b56\u7565\uff1a\u8ab0\u662f\u7528\u96fb\u6bba\u624b\uff1f\u5982\u4f55\u4f30\u7b97\u5bb6\u4e2d\u96fb\u5668\u4e00\u5929\u7684\u7528\u96fb\u5ea6\u6578\uff1f","author_name":"\u300a\u79d1\u5b78\u6708\u520a\u300b","main_category":"\u80fd\u6e90","main_category_id":46,"all_category_list":["\u80fd\u6e90"],"publish_time":{"date":"2022-07-14 12:00:05.000000","timezone_type":3,"timezone":"Asia\/Taipei"},"publish_time_iso_8601":"2022-07-14T12:00:05+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_array":["\u7bc0\u80fd","\u7701\u96fb","\u63d2\u5ea7","\u96fb\u8cbb","\u8017\u96fb","\u96fb\u5668","\u7528\u96fb\u5b89\u5168"],"event_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/169695","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/169695","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u7bc0\u80fd","\u7701\u96fb","\u63d2\u5ea7","\u96fb\u8cbb","\u8017\u96fb","\u96fb\u5668","\u7528\u96fb\u5b89\u5168"],"category_name":"\u80fd\u6e90","type_name":"\u8a55\u8ad6"},"infinitePost":{"tag_name":["\u9577\u5c90","\u65e5\u672c","\u65c5\u904a","\u65e5\u672c\u548c\u725b","\u795e\u793e","\u96f2\u4ed9\u5e02","\u5730\u71b1\u666f\u89c0","\u5e73\u6210\u65b0\u5c71","\u6eab\u6cc9","\u5c45\u9152\u5c4b"],"category_name":"\u751f\u6d3b","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"scimonth","name":"\u300a\u79d1\u5b78\u6708\u520a\u300b"}],"analyticsTerms":[{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"category","key":"energy","name":"\u80fd\u6e90"},{"type":"tag","key":1032,"name":"\u7bc0\u80fd"},{"type":"tag","key":59329,"name":"\u7701\u96fb"},{"type":"tag","key":259618,"name":"\u63d2\u5ea7"},{"type":"tag","key":351,"name":"\u96fb\u8cbb"},{"type":"tag","key":100852,"name":"\u8017\u96fb"},{"type":"tag","key":54979,"name":"\u96fb\u5668"},{"type":"tag","key":307872,"name":"\u7528\u96fb\u5b89\u5168"}]},"infinite_datalayer_sets":{"analyticsAuthors":[{"key":"sales","name":"\u5ee3\u7de8\u4f01\u5283"}],"analyticsTerms":[{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"category","key":"lifestyle","name":"\u751f\u6d3b"},{"type":"tag","key":308035,"name":"\u9577\u5c90"},{"type":"tag","key":53,"name":"\u65e5\u672c"},{"type":"tag","key":2412,"name":"\u65c5\u904a"},{"type":"tag","key":158590,"name":"\u65e5\u672c\u548c\u725b"},{"type":"tag","key":27815,"name":"\u795e\u793e"},{"type":"tag","key":308036,"name":"\u96f2\u4ed9\u5e02"},{"type":"tag","key":308037,"name":"\u5730\u71b1\u666f\u89c0"},{"type":"tag","key":308038,"name":"\u5e73\u6210\u65b0\u5c71"},{"type":"tag","key":21773,"name":"\u6eab\u6cc9"},{"type":"tag","key":29982,"name":"\u5c45\u9152\u5c4b"}]},"is_get_infinite_article":true,"tracking_tags_array":["\u7bc0\u80fd","\u7701\u96fb","\u63d2\u5ea7","\u96fb\u8cbb","\u8017\u96fb","\u96fb\u5668","\u7528\u96fb\u5b89\u5168"],"post_paid":"free","infinite":{"post_title":"\u5728\u6eab\u6cc9\u7684\u300c\u8056\u5730\u300d\u9577\u5d0e\u7e23\u96f2\u4ed9\u5e02\uff0c\u4eab\u53d7\u5f9e\u6e90\u982d\u6d41\u51fa\u7684\u9178\u6027\u786b\u78fa\u6cc9","publish_time_iso_8601":"2022-07-14T10:59:40+08:00","post_id":169790,"author_name":"\u5ee3\u7de8\u4f01\u5283","main_category":"\u751f\u6d3b","tracking_tags_array":["\u9577\u5c90","\u65e5\u672c","\u65c5\u904a","\u65e5\u672c\u548c\u725b","\u795e\u793e","\u96f2\u4ed9\u5e02","\u5730\u71b1\u666f\u89c0","\u5e73\u6210\u65b0\u5c71","\u6eab\u6cc9","\u5c45\u9152\u5c4b"],"post_paid":"free"}}</script> <meta type="hidden" name="_token" content="roAaNDNqOo6sssMy6h3pmJDiWONu1FEFFlwMprYq">   <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search\/{keyword}","query-input":"required name=keyword"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u7701\u9322\u53c8\u5b89\u5168\u7684\u5c45\u5bb6\u7528\u96fb\u7b56\u7565\uff1a\u8ab0\u662f\u7528\u96fb\u6bba\u624b\uff1f\u5982\u4f55\u4f30\u7b97\u5bb6\u4e2d\u96fb\u5668\u4e00\u5929\u7684\u7528\u96fb\u5ea6\u6578\uff1f","description":"\u6211\u5011\u662f\u4e00\u7fa4\u5c0d\u65bc\u73fe\u4eca\u5a92\u9ad4\u4e0d\u6eff\u53c8\u60f3\u8981\u505a\u51fa\u4e00\u4e9b\u6539\u8b8a\u7684\u4eba\u3002\u6709\u4e00\u76f4\u5728\u5a92\u9ad4\u7522\u696d\u7684\u7de8\u8f2f\uff0c\u6709\u591a\u5e74\u5728\u6d77\u5916\u5404\u5730\u5de5\u4f5c\u7684\u5c08\u696d\u7d93\u7406\u4eba\uff0c\u9084\u6709\u5c0d\u65bc\u7db2\u8def\u6280\u8853\u6709\u71b1\u60c5\u7684\u958b\u767c\u8005\uff0c\u4ee5\u53ca\u4e00\u7fa4\u5c0d\u65bc\u6211\u5011\u9019\u500b\u5922\u60f3\u6709\u8208\u8da3\uff0c\u9858\u610f\u4e00\u8d77\u5e6b\u5fd9\u7684\u5be6\u7fd2\u751f\u3001\u670b\u53cb\u4ee5\u53ca\u8a31\u591a\u5916\u7a3f\u4f5c\u8005\u3002 \u6211\u5011\u5922\u60f3\u4e2d\u7684\u5a92\u9ad4\u662f\u9664\u4e86\u9673\u8ff0\u4e8b\u5be6\u4e4b\u5916\uff0c\u9084\u80fd\u5920\u63d0\u4f9b\u591a\u5143\u3001\u4e0d\u540c\u65b9\u5411\u7684\u89c0\u9ede\uff0c\u4e26\u70ba\u667a\u6167\u624b\u6a5f\u3001\u5e73\u677f\u3001\u96fb\u8166\u7b49\u4e0d\u540c\u5e73\u53f0\u63d0\u4f9b\u5404\u81ea\u9069\u5408\u95b1\u8b80\u5167\u5bb9\u3002\u4e5f\u8b93\u793e\u4ea4\u7db2\u8def\u4e16\u4ee3\u7684\u4f7f\u7528\u8005\uff0c\u80fd\u5920\u66f4\u8f15\u9b06\u7684\u5206\u4eab\u3001\u8a0e\u8ad6\u548c\u53c3\u8207\u4ed6\u5011\u6709\u8208\u8da3\u7684\u8b70\u984c\u3002","keywords":["\u80fd\u6e90","\u7bc0\u80fd","\u7701\u96fb","\u63d2\u5ea7","\u96fb\u8cbb","\u8017\u96fb","\u96fb\u5668","\u7528\u96fb\u5b89\u5168","VoicesArticle"],"dateCreated":"2022-07-12T14:32:48+08:00","dateModified":"2022-07-14T12:01:07+08:00","datePublished":"2022-07-14T12:00:05+08:00","primaryImageOfPage":{"@type":"ImageObject","content":""},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/169695","name":"\u7701\u9322\u53c8\u5b89\u5168\u7684\u5c45\u5bb6\u7528\u96fb\u7b56\u7565\uff1a\u8ab0\u662f\u7528\u96fb\u6bba\u624b\uff1f\u5982\u4f55\u4f30\u7b97\u5bb6\u4e2d\u96fb\u5668\u4e00\u5929\u7684\u7528\u96fb\u5ea6\u6578\uff1f"}}]}} </script>  <script type="application/ld+json">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</script>    <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>  <script> var _comscore = _comscore || []; var obj = { c1: "2", c2: "17728543" };  _comscore.push(obj); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>  </head> <body class="index-page" data-is-login="0"> <div class="tnl-header"> <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" href="https://www.businessyee.com/">商益</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.taketla.com/">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> <li> <a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <div class="container"> <div class="header-first-box"> <div class="search-box-pc"> <i class="header-icon-search show-search-btn"></i> <div class="search-popup"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder="搜尋"> <i class="fas fa-times"></i> </div> </div> </div> <div class="toggleLan_tw_cn"> <a href="javascript:;"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw active">正體</span> </a> </div> <div class="js-nav-digital"> <ul> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> </div> <div class="toggleLan_jp_en"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版<span class="tooltip-new">NEW</span></a>  <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a> </div> <div class="btn-paid"> <a href="https://www.thenewslens.com/subscription">付費訂閱</a> </div> <div class="header-member-box"> <div class="btn-member"> <div class="member-cover-btn js-member-btn js-collapse-btn " data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </div> <div class="btn-bell" style="display: none;"> <span>0</span> </div> <div class="btn-menu"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="js-member-notice-container"> <div class="member-notice-title"> <h3></h3> <a href="https://www.thenewslens.com/subscription" class="btn-support">支持關鍵</a> </div> <div class="member-notice-content-tag"> <a href="javascript:;" class="active">未讀通知</a> <a href="javascript:;">會員功能</a> </div> <div class="content notice-list active"> <div class="member-notice-container"> <div class="no-notice" style="display:none"> <div class="no-notice-content">已閱讀所有通知<br>您可以前往<a href="https://www.thenewslens.com/salon">網路沙龍</a>參與更多討論</div> </div> <ul> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> </ul> </div>  <a href="https://www.thenewslens.com/salon" class="btn-notice"> <span>前往網路沙龍</span> </a>  </div> <div class="content h-member-list"> <div class="member-notice-container"> <div class="h-member-list-content"> <div class="h-member-list-box"> <h3>帳號管理—</h3> <ul> <li> <a href="#" data-auth="member_profile">個人資料</a> </li> <li> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </li> <li> <a href="https://www.thenewslens.com/member/in_site_notification">通知</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>收藏與訂閱—</h3> <ul> <li> <a href="https://www.thenewslens.com/favorite/article">收藏文章</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author">已訂閱作者</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author-article">訂閱作者 Feed</a> </li> <li> <a href="https://www.thenewslens.com/profile/subscribe">電子報</a> </li> </ul> </div> <div class="h-member-list-box" data-auth="salon_member" style="display:none;"> <h3>網路沙龍—</h3> <ul> <li> <a href="https://www.thenewslens.com/salon/article">參與議題</a> </li> <li> <a href="https://www.thenewslens.com/salon/profile">修改沙龍資料</a> </li> <li> <a href="https://www.thenewslens.com/salon/invite">邀請朋友</a> </li> <li> <a href="https://www.thenewslens.com/salon/follow">我的追蹤</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>更多功能敬請期待—</h3> </div> </div> </div> <a href="https://www.thenewslens.com/auth/member/logout" class="btn-notice"> <span>登出</span> </a> </div> </div> <div class="member-showshaod"></div> </div> </div> <div class="logo"> <a href="/"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </a> </div> <div class="nav-menu"> <div class="nav-menu-box"> <ul> <li class="btn-item js-btn-first"> <a href="https://www.thenewslens.com/latest-article">最新文章</a> </li> <li class="btn-item js-btn-second"> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li>   <li class="btn-item"> <a href="javascript:;">政治與政策</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">全球與區域</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">社會與公眾</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">財經與商業</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://www.inside.com.tw/" target="_blank"> <img src="/assets/images/tnl/header/inside.png" alt="inside"> </a> <a href="https://www.businessyee.com/" target="_blank" class="businessyee-logo"> <img src="/assets/images/tnl/header/businessyee.png" alt="商益"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">藝術與文化</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://everylittled.com/" target="_blank"> <img src="/assets/images/tnl/header/eld.png" alt=" every little d."> </a> <a href="https://news.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/movie.png" alt="電影神搜"> </a> <a class="inside-logo" href="https://ohsowow.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/ohsowow.png" alt="歐搜挖"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">教育與知識</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">生活與休閒</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多?<br>請前往相關網站</h3> <a href="https://www.sportsv.net/" target="_blank"> <img src="/assets/images/tnl/header/sportsVision.png" alt="運動視界"> </a> <a href="https://www.cool3c.com//" target="_blank"> <img src="/assets/images/tnl/header/cool3c.png" alt="cool3c"> </a> </div>  </div> </div> </li>   <li class="btn-item"> <a href="https://research.tnlmedia.com/" target="_blank">趨勢報告</a> </li> </ul> </div> </div> <div class="nav-trend-tag"> <div class="nav-trend-tag-box"> <ul>   <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=top_bar">烏克蘭最新局勢</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=top_bar">沖繩返還50週年</a> </li>  <li> <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar">民進黨派系解密</a> </li>  <li> <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar">精準醫療發展</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar">永續價值</a> </li>   </ul> </div> </div> </div> <div class="js-menu-container in-menu-container"> <div class="container"> <div class="js-menu-search"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""> </div> </div> <div class="js-menu-tag"> <ul> <li> <a href="javascript:;" class="active">數位敘事</a> </li> <li> <a href="javascript:;">頻道與內容</a> </li> <li> <a href="javascript:;">分類</a> </li> <li> <a href="javascript:;">TNL+</a> </li> </ul> </div> <div class="nav-contnet-box"> <div class="contnet active"> <div class="in-story-content"> <ul class="group">   <li class="item"> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu"> <img class="img" src="https://image5.thenewslens.com/2022/5/el5aq1ataoi8foxnotio5rwu7vybd2.jpg?h=300&amp;q=85&amp;w=500" alt="【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷"> <p class="txt">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu"> <img class="img" src="https://image6.thenewslens.com/2022/4/8d0e42ysr0ahlia1dmwi5jt0h90r0k.jpeg?h=300&amp;q=85&amp;w=500" alt="【快篩試劑地圖】各縣市快篩實名制販賣地點一次查"> <p class="txt">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3FqPvz7"> <img class="img" src="https://image1.thenewslens.com/2022/4/62tr4mgpoimbgs6wmt8i6hpf3wkz8l.jpeg?h=300&amp;q=85&amp;w=500" alt="把水送進最遙遠的地方｜台灣世界展望會#WASH計畫"> <p class="txt">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu"> <img class="img" src="https://image2.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?h=300&amp;q=85&amp;w=500" alt="2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝"> <p class="txt">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/164435?utm_source=hamburger_menu"> <img class="img" src="https://image3.thenewslens.com/2022/3/ujdmo30gkerfvt8htpfyo5d6hf7a4a.jpeg?h=300&amp;q=85&amp;w=500" alt="俄羅斯第二戰場：國際制裁與影響一次看"> <p class="txt">俄羅斯第二戰場：國際制裁與影響一次看</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3NAuCoL"> <img class="img" src="https://image4.thenewslens.com/2022/3/jsnfxp8suao1d0tgkugyr68xh5lil8.jpeg?h=300&amp;q=85&amp;w=500" alt="搶救兒童！改變世界出任務"> <p class="txt">搶救兒童！改變世界出任務</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/digital-stories"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-channel-content"> <div class="main-col"> <ul class="group"> <li class="item"> <a href="https://www.thenewslens.com/channel/japan"> <img src="/assets/images/tnl/header/menu-jp.png" alt="頻道與內容-日本"> <span>日本</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/hk"> <img src="/assets/images/tnl/header/menu-hk.png" alt="頻道與內容-香港"> <span>香港</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/asean"> <img src="/assets/images/tnl/header/menu-asean.png" alt="頻道與內容-東南亞"> <span>東南亞</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <img src="/assets/images/tnl/header/menu-covid19.png" alt="頻道與內容-COVID-19"> <span>COVID-19</span> </a> </li> </ul> </div> <div class="sub-col"> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/news">新聞</a></li> <li class="item"><a href="https://www.thenewslens.com/review">評論</a></li> <li class="item"><a href="https://www.thenewslens.com/photo">圖輯</a></li> <li class="item"><a href="https://www.thenewslens.com/book-digest">書摘</a></li> <li class="item"><a href="https://www.thenewslens.com/illustration">插畫</a></li> <li class="item"><a href="https://www.thenewslens.com/columns">專欄</a></li> </ul> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a></li> <li class="item"><a href="https://www.thenewslens.com/features">特別報導</a></li> <li class="item"><a href="https://www.thenewslens.com/salon">網路沙龍</a></li> <li class="item"><a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a></li> </ul> </div> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-sort-content">   <ul class="sort-group"> <h3> <i class="fas  fa-university  "></i> 政治與政策 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-globe-asia  "></i> 全球與區域 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-users  "></i> 社會與公眾 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-dollar-sign  "></i> 財經與商業 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-palette  "></i> 藝術與文化 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-book  "></i> 教育與知識 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-umbrella-beach  "></i> 生活與休閒 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-tnl-plus-menu-content"> <div class="tnl-plus-header"> <span>TNL＋ 會員專屬獨家評論、分析與資訊圖表。</span> <span class="title">TNL＋</span> <a href="https://www.thenewslens.com/subscription" title="立即訂閱 TNL ＋">立即訂閱 TNL＋</a> </div> <ul class="group">   <li class="item"> <a class="box" href="https://www.thenewslens.com/article/169833" title="巴西勞工黨幹部遭槍殺，10月大選前「讓子彈再飛一會兒」的選舉暴力恐成常態">  <img class="img" src="https://image2.thenewslens.com/2022/7/muhoru6ie3tprtmh11dclpan1mik3h.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP22194033451788" >  <p class="txt">巴西勞工黨幹部遭槍殺，10月大選前「讓子彈再飛一會兒」的選舉暴力恐成常態</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/169777" title="國民黨深藍與中國小粉紅同聲唱和，蔡英文與安倍晉三就在他們的心中被畫上等號">  <img class="img" src="https://image1.thenewslens.com/2022/7/urr48n0j9i86v3qkip7t1kv7y254p4.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="glu2cycpup39p0q4qygf33ew28jg85" >  <p class="txt">國民黨深藍與中國小粉紅同聲唱和，蔡英文與安倍晉三就在他們的心中被畫上等號</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/169755" title="聯合國預測報告：全球人口11月將突破80億，印度2023年超越中國成為人口最多國家">  <img class="img" src="https://image6.thenewslens.com/2022/7/ceq752vcw3ieryp3i2xx2wkxgrc0fq.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTX28CV5" >  <p class="txt">聯合國預測報告：全球人口11月將突破80億，印度2023年超越中國成為人口最多國家</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/169571" title="美國為何拱台灣發展「不對稱作戰」？這要放在美軍全球戰略架構下，才看得出深層意涵">  <img class="img" src="https://image5.thenewslens.com/2022/7/nuyskic21u215wlfl82q8j3sap61ny.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTS4I03L" >  <p class="txt">美國為何拱台灣發展「不對稱作戰」？這要放在美軍全球戰略架構下，才看得出深層意涵</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/169677" title="披上科幻外衣的精彩說書人：倪匡的成長背景與時代框架，如何侷限他的作品足夠優秀，卻無法偉大">  <img class="img" src="https://image4.thenewslens.com/2022/7/k0x2nuadzux9s3i5jx65o61c4sozeb.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="messageImage_1657608481223" >  <p class="txt">披上科幻外衣的精彩說書人：倪匡的成長背景與時代框架，如何侷限他的作品足夠優秀，卻無法偉大</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/169690" title="修憲勢力掌握日本參議院三分之二，安倍修改「憲法第九條」的遺願有機會實現嗎？">  <img class="img" src="https://image3.thenewslens.com/2021/9/w04j4btx5atp4kp98a4x49wpkxvtcg.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTX5M7RX" >  <p class="txt">修憲勢力掌握日本參議院三分之二，安倍修改「憲法第九條」的遺願有機會實現嗎？</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/tnl-plus"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="box-shadow"></div> </div> </nav> </div>  <div class="main-wrap" id="tnl-infinite-article-app">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1032,59329,259618,351,100852,54979,307872],"tag_name":["節能","省電","插座","電費","耗電","電器","用電安全"],"author_key":"scimonth","author_name":"《科學月刊》","category_key":"energy","category_name":"能源","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div class="article-section post-content-section"> <div id="infinite-article-list-section" class="infinite-article-list-section">  <div id="post-169695" class="article-zone article-component-section  " data-id="169695" data-post-id="169695" data-author="《科學月刊》" data-is18x-article="" data-category-keywords="能源" data-main-category-keyword="能源" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="節能, 省電, 插座, 電費, 耗電, 電器, 用電安全" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/169695" data-title="省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？" data-seo-title="省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2022/07/14, <div class="d-inline">  <a href="https://www.thenewslens.com/category/energy"> 能源 </a>  </div> </div> <h1 class="article-title" id="article-title-169695" > <header>省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image2.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image3.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image4.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image5.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image6.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image2.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image3.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image4.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image5.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image6.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image2.thenewslens.com/2022/7/33bmjgk9f1d1wuq1zd9jngerdx0ppu.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？" /> </div> <div class="photo-credit"> 圖片來源：黃福坤提供 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/scimonth"> <span class="author-img" style=""> <img src="https://image2.thenewslens.com/2019/6/hpp6eq1l9htt3z3e7jfiexhqdw2rxp.png?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/2019/6/hpp6eq1l9htt3z3e7jfiexhqdw2rxp.png?h=50&amp;q=80&amp;w=50,https://image2.thenewslens.com/2019/6/hpp6eq1l9htt3z3e7jfiexhqdw2rxp.png?h=100&amp;q=80&amp;w=100,https://image3.thenewslens.com/2019/6/hpp6eq1l9htt3z3e7jfiexhqdw2rxp.png?h=200&amp;q=80&amp;w=200,https://image4.thenewslens.com/2019/6/hpp6eq1l9htt3z3e7jfiexhqdw2rxp.png?h=250&amp;q=80&amp;w=250,https://image5.thenewslens.com/2019/6/hpp6eq1l9htt3z3e7jfiexhqdw2rxp.png?h=500&amp;q=80&amp;w=500,https://image6.thenewslens.com/2019/6/hpp6eq1l9htt3z3e7jfiexhqdw2rxp.png?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/2019/6/hpp6eq1l9htt3z3e7jfiexhqdw2rxp.png?h=1000&amp;q=80&amp;w=1000" alt="《科學月刊》" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/scimonth"> 《科學月刊》 </a> </h3>  <div class="author-link"> <ul>  <li> <a href="http://www.scimonth.com.tw/"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/sciencemonthly/"><i class="fab fa-facebook-f"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/scimonth" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 《科學月刊》每月出刊，是台灣歷史最悠久的科學普及雜誌。我們堅持原創文章，希望以本土的力量，讓台灣民眾能接軌國際的專業。
 </p> <a href="https://www.thenewslens.com/author/scimonth" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="65201" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="169695" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 電能是一種能量形式，電力公司會依照家中使用的電能計算電費。電力公司的一度電表示電功率為1000瓦（kW）的電器連續使用一小時所消耗的電能；換句話說，將電器的功率以千瓦為單位的數值乘以一天平均使用的小時數，就可以知道該電器一天大約消耗了多少度電。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Main Article" id="js-article-content"> <div id="article-content-169695" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="169695">  <p>文：黃福坤（美國馬里蘭大學物理博士，臺灣師範大學物理系名譽教授，現已退休）</p>    <div style="background-color:#e5f4ff; padding-left:20px; padding-right:15px">​​<b>Take Home Message</b>    <ul>  	<li>家中電器都會標示電功率，電功率愈高消耗的能量愈高。若要找出用電殺手，要從電功率高且使用時間長的電器著手。</li>  	<li>裝有馬達或電熱類的電器功率較高，如電暖器、冷氣、烤箱等。照明用的燈具雖然功率低，可是使用時間長且數量多，所消耗的電能也不可小覷。</li>  	<li>使用電器時需留意插座的分布，要避免高功率電器都接在同一開關控制的線路，否則易讓開關跳脫，且線路溫度變化也會較大，徒增用電風險。</li>  </ul>  </div>    <p>當你想要節省電費開銷時，會從哪裡下手呢？電力從發電廠輸送到家裡，電器用品再將電能轉為我們所需要的功能，其中的過程充滿重重關卡。此外，使用電器時更隱藏許多危險，需要我們了解其中的原理以及正確的操作方法，才能達到節約能源和安全用電的目的。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1032,59329,259618,351,100852,54979,307872],"tag_name":["節能","省電","插座","電費","耗電","電器","用電安全"],"author_key":"scimonth","author_name":"《科學月刊》","category_key":"energy","category_name":"能源","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <h3>估算家中電器一天的用電度數</h3>    <p>你知道如何找出家中較耗電的電器嗎？首先，我們需要看看電器上標示的電功率，同時對應該電器一天的平均使用時間來估算。電功率的單位是瓦（W），代表每一秒消耗多少焦耳（Ｊ）的能量，而電功率愈高的電器，表示在相同的使用時間下需要消耗的能量愈高。依據經濟部電器商品的標示基準，電器除了標示額定電壓（V）及額定頻率（Hz）外，還要標示總額定消耗電功率（P）或額定輸入電流（I），電功率的計算方式如下：</p>    <blockquote class="quote clearfix">  <p>電功率= 電壓× 輸入電流</p>  </blockquote>    <p>然後預估這個電器一天會使用多久的時間，兩者相乘就是電器消耗的電能：</p>    <blockquote class="quote clearfix">  <p>電器消耗的電能＝電功率× 使用時間</p>  </blockquote>    <p>電能是一種能量形式，電力公司會依照家中使用的電能計算電費。電力公司的一度電表示電功率為1000瓦（kW）的電器連續使用一小時所消耗的電能；換句話說，將電器的功率以千瓦為單位的數值乘以一天平均使用的小時數，就可以知道該電器一天大約消耗了多少度電（表一），例如100瓦（0.1千瓦）的電器若使用時間達到十小時就消耗一度電。</p>    <p>一度電是什麼樣的概念呢？一度電能對應360萬焦耳的能量。一度電如果讓10公斤的水完全吸收加熱，水溫可以上升約86℃；依據經濟部能源局耗能資料庫提供的資訊，特斯拉電動車（Model3 E3D）的能源效率是6.7公里／度，也就是每一度電可以讓電動車行駛約6.7公里。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1032,59329,259618,351,100852,54979,307872],"tag_name":["節能","省電","插座","電費","耗電","電器","用電安全"],"author_key":"scimonth","author_name":"《科學月刊》","category_key":"energy","category_name":"能源","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>不過並非所有電器接上電源就會依照電功率運轉、消耗電能，例如電視待機狀態時消耗的電能就遠低於開機看節目時的電能。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:100.93457943925%;"><img alt="1" data-authorize_code="1" data-credit="Photo Credit: 科學月刊" height="" src="https://image2.thenewslens.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg?auto=compress&q=80&w=1080 1080w,https://image2.thenewslens.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg?auto=compress&q=80&w=750 750w,https://image3.thenewslens.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg?auto=compress&q=80&w=500 500w,https://image4.thenewslens.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg?auto=compress&q=80&w=400 400w,https://image5.thenewslens.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg?auto=compress&q=80&w=350 350w,https://image6.thenewslens.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg?auto=compress&q=80&w=250 250w,https://image2.thenewslens.com/2022/7/r8k62plzwsbwhwr389ljfx4g00yu8j.jpg?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit: 科學月刊</span>    <figcaption>表一：電器一天的用電度數預估</figcaption>  </figure>    <p>電冰箱通常24小時都插電，可是只有當冰箱內部溫度沒有達到設定標準時，才會啟動壓縮機，假設平均啟動五分鐘達到制冷標準後，再經過15分鐘才又會再度啟動壓縮機，一天的運作時間就可估計為六小時。若經常打開冰箱門，則冰箱內溫度較快上升，就會更頻繁啟動壓縮機，增加一天平均運作時間與一整天的耗電量，因此電能的消耗也會依照電器的使用情況而定。</p>    <p>另外，經濟部節能標章網站可找到獲得認證廠牌型號電器的年耗電量參考值，也可用來預估正常使用狀況下電器一天的用電度數。</p>    <h3>找出用電殺手</h3>    <p>若要找出家中真正的用電殺手，就要從電功率高且使用時間長的電器著手。通常馬達類或電熱類的電器電功率會較高，例如冬天常用的電暖器、夏天常開的冷氣、廚房中的烤箱等，電功率都接近或超過1000瓦，每一小時大約消耗一度電，若使用時間長達數小時的話，很容易名列用電殺手排行之首。而其他高電功率的電器還有微波爐、電磁爐、吹風機、電湯匙等，雖然電功率也接近千瓦，但通常使用時間以分鐘為單位，在使用次數又不多狀況下，就不容易排名在前。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1032,59329,259618,351,100852,54979,307872],"tag_name":["節能","省電","插座","電費","耗電","電器","用電安全"],"author_key":"scimonth","author_name":"《科學月刊》","category_key":"energy","category_name":"能源","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>另一種家中最常使用的電器⸺照明用的燈具，雖然相對而言功率低，可是通常使用時間長，若加上燈泡數量眾多，所消耗的電能也不可小覷！例如傳統100瓦的鎢絲燈泡，每十小時耗一度電，若客廳安裝五顆鎢絲燈泡，則每兩小時耗一度電，同樣相當可觀。</p>    <p>幸好經濟部早已明令全面禁止販售傳統鎢絲燈泡，目前一般都已經改用省電燈泡或LED燈。25瓦的省電燈泡或15瓦的LED燈所產生的亮度與100瓦傳統鎢絲燈泡的亮度相當，也就是100瓦的傳統鎢絲燈泡可以改用25瓦的省電燈泡，耗電量只有原本的1/4；若是改用LED燈泡，消耗的電能則不到原本的1/6。</p>    <p>不過如果為了省電經常開關傳統的鎢絲燈泡或省電燈泡，燈具內的燈絲容易因熱漲冷縮而燒斷，反而會因此影響它的使用壽命。LED燈則可經常快速開啟或關閉，若搭配人體與光線感應功能，可以達到更好的省電效果。整體而言，LED燈雖然單價較昂貴，但是更省電且使用壽命長，因此長期而言（以年為單位）經濟效益會更高。</p>    <h3>小心觸電！注意插座的寬窄</h3>    <p>操作電器時還有一項容易發生的危險──觸電，插座或金屬電器表面是較容易發生觸電風險的地方。你是否曾經發現有些插座的插孔，有寬窄的差異？有些電器的插頭也是一寬一窄（圖一），一寬一窄的插頭必須依照正確方向插入，對應插座的寬窄才插得進去，而兩端皆是窄頭的插頭則不需要特定的方向就可插入。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:86.22816032888%;"><img alt="插頭" data-authorize_code="插頭" data-credit="圖片來源：黃福坤提供" height="" src="https://image4.thenewslens.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png" class="lazyload" data-srcset="https://image3.thenewslens.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png?auto=compress&q=80&w=1080 1080w,https://image4.thenewslens.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png?auto=compress&q=80&w=750 750w,https://image5.thenewslens.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png?auto=compress&q=80&w=500 500w,https://image6.thenewslens.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png?auto=compress&q=80&w=350 350w,https://image2.thenewslens.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png?auto=compress&q=80&w=300 300w,https://image3.thenewslens.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png?auto=compress&q=80&w=250 250w,https://image4.thenewslens.com/2022/7/wmx9sx4ycnld7m4nqz23x2mt1nrep1.png?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">圖片來源：黃福坤提供</span>    <figcaption>圖一：一寬一窄的插頭必須依照正確方向插入，對應插座的寬窄才插得進去。依據法規設計的插座，較窄的一端連接的是火線，而較寬的一端連接的是中性線。當人的身體接觸到火線，就會觸電，所以電器的開關需要正確設計，切斷電源時確實隔離火線。（作者提供）</figcaption>  </figure>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:1024px;"><div class="lazy-container" style="padding-bottom:71.09375%;"><img alt="檢查電器" data-authorize_code="檢查電器" data-credit="Photo Credit: 科學月刊" height="" src="https://image6.thenewslens.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg" class="lazyload" data-srcset="https://image5.thenewslens.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg?auto=compress&q=80&w=1080 1080w,https://image6.thenewslens.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg?auto=compress&q=80&w=500 500w,https://image2.thenewslens.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg?auto=compress&q=80&w=400 400w,https://image3.thenewslens.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg?auto=compress&q=80&w=350 350w,https://image4.thenewslens.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg?auto=compress&q=80&w=300 300w,https://image5.thenewslens.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg?auto=compress&q=80&w=250 250w,https://image6.thenewslens.com/2022/7/vwh7ym5n15y7ucllafk9jw1se173sw.jpg?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">Photo Credit: 科學月刊</span></figure>    <p>乍看起來，似乎兩端都是窄頭的插頭或兩端都是大孔的插座，使用起來更方便，事實上卻增加了可能觸電的危險性！其實插頭與插座一寬一窄的設計是為了避免觸電的危險，若碰觸金屬外殼的電器會感覺觸電時，將電器插頭改變方向插入就可避免觸電。原因是依據法規設計的插座，較窄的一端連接著電壓隨時間變化的交流端，也就是俗稱的火線，而較寬的一端連接的是中性線，電壓不隨時間變化，當人的身體接觸到火線，就會觸電。</p>    <p>只可惜有些不肖的電工，並未完全依照法規施作，因此家中插座的插孔，寬端或是窄端都有可能接到火線。最簡單的測試方法是買一把有小燈泡的驗電起子（圖二），將起子的金屬尖端插入插孔，用手接觸起子另一端的金屬片，若起子的小燈泡亮起，表示接觸的是火線。若接觸到中性線或沒有接觸到火線，起子的小燈泡就不會發亮。這樣就可以檢驗家中插座的電線是否有依照法規正確連接。若沒有正確連接，建議找電工重新正確的處理接線。</p>      </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1032,59329,259618,351,100852,54979,307872],"tag_name":["節能","省電","插座","電費","耗電","電器","用電安全"],"author_key":"scimonth","author_name":"《科學月刊》","category_key":"energy","category_name":"能源","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <nav aria-label="Page navigation" class="navigation-content"> <ul class="pagination js-has-pagination">   <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/169695">  <span class="active">1</span>  </a> </li>  <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/169695/page2">  <span>2</span>  </a> </li>   <li class="page-item btn-navigation-right"> <a class="page-link" href="https://www.thenewslens.com/article/169695/page2" aria-label="Next"> <span aria-hidden="true">&raquo;</span> </a> </li>  <li class="page-item all-read tooltip-wrapper"> <a class="page-link gtm-track js-fullpage-link" data-gtm-category="article" data-gtm-label="fullpage" href="https://www.thenewslens.com/article/169695/fullpage" > <span class="">全文閱讀</span> </a> <a class="js-subscription-wrapper tooltip-new-default gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-fullpage" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer" > <i class="far fa-leaf icon"></i>不想分頁？試試看我們的新服務 </a> </li> </ul> </nav>    <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="fcc7d80c-f788-11ec-a6a7-f23c9173ed43:7f9d64d5-62d4-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/169695" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="169695"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？" data-url="https://www.thenewslens.com/article/169695" data-type="facebook" data-id="169695" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？" data-url="https://www.thenewslens.com/article/169695" data-type="twitter" data-id="169695" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？" data-url="https://www.thenewslens.com/article/169695" data-type="line" data-id="169695" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？&body=https://www.thenewslens.com/article/169695 省錢又安全的居家用電策略：誰是用電殺手？如何估算家中電器一天的用電度數？ - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="169695" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65201" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=20220620"></script> <hr> <div id="salon_comment_widget"> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/節能" title="節能"><li>節能</li></a>  <a href="https://www.thenewslens.com/tag/省電" title="省電"><li>省電</li></a>  <a href="https://www.thenewslens.com/tag/插座" title="插座"><li>插座</li></a>  <a href="https://www.thenewslens.com/tag/電費" title="電費"><li>電費</li></a>  <a href="https://www.thenewslens.com/tag/耗電" title="耗電"><li>耗電</li></a>  <a href="https://www.thenewslens.com/tag/電器" title="電器"><li>電器</li></a>  <a href="https://www.thenewslens.com/tag/用電安全" title="用電安全"><li>用電安全</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[308035,53,2412,158590,27815,308036,308037,308038,21773,29982],"tag_name":["長岐","日本","旅遊","日本和牛","神社","雲仙市","地熱景觀","平成新山","溫泉","居酒屋"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="post-169790" class="article-zone article-component-section infinite-post-section " data-id="169790" data-post-id="169790" data-author="廣編企劃" data-is18x-article="" data-category-keywords="生活" data-main-category-keyword="生活" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="長岐, 日本, 旅遊, 日本和牛, 神社, 雲仙市, 地熱景觀, 平成新山, 溫泉, 居酒屋" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/169790" data-title="在溫泉的「聖地」長崎縣雲仙市，享受從源頭流出的酸性硫磺泉" data-seo-title="在溫泉的「聖地」長崎縣雲仙市，享受從源頭流出的酸性硫磺泉" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="1" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  <span class="sponsored-info">Sponsored</span>  2022/07/14, <div class="d-inline">  <a href="https://www.thenewslens.com/category/lifestyle"> 生活 </a>  </div> </div> <h1 class="article-title" id="article-title-169790" > <header>在溫泉的「聖地」長崎縣雲仙市，享受從源頭流出的酸性硫磺泉</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img lazyload"  data-srcset="https://image2.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image3.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image4.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image5.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image6.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image2.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image3.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image4.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image5.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image6.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image2.thenewslens.com/2022/7/xxun1dihwnngggqlx1mktfxkfcmdzj.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="在溫泉的「聖地」長崎縣雲仙市，享受從源頭流出的酸性硫磺泉" /> </div> <div class="photo-credit"> Photo Credit：關鍵評論網日本站 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/sales"> <span class="author-img" style=""> <img src="https://image2.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=50&amp;q=80&amp;w=50,https://image2.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=100&amp;q=80&amp;w=100,https://image3.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=200&amp;q=80&amp;w=200,https://image4.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=250&amp;q=80&amp;w=250,https://image5.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=500&amp;q=80&amp;w=500,https://image6.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=1000&amp;q=80&amp;w=1000" alt="廣編企劃" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/sales"> 廣編企劃 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:sales@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/sales" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 由關鍵評論網媒體集團《業務團隊》製作，由各品牌單位贊助。業務與行銷相關合作，歡迎與我們聯繫。
 </p> <a href="https://www.thenewslens.com/author/sales" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="7256" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="169790" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 位於日本長崎縣海拔約700米的溫泉小鎮──雲仙市，幾乎可被稱為日本溫泉起源聖地，擁有豐富的酸性硫磺溫泉、地熱景觀以及美食佳餚，非常適合想要遠離塵世、度過一段特別時光的旅行者們。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Infinite Article" id="js-article-content"> <div id="article-content-169790" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="169790">  <h3>長崎縣雲仙市</h3>

<p>在過去「溫泉」不是「ONSEN」而是「UNZEN」（雲仙），據說長崎縣島原半島的雲仙很久以前就被稱為「溫泉山」（UNZENSAN）。這是一個或許該被稱為日本全國「溫泉」之起源地的「聖地」。</p>

<h3>由火山氣體、地下水和雨水混合而成的美肌溫泉</h3>

<p>雲仙或許對平時習慣「價錢便宜、距離近、時間短」的旅行者來說，會覺得有點距離。這是座位於海拔約700米的溫泉小鎮，被島原半島高達1000米的山脈環繞，距離長崎機場和長崎市需要1.5個小時的車程。而從羽田機場坐飛機到長崎機場大約需要2個小時，這可不是讓你隨便穿個拖鞋就可以出門的距離。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[308035,53,2412,158590,27815,308036,308037,308038,21773,29982],"tag_name":["長岐","日本","旅遊","日本和牛","神社","雲仙市","地熱景觀","平成新山","溫泉","居酒屋"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div> 

<p>然而，旅行本來就是這樣的事情。遠離塵世，度過一段平時看不到或體驗不到的特別時光。「雲」之上的「仙」人們居住的另一個世界，是忘卻日常生活的理想場所。光是去一趟「雲仙地獄」享受被蒸氣包圍、觀賞被稱為「溫泉餘土」的白土覆蓋的廣闊景觀，就應該能夠體驗到非現實生活的世界。還可以從步道觀賞包括「阿糸地獄」、「清七地獄」、「大叫喚大地獄」等三十多個地獄，這些噴出的蒸汽來源是從地下岩漿室升起的火山氣體，以及氣體與地下水和雨水混合而成的溫泉。</p>

<figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="雲仙地獄" data-authorize_code="雲仙地獄" data-credit="Photo Credit：日刊現代" height="" src="https://image2.thenewslens.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG?auto=compress&q=80&w=1080 1080w,https://image2.thenewslens.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG?auto=compress&q=80&w=750 750w,https://image3.thenewslens.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG?auto=compress&q=80&w=500 500w,https://image4.thenewslens.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG?auto=compress&q=80&w=400 400w,https://image5.thenewslens.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG?auto=compress&q=80&w=350 350w,https://image6.thenewslens.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG?auto=compress&q=80&w=250 250w,https://image2.thenewslens.com/2022/7/1bqntz3nd8l9u1yl72zn10g3ewmexb.JPG?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit：關鍵評論網日本站</span>

<figcaption>被蒸氣包圍的雲仙地獄。</figcaption>
</figure>

<p>在今年迎來創業118週年的「雲仙有明飯店」（TEL：+81-957-73-3206），您可以享受直接從源泉引流而來的溫泉。據說酸鹼度為1.9的強酸性硫磺泉有收緊皮膚的作用，只需要輕鬆地泡一下，就能讓你的身心得到放鬆，體驗一邊聽著流淌的潺潺水聲，一邊在露天浴池中溫暖身心的奢侈享受。晚餐時您還可以品嚐到使用小濱港炸鮑魚和使用當地島原產日本和牛烹調成的精美菜餚。</p>

<p>館內陳列著明治和大正時代的餐具和器物，給人一種老字號飯店的感覺，但從去年開始負責人平湯晃先生認為「飯店沒有跟上時代的變化」，而開始了一些新的嘗試。其中之一是推出邊在飯店工作，並幫忙在社群發文的話，就可以獲得住宿費折扣的「包住宿副業工作假期」服務。再下個月，還將重現昔日的熱鬧繁華場景的「雲仙浪漫高爾夫」活動，以作為外國人的避暑勝地。在這個活動中，客人們可以換上燈籠褲在「雲仙高爾夫球場」打球後，品嚐昭和時代初期在英國流行的美食。此外飯店也邀請以神奈川縣為主要活動據點的食育活動專家的川村裕子來擔任「遠距老闆娘」，對員工教育和公關活動也相當重視。運氣好的話，說不定有機會碰到這位一個月只有四分之一的日子住在雲仙的，日本第一位新型態的旅館老闆娘。</p>

<figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="有名ホテル女将" data-authorize_code="有名ホテル女将" data-credit="Photo Credit：日刊現代" height="" src="https://image4.thenewslens.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg" class="lazyload" data-srcset="https://image3.thenewslens.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg?auto=compress&q=80&w=1080 1080w,https://image4.thenewslens.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg?auto=compress&q=80&w=750 750w,https://image5.thenewslens.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg?auto=compress&q=80&w=500 500w,https://image6.thenewslens.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg?auto=compress&q=80&w=350 350w,https://image2.thenewslens.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg?auto=compress&q=80&w=300 300w,https://image3.thenewslens.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg?auto=compress&q=80&w=250 250w,https://image4.thenewslens.com/2022/7/8uzqsg4yh5w86rwztpy5j2g1bip6x2.jpg?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit：關鍵評論網日本站</span>

<figcaption>雲仙有明飯店特別邀請的「遠距老闆娘」，食育活動專家的川村裕子。</figcaption>
</figure>

<h3>從普玄山噴發而誕生的「平成新山」</h3>

<p>於 1913 年（大正2年）開業的「雲仙高爾夫球場」（TEL：+81-957-73-3368），是日本最古老的大眾球場。球場座落在在雲仙天草國家公園內，可以一邊打球一邊隨著四季變化欣賞美麗的風景，結束後再搭30分鐘車程回到溫泉小鎮，泡了溫泉出汗後配上一杯啤酒更是好喝。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[308035,53,2412,158590,27815,308036,308037,308038,21773,29982],"tag_name":["長岐","日本","旅遊","日本和牛","神社","雲仙市","地熱景觀","平成新山","溫泉","居酒屋"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div> 

<p>從高爾夫球場駕駛汽車，穿過觀光公路前往仁田峠，就能從展望台近距離看到1991 年（平成 3 年）因普玄山噴發形成的「平成新山」。崎嶇的山面，似乎向我們傳達雄偉的大自然的可怕。如果您乘坐雲仙纜車到妙見山山頂，則可以欣賞到360度壯大的環繞景觀。</p>

<figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="雲仙ゴルフ場" data-authorize_code="雲仙ゴルフ場" data-credit="Photo Credit：日刊現代" height="" src="https://image6.thenewslens.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG" class="lazyload" data-srcset="https://image5.thenewslens.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG?auto=compress&q=80&w=1080 1080w,https://image6.thenewslens.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG?auto=compress&q=80&w=500 500w,https://image2.thenewslens.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG?auto=compress&q=80&w=400 400w,https://image3.thenewslens.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG?auto=compress&q=80&w=350 350w,https://image4.thenewslens.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG?auto=compress&q=80&w=300 300w,https://image5.thenewslens.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG?auto=compress&q=80&w=250 250w,https://image6.thenewslens.com/2022/7/7wujas4mk6bbtq1n3ycp0qzrhhi0qh.JPG?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit：關鍵評論網日本站</span>

<figcaption>日本最古老大眾球場的壯闊景色。</figcaption>
</figure>

<h3>提供「長木棒天秤壓榨法」（hanegi shibori）名酒的物超所值居酒屋</h3>

<p>位於雲仙南邊南島原市的「吉田屋」（TEL：+81-957-82-2032）是1917年（大正6年）創立的釀酒廠，他們使用名為「長木棒天秤壓榨法」（hanegi shibori）的傳統釀造技術。「長木棒」是被當作平衡桿的堅硬樹木，只要對木棒施加壓力，慢慢壓榨，就可以製作出清爽無雜味的清酒。在現在以機器壓榨為主流的時代，日本全國僅剩5、6個釀酒廠使用這樣的方式。</p>

<figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="はねぎ" data-authorize_code="はねぎ" data-credit="Photo Credit：日刊現代" height="" src="https://image2.thenewslens.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG?auto=compress&q=80&w=1080 1080w,https://image2.thenewslens.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG?auto=compress&q=80&w=750 750w,https://image3.thenewslens.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG?auto=compress&q=80&w=500 500w,https://image4.thenewslens.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG?auto=compress&q=80&w=400 400w,https://image5.thenewslens.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG?auto=compress&q=80&w=350 350w,https://image6.thenewslens.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG?auto=compress&q=80&w=250 250w,https://image2.thenewslens.com/2022/7/361p7wp29eonz0p2f8ey82vh9khne0.JPG?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit：關鍵評論網日本站</span>

<figcaption>長木棒天秤壓榨法（hanegi shibori）。</figcaption>
</figure>

<p>在同地一草町的「繽紛四季 Hiro」（四季彩々ひぃろ，TEL：+81-957-87-3342）是深受當地人喜愛，物超所值的居酒屋，包括現炸的鯖魚和黄尾鰤（平政）生魚片外，窯烤鰤魚、豬五花肉串燒和雲仙火腿等料理讓您吃到滿足。</p>

<p>位於雲仙北側山腳的「岩戶神社」則是一個傳說從前繩文人曾經居住過的，洞穴狀神體能量景點，被巨大的柏樹和杉樹環繞，宛如動畫《魔法公主》的世界。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[308035,53,2412,158590,27815,308036,308037,308038,21773,29982],"tag_name":["長岐","日本","旅遊","日本和牛","神社","雲仙市","地熱景觀","平成新山","溫泉","居酒屋"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div> 

<figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="岩戸神社" data-authorize_code="岩戸神社" data-credit="Photo Credit：日刊現代" height="" src="https://image4.thenewslens.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG" class="lazyload" data-srcset="https://image3.thenewslens.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG?auto=compress&q=80&w=1080 1080w,https://image4.thenewslens.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG?auto=compress&q=80&w=750 750w,https://image5.thenewslens.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG?auto=compress&q=80&w=500 500w,https://image6.thenewslens.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG?auto=compress&q=80&w=350 350w,https://image2.thenewslens.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG?auto=compress&q=80&w=300 300w,https://image3.thenewslens.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG?auto=compress&q=80&w=250 250w,https://image4.thenewslens.com/2022/7/nznok6evka72noa55scj4cs8jz2mnd.JPG?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit：關鍵評論網日本站</span>

<figcaption>位於雲仙北側山腳的「岩戶神社」。</figcaption>
</figure>

<p>本文章內容由「關鍵評論網日本站（The News Lens Japan）」提供，經關鍵評論網媒體集團廣編企劃編審。</p>
  </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[308035,53,2412,158590,27815,308036,308037,308038,21773,29982],"tag_name":["長岐","日本","旅遊","日本和牛","神社","雲仙市","地熱景觀","平成新山","溫泉","居酒屋"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>     <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="187dac70-f789-11ec-a6a7-f23c9173ed43:38370859-8ae2-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/169790" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="169790"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="在溫泉的「聖地」長崎縣雲仙市，享受從源頭流出的酸性硫磺泉" data-url="https://www.thenewslens.com/article/169790" data-type="facebook" data-id="169790" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="在溫泉的「聖地」長崎縣雲仙市，享受從源頭流出的酸性硫磺泉" data-url="https://www.thenewslens.com/article/169790" data-type="twitter" data-id="169790" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="在溫泉的「聖地」長崎縣雲仙市，享受從源頭流出的酸性硫磺泉" data-url="https://www.thenewslens.com/article/169790" data-type="line" data-id="169790" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=在溫泉的「聖地」長崎縣雲仙市，享受從源頭流出的酸性硫磺泉&body=https://www.thenewslens.com/article/169790 在溫泉的「聖地」長崎縣雲仙市，享受從源頭流出的酸性硫磺泉 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="169790" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="7256" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/長岐" title="長岐"><li>長岐</li></a>  <a href="https://www.thenewslens.com/tag/日本" title="日本"><li>日本</li></a>  <a href="https://www.thenewslens.com/tag/旅遊" title="旅遊"><li>旅遊</li></a>  <a href="https://www.thenewslens.com/tag/日本和牛" title="日本和牛"><li>日本和牛</li></a>  <a href="https://www.thenewslens.com/tag/神社" title="神社"><li>神社</li></a>  <a href="https://www.thenewslens.com/tag/雲仙市" title="雲仙市"><li>雲仙市</li></a>  <a href="https://www.thenewslens.com/tag/地熱景觀" title="地熱景觀"><li>地熱景觀</li></a>  <a href="https://www.thenewslens.com/tag/平成新山" title="平成新山"><li>平成新山</li></a>  <a href="https://www.thenewslens.com/tag/溫泉" title="溫泉"><li>溫泉</li></a>  <a href="https://www.thenewslens.com/tag/居酒屋" title="居酒屋"><li>居酒屋</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>  </div> </div> </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img class="lazyloaded" src="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" data-srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/7/6jep47u44xqenuqdfb5u3yvu6djjtw.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169627" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>納米樓限呎政策漏招？地產商免改地契招數</h2> </a> <a href="https://www.thenewslens.com/article/169627#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/7/xiqrls4ipgp2ubpr5klv2gzde53qjy.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169582" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>本土新增2萬7708例、死亡71例，「清冠一號」公費適用對象衛福部已與專家達成初步共識</h2> </a> <a href="https://www.thenewslens.com/article/169582#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/7/5sidi9urhqfnfybw3oxtpmuyypyhya.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="semiconductor 半導體 晶片semiconductor" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169706" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>《經濟學人》示警「晶片業榮景恐陷入超大型破滅」，專家分析IC設計、&nbsp;DRAM業者壓力較大</h2> </a> <a href="https://www.thenewslens.com/article/169706#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image5.thenewslens.com/2022/7/iudu6nk0t7c1v5hpwyu2oha8qjalc5.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169641" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>中共祭出「史上最嚴防沉迷新規」首個暑假：未成年遊戲時間加總不到一天，騰訊嚴防借用家長帳號鑽漏洞</h2> </a> <a href="https://www.thenewslens.com/article/169641#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/7/d9ucd9tzkzbi4ha7bn0l1jbuw8n5a4.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="財金資訊公司29日舉辦「111年度金融資訊系統年
會」，中央銀行總裁楊金龍以「數位轉型的央行貨
幣」為題進行專題演講。
中央社記者鄭傑文攝  111年6月29日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169651" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>台灣外匯存底高居全球第4大，中研院院士呼籲借鏡淡馬錫成立「主權財富基金」有效運用</h2> </a> <a href="https://www.thenewslens.com/article/169651#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image3.thenewslens.com/2022/7/e0etb1mvwcn0k0t4x24l4wv3zj0pxn.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="台北市、新北市升級第三級防疫警戒，國中教育會考仍
持續，16日中午考試結束後，多數家長接到考生後便儘
速離開。
中央社記者吳家昇攝　110年5月16日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169463" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>日本留學生看台灣交通環境（上）：有如處於「戰爭狀態」，馬路上是個弱肉強食的世界</h2> </a> <a href="https://www.thenewslens.com/article/169463#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://c.files.bbci.co.uk/F18E/production/_125783816_ca5efed9-8c39-4aa0-9fdf-ddd6aa33bd07.jpg 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169361" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>5年前從香港神秘失蹤：「肖建華案」開審，控罪未公布、加國外交官旁聽被拒</h2> </a> <a href="https://www.thenewslens.com/article/169361#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/7/ruxyxedgqatl4xotv8mfrlf4bhlvv8.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169472" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【關鍵眼中盯】強森歹戲拖棚的「不下台」秀：當制度是為君子設計，死皮賴臉的人就能予取予求</h2> </a> <a href="https://www.thenewslens.com/article/169472#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/7/hg4lcd6tjbv97zvxujkiixt193fo4c.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169358" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>土耳其官媒：發現6.94億噸稀土儲量僅次於中國，可滿足全球千年需求</h2> </a> <a href="https://www.thenewslens.com/article/169358#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2017/11/tib8qkcaunq1h6d2erwb3yddf7umhg.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/83153" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>《青年路德》導讀：淺談心理學巨匠艾瑞克森的生命故事</h2> </a> <a href="https://www.thenewslens.com/article/83153#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>   <footer> <div class="footer-wrap"> <div class="footer-logo"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </div> <div class="toggleLan_jp_en"> <a href="https://japan.thenewslens.com">日本版</a> <a href="https://international.thenewslens.com">English edition</a> </div> <div class="container"> <div class="footer-content left-content"> <div class="title"> <h3>數位敘事</h3> <a href="https://www.thenewslens.com/digital-stories" class="btn-more">more</a> </div> <ul class="footer-digit">   <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</a> </li>  <li> <a href="https://bit.ly/3FqPvz7">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</a> </li>   </ul> <h3>頻道—</h3> <ul class="footer-channel"> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> <h3>內容—</h3> <ul class="footer-contents"> <li> <a href="https://www.thenewslens.com/news">新聞</a> </li> <li> <a href="https://www.thenewslens.com/review">評論</a> </li> <li> <a href="https://www.thenewslens.com/book-digest">書摘</a> </li> <li> <a href="https://www.thenewslens.com/illustration">插畫</a> </li> <li> <a href="https://www.thenewslens.com/photo">圖輯</a> </li> <a href="https://www.thenewslens.com/tldr">關鍵懶人包</a> </li> <li> <a href="https://www.thenewslens.com/features">特別報導</a> </li> <li> <a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a> </li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a> </li> <li> <a href="https://www.thenewslens.com/salon">網路沙龍</a> </li> <li> <a href="https://www.thenewslens.com/columns">專欄</a> </li> <li> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li> </ul> </div> <div class="footer-content right-content">   <h3>政治與政策</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <h3>全球與區域</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <h3>社會與公眾</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <h3>財經與商業</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <h3>藝術與文化</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <h3>教育與知識</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <h3>生活與休閒</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <div class="type-list-box"> <ul class="list-wrapper left-content"> <li> <a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a> </li> <li> <a href="https://www.thenewslens.com/authors">專欄作者</a> </li> <li> <a href="https://www.thenewslens.com/official-blog">官方部落格</a> </li> <li> <a href="https://feeds.feedburner.com/TheNewsLens">RSS</a> </li> <li> <a href="https://www.tnlmedia.com/about/job">徵人</a> </li> <li> <a href="https://www.thenewslens.com/contact">聯絡編輯</a> </li> <li> <a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a> </li> </ul> <ul class="icons-wrapper right-content"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fal fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin"></i></a></li> </ul> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> <li><a target="_blank" href="https://www.businessyee.com/">商益</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="http://www.tnlmedia.com#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.taketla.com/">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> <li><a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_bottom_mobile_special" style="min-height: calc(100px + 82px);">
        <script type="application/json">{"name":"tnl_all_bottom_mobile_special","type":"general","size":[[320,100],[1,1]],"mapping":[{"screen":[336,0],"list":[[320,100],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1032,59329,259618,351,100852,54979,307872],"tag_name":["節能","省電","插座","電費","耗電","電器","用電安全"],"author_key":"scimonth","author_name":"《科學月刊》","category_key":"energy","category_name":"能源","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_float_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_float_inner","type":"oop","size":[],"mapping":[],"targeting":{"page_key":"article","page_name":"article","tag_key":[1032,59329,259618,351,100852,54979,307872],"tag_name":["節能","省電","插座","電費","耗電","電器","用電安全"],"author_key":"scimonth","author_name":"《科學月刊》","category_key":"energy","category_name":"能源","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div> <div class="gpt-new ad-section__content" id="tnl_all_yt_preroll_float" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_yt_preroll_float","type":"general","size":[[1,1]],"mapping":[{"screen":[970,0],"list":[[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[1032,59329,259618,351,100852,54979,307872],"tag_name":["節能","省電","插座","電費","耗電","電器","用電安全"],"author_key":"scimonth","author_name":"《科學月刊》","category_key":"energy","category_name":"能源","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   </body> </html>