<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="robots" content="all"> <meta name="Googlebot-News" content="all"> <meta property="fb:pages" content="481065478629613"> <meta property="fb:app_id" content="444539738978688">                <meta name="author" content="精選書摘">    <title>張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持 - 第 1 頁 - The News Lens 關鍵評論網</title>    <meta name="description" content="千絲萬縷的賽局思考，「知彼」也讓「彼知」的謀略布局。兩任總統得力幕僚， 國家安全守護神張榮豐憶往追昔，還原威權過渡到民主， 最詭譎、最關鍵時期的衛台實戰風雲。">                 <meta property="article:tag" content="無煙硝的戰場">  <meta property="article:tag" content="從威權到民主轉折的國安手記">  <meta property="article:tag" content="張榮豐">  <meta property="article:tag" content="國安會">  <meta property="article:tag" content="國家安全會議">  <meta property="article:tag" content="總統幕僚">  <meta property="article:tag" content="台海危機">  <meta property="article:tag" content="那許均衡">  <meta property="article:tag" content="非合作賽局">  <meta property="article:tag" content="多方賽局">  <meta property="article:tag" content="兩岸關係">  <meta property="article:tag" content="九二共識">  <meta property="article:tag" content="空殼參賽者">  <meta property="article:tag" content="John Nash">  <meta property="article:tag" content="動態均衡">     <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/">    <meta property="article:author" content="精選書摘">    <meta property="article:section" content="政治">    <meta property="article:modified_time" content="2022-08-07T20:01:30+08:00">    <meta property="article:published_time" content="2022-08-07T20:01:00+08:00">            <meta property="og:locale" content="zh_TW">    <meta property="og:site_name" content="The News Lens 關鍵評論網">    <meta property="og:type" content="article">    <meta property="og:title" content="張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持 - The News Lens 關鍵評論網">    <meta property="og:url" content="https://www.thenewslens.com/article/171108">    <meta property="og:description" content="千絲萬縷的賽局思考，「知彼」也讓「彼知」的謀略布局。兩任總統得力幕僚， 國家安全守護神張榮豐憶往追昔，還原威權過渡到民主， 最詭譎、最關鍵時期的衛台實戰風雲。">    <meta property="og:image" content="https://image1.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">              <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:site" content="@thenewslens">    <meta name="twitter:creator" content="@thenewslens">    <meta name="twitter:title" content="張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持 - The News Lens 關鍵評論網">    <meta name="twitter:description" content="千絲萬縷的賽局思考，「知彼」也讓「彼知」的謀略布局。兩任總統得力幕僚， 國家安全守護神張榮豐憶往追昔，還原威權過渡到民主， 最詭譎、最關鍵時期的衛台實戰風雲。">    <meta name="twitter:image" content="https://image1.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">     <link rel="canonical" href="https://www.thenewslens.com/article/171108" id="canonical-url-link">  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/171108">   <link rel="shortcut icon" href="https://www.thenewslens.com/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"> <link rel="dns-prefetch" href="//www.thenewslens.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"> <link rel="alternate" hreflang="zh-TW" href="https://www.thenewslens.com"> <link type="application/rss+xml" rel="alternate" title="The News Lens 關鍵評論網 - 分享觀點從這開始" hreflang="zh-TW" href="https://feeds.feedburner.com/TheNewsLens" > <script type="module" src="https://www.thenewslens.com/assets/js/tnl/all/vendor/admanager.js"></script>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-886c50c2fe.js?v=0.2"></script>  <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-e001ba0f1a.css?v=0.1" />     <script>(function(d,s,g){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.defer=true;j.src=g;f.parentNode.insertBefore(j,f)})(document,'script','https://content.ad2iction.com/lo/recr/ad2-recommender.min.js');</script> <script type="application/json" id="tnl_info">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</script> <meta type="hidden" name="_token" content="Wj5p6u5RqJ0knpW71Ch8l4zQAc5oYaFbEiAXfieV">   <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search\/{keyword}","query-input":"required name=keyword"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u5f35\u69ae\u8c50\u300a\u7121\u7159\u785d\u7684\u6230\u5834\u300b\uff1a\u4ee5\u300c\u90a3\u8a31\u5747\u8861\u300d\u6982\u5ff5\uff0c\u8a6e\u91cb\u591a\u65b9\u8cfd\u5c40\u4e0b\u53f0\u6d77\u73fe\u72c0\u7684\u7dad\u6301","description":"\u6211\u5011\u662f\u4e00\u7fa4\u5c0d\u65bc\u73fe\u4eca\u5a92\u9ad4\u4e0d\u6eff\u53c8\u60f3\u8981\u505a\u51fa\u4e00\u4e9b\u6539\u8b8a\u7684\u4eba\u3002\u6709\u4e00\u76f4\u5728\u5a92\u9ad4\u7522\u696d\u7684\u7de8\u8f2f\uff0c\u6709\u591a\u5e74\u5728\u6d77\u5916\u5404\u5730\u5de5\u4f5c\u7684\u5c08\u696d\u7d93\u7406\u4eba\uff0c\u9084\u6709\u5c0d\u65bc\u7db2\u8def\u6280\u8853\u6709\u71b1\u60c5\u7684\u958b\u767c\u8005\uff0c\u4ee5\u53ca\u4e00\u7fa4\u5c0d\u65bc\u6211\u5011\u9019\u500b\u5922\u60f3\u6709\u8208\u8da3\uff0c\u9858\u610f\u4e00\u8d77\u5e6b\u5fd9\u7684\u5be6\u7fd2\u751f\u3001\u670b\u53cb\u4ee5\u53ca\u8a31\u591a\u5916\u7a3f\u4f5c\u8005\u3002 \u6211\u5011\u5922\u60f3\u4e2d\u7684\u5a92\u9ad4\u662f\u9664\u4e86\u9673\u8ff0\u4e8b\u5be6\u4e4b\u5916\uff0c\u9084\u80fd\u5920\u63d0\u4f9b\u591a\u5143\u3001\u4e0d\u540c\u65b9\u5411\u7684\u89c0\u9ede\uff0c\u4e26\u70ba\u667a\u6167\u624b\u6a5f\u3001\u5e73\u677f\u3001\u96fb\u8166\u7b49\u4e0d\u540c\u5e73\u53f0\u63d0\u4f9b\u5404\u81ea\u9069\u5408\u95b1\u8b80\u5167\u5bb9\u3002\u4e5f\u8b93\u793e\u4ea4\u7db2\u8def\u4e16\u4ee3\u7684\u4f7f\u7528\u8005\uff0c\u80fd\u5920\u66f4\u8f15\u9b06\u7684\u5206\u4eab\u3001\u8a0e\u8ad6\u548c\u53c3\u8207\u4ed6\u5011\u6709\u8208\u8da3\u7684\u8b70\u984c\u3002","keywords":["\u653f\u6cbb","\u7121\u7159\u785d\u7684\u6230\u5834","\u5f9e\u5a01\u6b0a\u5230\u6c11\u4e3b\u8f49\u6298\u7684\u570b\u5b89\u624b\u8a18","\u5f35\u69ae\u8c50","\u570b\u5b89\u6703","\u570b\u5bb6\u5b89\u5168\u6703\u8b70","\u7e3d\u7d71\u5e55\u50da","\u53f0\u6d77\u5371\u6a5f","\u90a3\u8a31\u5747\u8861","\u975e\u5408\u4f5c\u8cfd\u5c40","\u591a\u65b9\u8cfd\u5c40","\u5169\u5cb8\u95dc\u4fc2","\u4e5d\u4e8c\u5171\u8b58","\u7a7a\u6bbc\u53c3\u8cfd\u8005","John Nash","\u52d5\u614b\u5747\u8861","BookDigestArticle"],"dateCreated":"2022-08-04T17:14:31+08:00","dateModified":"2022-08-07T20:01:30+08:00","datePublished":"2022-08-07T20:01:00+08:00","primaryImageOfPage":{"@type":"ImageObject","content":""},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/171108","name":"\u5f35\u69ae\u8c50\u300a\u7121\u7159\u785d\u7684\u6230\u5834\u300b\uff1a\u4ee5\u300c\u90a3\u8a31\u5747\u8861\u300d\u6982\u5ff5\uff0c\u8a6e\u91cb\u591a\u65b9\u8cfd\u5c40\u4e0b\u53f0\u6d77\u73fe\u72c0\u7684\u7dad\u6301"}}]}} </script>  <script type="application/ld+json">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</script>    <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>  <script> var _comscore = _comscore || []; var obj = { c1: "2", c2: "17728543" };  _comscore.push(obj); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>  </head> <body class="index-page" data-is-login="0"> <div class="tnl-header"> <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" href="https://www.businessyee.com/">商益</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.taketla.com/">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> <li> <a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <div class="container"> <div class="header-first-box"> <div class="search-box-pc"> <i class="header-icon-search show-search-btn"></i> <div class="search-popup"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder="搜尋"> <i class="fas fa-times"></i> </div> </div> </div> <div class="toggleLan_tw_cn"> <a href="javascript:;"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw active">正體</span> </a> </div> <div class="js-nav-digital"> <ul> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> </div> <div class="toggleLan_jp_en"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版<span class="tooltip-new">NEW</span></a>  <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a> </div> <div class="btn-paid"> <a href="https://www.thenewslens.com/subscription">付費訂閱</a> </div> <div class="header-member-box"> <div class="btn-member"> <div class="member-cover-btn js-member-btn js-collapse-btn " data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </div> <div class="btn-bell" style="display: none;"> <span>0</span> </div> <div class="btn-menu"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="js-member-notice-container"> <div class="member-notice-title"> <h3></h3> <a href="https://www.thenewslens.com/subscription" class="btn-support">支持關鍵</a> </div> <div class="member-notice-content-tag"> <a href="javascript:;">未讀通知</a> <a href="javascript:;" class="active">會員功能</a> </div> <div class="content notice-list"> <div class="member-notice-container"> <div class="no-notice" style="display:none"> <div class="no-notice-content">已閱讀所有通知<br>您可以前往<a href="https://www.thenewslens.com/salon">網路沙龍</a>參與更多討論</div> </div> <ul> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> </ul> </div>  <a href="https://www.thenewslens.com/salon" class="btn-notice"> <span>前往網路沙龍</span> </a>  </div> <div class="content h-member-list active"> <div class="member-notice-container"> <div class="h-member-list-content"> <div class="h-member-list-box"> <h3>帳號管理—</h3> <ul> <li> <a href="#" data-auth="member_profile">個人資料</a> </li> <li> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </li> <li> <a href="https://www.thenewslens.com/member/in_site_notification">通知</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>收藏與訂閱—</h3> <ul> <li> <a href="https://www.thenewslens.com/favorite/article">收藏文章</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author">已訂閱作者</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author-article">訂閱作者 Feed</a> </li> <li> <a href="https://www.thenewslens.com/profile/subscribe">電子報</a> </li> </ul> </div> <div class="h-member-list-box" data-auth="salon_member" style="display:none;"> <h3>網路沙龍—</h3> <ul> <li> <a href="https://www.thenewslens.com/salon/article">參與議題</a> </li> <li> <a href="https://www.thenewslens.com/salon/profile">修改沙龍資料</a> </li> <li> <a href="https://www.thenewslens.com/salon/invite">邀請朋友</a> </li> <li> <a href="https://www.thenewslens.com/salon/follow">我的追蹤</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>更多功能敬請期待—</h3> </div> </div> </div> <a href="https://www.thenewslens.com/auth/member/logout" class="btn-notice"> <span>登出</span> </a> </div> </div> <div class="member-showshaod"></div> </div> </div> <div class="logo"> <a href="/"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </a> </div> <div class="nav-menu"> <div class="nav-menu-box"> <ul> <li class="btn-item js-btn-first"> <a href="https://www.thenewslens.com/latest-article">最新文章</a> </li> <li class="btn-item js-btn-second"> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li>   <li class="btn-item"> <a href="javascript:;">政治與政策</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">全球與區域</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">社會與公眾</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">財經與商業</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://www.inside.com.tw/" target="_blank"> <img src="/assets/images/tnl/header/inside.png" alt="inside"> </a> <a href="https://www.businessyee.com/" target="_blank" class="businessyee-logo"> <img src="/assets/images/tnl/header/businessyee.png" alt="商益"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">藝術與文化</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://everylittled.com/" target="_blank"> <img src="/assets/images/tnl/header/eld.png" alt=" every little d."> </a> <a href="https://news.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/movie.png" alt="電影神搜"> </a> <a class="inside-logo" href="https://ohsowow.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/ohsowow.png" alt="歐搜挖"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">教育與知識</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">生活與休閒</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多?<br>請前往相關網站</h3> <a href="https://www.sportsv.net/" target="_blank"> <img src="/assets/images/tnl/header/sportsVision.png" alt="運動視界"> </a> <a href="https://www.cool3c.com//" target="_blank"> <img src="/assets/images/tnl/header/cool3c.png" alt="cool3c"> </a> </div>  </div> </div> </li>   <li class="btn-item"> <a href="https://research.tnlmedia.com/" target="_blank">趨勢報告</a> </li> </ul> </div> </div> <div class="nav-trend-tag"> <div class="nav-trend-tag-box"> <ul>   <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=top_bar">烏克蘭最新局勢</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=top_bar">沖繩返還50週年</a> </li>  <li> <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar">民進黨派系解密</a> </li>  <li> <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar">精準醫療發展</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar">永續價值</a> </li>   </ul> </div> </div> </div> <div class="js-menu-container in-menu-container"> <div class="container"> <div class="js-menu-search"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""> </div> </div> <div class="js-menu-tag"> <ul> <li> <a href="javascript:;" class="active">數位敘事</a> </li> <li> <a href="javascript:;">頻道與內容</a> </li> <li> <a href="javascript:;">分類</a> </li> <li> <a href="javascript:;">TNL+</a> </li> </ul> </div> <div class="nav-contnet-box"> <div class="contnet active"> <div class="in-story-content"> <ul class="group">   <li class="item"> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu"> <img class="img" src="https://image4.thenewslens.com/2022/5/el5aq1ataoi8foxnotio5rwu7vybd2.jpg?h=300&amp;q=85&amp;w=500" alt="【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷"> <p class="txt">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu"> <img class="img" src="https://image5.thenewslens.com/2022/4/8d0e42ysr0ahlia1dmwi5jt0h90r0k.jpeg?h=300&amp;q=85&amp;w=500" alt="【快篩試劑地圖】各縣市快篩實名制販賣地點一次查"> <p class="txt">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3FqPvz7"> <img class="img" src="https://image6.thenewslens.com/2022/4/62tr4mgpoimbgs6wmt8i6hpf3wkz8l.jpeg?h=300&amp;q=85&amp;w=500" alt="把水送進最遙遠的地方｜台灣世界展望會#WASH計畫"> <p class="txt">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?h=300&amp;q=85&amp;w=500" alt="2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝"> <p class="txt">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/164435?utm_source=hamburger_menu"> <img class="img" src="https://image2.thenewslens.com/2022/3/ujdmo30gkerfvt8htpfyo5d6hf7a4a.jpeg?h=300&amp;q=85&amp;w=500" alt="俄羅斯第二戰場：國際制裁與影響一次看"> <p class="txt">俄羅斯第二戰場：國際制裁與影響一次看</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3NAuCoL"> <img class="img" src="https://image3.thenewslens.com/2022/3/jsnfxp8suao1d0tgkugyr68xh5lil8.jpeg?h=300&amp;q=85&amp;w=500" alt="搶救兒童！改變世界出任務"> <p class="txt">搶救兒童！改變世界出任務</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/digital-stories"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-channel-content"> <div class="main-col"> <ul class="group"> <li class="item"> <a href="https://www.thenewslens.com/channel/japan"> <img src="/assets/images/tnl/header/menu-jp.png" alt="頻道與內容-日本"> <span>日本</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/hk"> <img src="/assets/images/tnl/header/menu-hk.png" alt="頻道與內容-香港"> <span>香港</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/asean"> <img src="/assets/images/tnl/header/menu-asean.png" alt="頻道與內容-東南亞"> <span>東南亞</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <img src="/assets/images/tnl/header/menu-covid19.png" alt="頻道與內容-COVID-19"> <span>COVID-19</span> </a> </li> </ul> </div> <div class="sub-col"> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/news">新聞</a></li> <li class="item"><a href="https://www.thenewslens.com/review">評論</a></li> <li class="item"><a href="https://www.thenewslens.com/photo">圖輯</a></li> <li class="item"><a href="https://www.thenewslens.com/book-digest">書摘</a></li> <li class="item"><a href="https://www.thenewslens.com/illustration">插畫</a></li> <li class="item"><a href="https://www.thenewslens.com/columns">專欄</a></li> </ul> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a></li> <li class="item"><a href="https://www.thenewslens.com/features">特別報導</a></li> <li class="item"><a href="https://www.thenewslens.com/salon">網路沙龍</a></li> <li class="item"><a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a></li> </ul> </div> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-sort-content">   <ul class="sort-group"> <h3> <i class="fas  fa-university  "></i> 政治與政策 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-globe-asia  "></i> 全球與區域 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-users  "></i> 社會與公眾 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-dollar-sign  "></i> 財經與商業 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-palette  "></i> 藝術與文化 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-book  "></i> 教育與知識 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-umbrella-beach  "></i> 生活與休閒 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-tnl-plus-menu-content"> <div class="tnl-plus-header"> <span>TNL＋ 會員專屬獨家評論、分析與資訊圖表。</span> <span class="title">TNL＋</span> <a href="https://www.thenewslens.com/subscription" title="立即訂閱 TNL ＋">立即訂閱 TNL＋</a> </div> <ul class="group">   <li class="item"> <a class="box" href="https://www.thenewslens.com/article/171201" title="澳洲通過擴大減排法案，欲擺脫「石油成癮」惡名，目標2050淨零碳排">  <img class="img" src="https://image1.thenewslens.com/2022/8/emsv7ll69yhplhvt3siwrs9can0x53.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP22139338105941" >  <p class="txt">澳洲通過擴大減排法案，欲擺脫「石油成癮」惡名，目標2050淨零碳排</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/171109" title="女性足球員薪資遠少於男性球星，背後原因是什麼？英格蘭女足歐洲盃奪冠會是改變的契機嗎？">  <img class="img" src="https://image6.thenewslens.com/2022/8/7g329dqyi3wzdxzgoe5ufqxs6bacc5.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTSA1S2Z" >  <p class="txt">女性足球員薪資遠少於男性球星，背後原因是什麼？英格蘭女足歐洲盃奪冠會是改變的契機嗎？</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/171034" title="女幫傭在「姦情」曝光後竟敢再次主動上門，這真的是民風保守的巴基斯坦嗎？">  <img class="img" src="https://image5.thenewslens.com/2022/8/0rb085oqppxlj48pe0wz4ttrmwitne.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="IMG-20200916-WA0006" >  <p class="txt">女幫傭在「姦情」曝光後竟敢再次主動上門，這真的是民風保守的巴基斯坦嗎？</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/171182" title="地中海熱浪「溫水煮魚」：部分海域水溫上升達6&deg;C，海洋生物恐大規模死亡">  <img class="img" src="https://image4.thenewslens.com/2022/8/adqmkhpb4vcznlon1d77oo2s8uwntx.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP22193477603773" >  <p class="txt">地中海熱浪「溫水煮魚」：部分海域水溫上升達6&deg;C，海洋生物恐大規模死亡</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/171026" title="滷鍋三層肉：無論是焢肉、刈包或東坡肉，那鍋滷肉永遠是台灣人銘記在心的美味">  <img class="img" src="https://image3.thenewslens.com/2022/8/watqik303jdvs7446gyoj3n4xlrsv1.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="shutterstock_264291470" >  <p class="txt">滷鍋三層肉：無論是焢肉、刈包或東坡肉，那鍋滷肉永遠是台灣人銘記在心的美味</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/170835" title="【接地氣的現代詩】何郁青〈街貓生存法則〉：街貓最能理解人情冷暖，得以同理世間其他畸零者的痛苦">  <img class="img" src="https://image2.thenewslens.com/2022/8/p8iyxxwfv9zwh1sg6te67ongsvwwdw.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="shutterstock_329583821" >  <p class="txt">【接地氣的現代詩】何郁青〈街貓生存法則〉：街貓最能理解人情冷暖，得以同理世間其他畸零者的痛苦</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/tnl-plus"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="box-shadow"></div> </div> </nav> </div>  <div class="main-wrap" id="tnl-infinite-article-app">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);"> <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[309170,310502,250164,13528,21873,250165,137226,310506,310507,310508,1891,6123,310509,68607,310511],"tag_name":["無煙硝的戰場","從威權到民主轉折的國安手記","張榮豐","國安會","國家安全會議","總統幕僚","台海危機","那許均衡","非合作賽局","多方賽局","兩岸關係","九二共識","空殼參賽者","John Nash","動態均衡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"politics","category_name":"政治","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script> </div>  </div>  <div class="article-section post-content-section"> <div id="infinite-article-list-section" class="infinite-article-list-section">  <div id="post-171108" class="article-zone article-component-section  " data-id="171108" data-post-id="171108" data-author="精選書摘" data-is18x-article="" data-category-keywords="政治" data-main-category-keyword="政治" data-post-type-keyword="書摘" data-post-type-slug="BookDigestArticle" data-tag-keywords="無煙硝的戰場, 從威權到民主轉折的國安手記, 張榮豐, 國安會, 國家安全會議, 總統幕僚, 台海危機, 那許均衡, 非合作賽局, 多方賽局, 兩岸關係, 九二共識, 空殼參賽者, John Nash, 動態均衡" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/171108" data-title="張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持" data-seo-title="張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持" data-projectslug="" data-typekeyword="BookDigestArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2022/08/07, <div class="d-inline">  <a href="https://www.thenewslens.com/category/politics"> 政治 </a>  </div> </div> <h1 class="article-title" id="article-title-171108" > <header>張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image2.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image3.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image4.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image5.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image6.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image2.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image3.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image4.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image5.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image6.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image2.thenewslens.com/2022/8/efl30rgmx6k5nko57ucet49p9g5fg0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持" /> </div> <div class="photo-credit"> Photo Credit: Shutterstock / 達志影像 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image2.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=50&amp;q=80&amp;w=50,https://image2.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=100&amp;q=80&amp;w=100,https://image3.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=200&amp;q=80&amp;w=200,https://image4.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=250&amp;q=80&amp;w=250,https://image5.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=500&amp;q=80&amp;w=500,https://image6.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=1000&amp;q=80&amp;w=1000" alt="精選書摘" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:bookdigest@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </p> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="34176" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="171108" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 千絲萬縷的賽局思考，「知彼」也讓「彼知」的謀略布局。兩任總統得力幕僚， 國家安全守護神張榮豐憶往追昔，還原威權過渡到民主， 最詭譎、最關鍵時期的衛台實戰風雲。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Main Article" id="js-article-content"> <div id="article-content-171108" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="171108">  <p>文：張榮豐</p>    <h3>多方賽局下的台海那許均衡</h3>    <p>台海兩岸的關係，是涉及美、中、台以及日本的多方、非合作賽局（non-cooperative game）。任何一方想要立即、片面的改變現狀，都不具備這樣的條件，因為目前尚處在多方賽局（中方稱為博弈）下的「那許均衡」點。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[309170,310502,250164,13528,21873,250165,137226,310506,310507,310508,1891,6123,310509,68607,310511],"tag_name":["無煙硝的戰場","從威權到民主轉折的國安手記","張榮豐","國安會","國家安全會議","總統幕僚","台海危機","那許均衡","非合作賽局","多方賽局","兩岸關係","九二共識","空殼參賽者","John Nash","動態均衡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"politics","category_name":"政治","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>什麼是那許均衡呢？用最簡單、直白的描述，就是：「我假設你們如何做，然後我盡我所能；同樣的其他的參賽者也是使用同樣的邏輯在動作，最後在各方力量作用下，達到一個大家雖不滿意，但可以接（忍）受的點，這就是那許均衡點。」</p>    <p>但兩岸關係是典型的動態賽局，其均衡是一個動態的那許均衡，意思是任何一方的參賽者，都會根據最新的情報，評估各方的實力、下一步可能的行動；而後盡己所能的採取新的行動，來謀取最大利益。最後在一個點，達成新的那許均衡。這樣的動態過程幾乎每天都在發生，但均衡點的改變十分微小，甚至難以察覺。</p>    <p>處在這種多方賽局的狀態下，執政者最重要的工作是：</p>    <ol>  	<li>厚植實力——這是參與動態賽局，最根本之對策，沒有實力就無法和各方博弈， 漸漸淪為無足輕重的「空殼參賽者」（dummy player）。</li>  	<li>知己——仔細評估自己實力、優勢以及劣勢。</li>  	<li>知彼——蒐集各參賽者情報，瞭解渠等實力、行為模式、最新動態。</li>  	<li>知「天地」——深知世界、國內最新動態、潮流、環境的變遷、未來的決策環境......等。</li>  </ol>    <p>理論上我國的大陸政策，應是根據：</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[309170,310502,250164,13528,21873,250165,137226,310506,310507,310508,1891,6123,310509,68607,310511],"tag_name":["無煙硝的戰場","從威權到民主轉折的國安手記","張榮豐","國安會","國家安全會議","總統幕僚","台海危機","那許均衡","非合作賽局","多方賽局","兩岸關係","九二共識","空殼參賽者","John Nash","動態均衡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"politics","category_name":"政治","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <ol>  	<li>自己的國家目標。</li>  	<li>上述條件、參數，所「套疊」出來的各對手可能劇本。根據以上各種可能劇本，擬定出最佳策略與風險應變計畫。</li>  	<li>依據上述最佳策略、風險應變計畫，擬定相關文宣、溝通計畫、方案。</li>  </ol>    <p>遺憾的是那些年我方的大陸政策，常常本末倒置，以為創造幾個「論述」就可以搞定兩岸關係，蘇起捏造的「九二共識」就是最典型的例子。</p>    <p>就歷史真相而言，一九九二年台海兩岸雙方只有喊價，最後並沒有成交，所以說「九二共識」是假的。</p>    <p>但從二○○八年馬英九上任後，將「九二共識」當成兩岸交流的前提條件後，從賽局的角度看，台灣已從參賽者逐漸往「空殼參賽者」的方向演化，也是台灣淪為中國附庸的起點。因為賽局一個重要的精神是，雖然必須充分考量對手可能的反應、作為，但行動前不需取得對方的同意。其後不但北京將「九二共識」拿來當做甄別統獨的「踏繪」工具，而國民黨權貴則用來當做壟斷兩岸交流利益的執照。</p>    <p>然後中共更進一步要將台灣總統「特首化」，即台灣的總統候選人必須先以承認「九二共識」，向北京輸誠而後取得資格認可。否則就會「地動山搖」，還透過官方媒體搞一些「武嚇」的小動作。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[309170,310502,250164,13528,21873,250165,137226,310506,310507,310508,1891,6123,310509,68607,310511],"tag_name":["無煙硝的戰場","從威權到民主轉折的國安手記","張榮豐","國安會","國家安全會議","總統幕僚","台海危機","那許均衡","非合作賽局","多方賽局","兩岸關係","九二共識","空殼參賽者","John Nash","動態均衡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"politics","category_name":"政治","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>台灣方面，一些不入流的所謂研究兩岸關係的「學者」、「名嘴」就屁顛、屁顛的急著為北京幫腔，來恐嚇各黨候選人。</p>    <p>最後我必須再強調一次，兩岸關係目前仍處於多方賽局下的「那許均衡」點。哪一方想片面的改變現狀，朝統、獨這個極端解拉扯，都將引起各個參賽者的激烈反應；那才是真正的「地動山搖」。</p>    <h3>以那許均衡概念詮釋台海現狀的維持</h3>    <p>二○一五年七月在台大一場紀念賽局大師那許（John Nash）的研討會中，我擔任主講人，以那許非合作賽局動態均衡的概念，描述台海的現狀，並在二○一五年八月二十六日以網誌發表。現在此基礎上，進一步詮釋均衡點的條件以及台海現狀的意義。</p>    <p>根據那許非合作賽局的邏輯，經過六十多年的美、中、台動態、重複賽局，目前均衡狀態是：</p>    <ol>  	<li>台灣的報酬（pay-off）是中國共產黨沒有統治台灣，台海沒有發生戰爭。</li>  	<li>中國的報酬是台灣沒有法理獨立，台灣原則上不做出危害中國的舉動；世界各國不挑戰其「一個中國原則」的說法（但美國的《臺灣關係法》是挑戰「一個中國原則」的做法）。</li>  	<li>美、日的報酬是維持西太平洋能源、貿易等海巷（sea-lane）的暢通。</li>  </ol>    <p>下圖是根據二○二二年三月十六日衛星照所重新繪製的示意圖，可看出自中東經由西太平洋運往東北亞地區的原油船舶航線非常繁忙，繪線的粗細反映出原油運量的多寡。此圖顯示了從西太平洋－南海－麻六甲海峽，通往印、歐、非洲的能源與貿易海巷。而台灣的巴士海峽，是維持這條海巷暢通的重要咽喉點（choke）之一。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:1280px;"><div class="lazy-container" style="padding-bottom:66.640625%;"><img alt="image0" data-authorize_code="image0" data-credit="Photo Credit: 東美出版" height="" src="https://image2.thenewslens.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png?auto=compress&q=80&w=1080 1080w,https://image2.thenewslens.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png?auto=compress&q=80&w=750 750w,https://image3.thenewslens.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png?auto=compress&q=80&w=500 500w,https://image4.thenewslens.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png?auto=compress&q=80&w=400 400w,https://image5.thenewslens.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png?auto=compress&q=80&w=350 350w,https://image6.thenewslens.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png?auto=compress&q=80&w=250 250w,https://image2.thenewslens.com/2022/8/ei5x92p4jv3aklop6x7jpwbixemznk.png?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">Photo Credit: 東美出版</span></figure>    <p>這個用賽局模型推理出來的台海現狀，和二○一六年十二月二十六日美國前總統歐巴馬在記者會所描述的台海現狀一致。歐巴馬說：</p>    <blockquote class="quote clearfix">  <p>基本上中國和美國以及和台灣在某種程度上，都有的共識，就是不改變現狀。台灣和中國採行不同的運作方式，中國視台灣為其一部分，但也承認必須將台灣視為自有一套發展方式的實體來交往。</p>    <p>台灣人同意，只要能以某種自治繼續運作，就不會宣布獨立。雖然這樣的現狀，無法讓各方都完全滿意，但這一直以來維繫了和平， 並讓台灣成為相當成功的經濟體， 而台灣人民也得以享有高度的自決。</p>  </blockquote>    <p>這樣一個均衡點是由各方參賽者的力量支撐出來的， 而均衡（equilibrium）的定義是：「 當任何一方的參賽者為追求其進一步的利益， 而離開均衡點時， 一定有一方會受到傷害。」 而且「 基於對身利益的保護， 受傷害的一方會對加害者採取懲罰或報復行動。」</p>    <p>換言之，在多方賽局下真正的均衡點是：「誰先離開均衡點，誰就會受到懲罰。」這也是美國針對台海情勢，一再聲明反對任何一方「片面改變現狀」的邏輯所在。</p>    <p>九六年解放軍在台海軍演，向台灣南北兩端海域發射導彈，美國調來了兩個航母戰鬥群。李前總統以「特殊的國與國關係」回答《德國之聲》的訪問；陳前總統發動「入聯公投」，都引來美國嚴重關切。面對馬前總統的種種「傾中」政策，台灣人民除了以「太陽花」運動抗議，更以選票讓國民黨失去政權。</p>    <p>以上這些事件，都可視為一方片面離開均衡點時，另一方所進行的「懲罰」或「報復」行為。再檢視這些年來，一些兩岸「學者」朗朗上口的「讓利」、「善意」......等，由於善意給予時自身並未付出代價，但當其被惡意收回時，也未受到另一方的報復或懲罰；所以這些都是不符合賽局均衡點定義的「假性均衡」。</p>    <p>不過上述台海現狀的均衡點，是一個動態均衡的概念，也就是各方隨時都在設法改變現狀；但因彼此力量的牽制，所以始終圍繞在那許均衡點附近變動。但當參賽者其中一方力量，弱化到當對手片面改變現狀，而無力報復或懲罰對方時，均衡點就會往不利於力量弱化那一方移動。</p>    <p>所以站在台灣的角度，當務之急是振興經濟，厚植國防力量，以防止台海現狀的均衡點往台灣不利的方向傾斜。</p>    <h3>書籍介紹</h3>    <p>本文摘錄自《無煙硝的戰場：從威權到民主轉折的國安手記》，東美出版</p>    <p>作者：張榮豐</p>    <ul>  	<li><a href="https://www.momoshop.com.tw/goods/GoodsDetail.jsp?i_code=10303432&memid=6000015814&cid=apuad&oid=1&osm=league" target="_blank" title="momo網路書店">momo網路書店</a></li>  	<li>
<a href="https://www.pubu.com.tw/" target="_blank" title="Pubu電子書城">Pubu電子書城</a>結帳時輸入<b>TNL83</b>，可享全站83折優惠（部分商品除外，如實體、成人及指定優惠商品，不得與其他優惠併用）</li>  	<li>透過以上連結購書，《關鍵評論網》將由此獲得分潤收益。</li>  </ul>    <p><b>一寸之前即是黑暗的時代<br>  迷霧漫熾的衛台實戰風雲</b></p>    <p><b>前國家安全會議副秘書長張榮豐的教戰手記<br>  詭譎國際風雲，洶湧兩岸浪濤<br>  盡在無煙硝的戰場</b></p>      </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);"> <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[309170,310502,250164,13528,21873,250165,137226,310506,310507,310508,1891,6123,310509,68607,310511],"tag_name":["無煙硝的戰場","從威權到民主轉折的國安手記","張榮豐","國安會","國家安全會議","總統幕僚","台海危機","那許均衡","非合作賽局","多方賽局","兩岸關係","九二共識","空殼參賽者","John Nash","動態均衡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"politics","category_name":"政治","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script> </div>  </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <nav aria-label="Page navigation" class="navigation-content"> <ul class="pagination js-has-pagination">   <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/171108">  <span class="active">1</span>  </a> </li>  <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/171108/page2">  <span>2</span>  </a> </li>   <li class="page-item btn-navigation-right"> <a class="page-link" href="https://www.thenewslens.com/article/171108/page2" aria-label="Next"> <span aria-hidden="true">&raquo;</span> </a> </li>  <li class="page-item all-read tooltip-wrapper"> <a class="page-link gtm-track js-fullpage-link" data-gtm-category="article" data-gtm-label="fullpage" href="https://www.thenewslens.com/article/171108/fullpage" > <span class="">全文閱讀</span> </a> <a class="js-subscription-wrapper tooltip-new-default gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-fullpage" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer" > <i class="far fa-leaf icon"></i>不想分頁？試試看我們的新服務 </a> </li> </ul> </nav>    <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="fcc7d80c-f788-11ec-a6a7-f23c9173ed43:7f9d64d5-62d4-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/171108" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="171108"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持" data-url="https://www.thenewslens.com/article/171108" data-type="facebook" data-id="171108" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持" data-url="https://www.thenewslens.com/article/171108" data-type="twitter" data-id="171108" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持" data-url="https://www.thenewslens.com/article/171108" data-type="line" data-id="171108" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持&body=https://www.thenewslens.com/article/171108 張榮豐《無煙硝的戰場》：以「那許均衡」概念，詮釋多方賽局下台海現狀的維持 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="171108" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=20220620"></script> <hr> <div id="salon_comment_widget"> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/無煙硝的戰場" title="無煙硝的戰場"><li>無煙硝的戰場</li></a>  <a href="https://www.thenewslens.com/tag/從威權到民主轉折的國安手記" title="從威權到民主轉折的國安手記"><li>從威權到民主轉折的國安手記</li></a>  <a href="https://www.thenewslens.com/tag/張榮豐" title="張榮豐"><li>張榮豐</li></a>  <a href="https://www.thenewslens.com/tag/國安會" title="國安會"><li>國安會</li></a>  <a href="https://www.thenewslens.com/tag/國家安全會議" title="國家安全會議"><li>國家安全會議</li></a>  <a href="https://www.thenewslens.com/tag/總統幕僚" title="總統幕僚"><li>總統幕僚</li></a>  <a href="https://www.thenewslens.com/tag/台海危機" title="台海危機"><li>台海危機</li></a>  <a href="https://www.thenewslens.com/tag/那許均衡" title="那許均衡"><li>那許均衡</li></a>  <a href="https://www.thenewslens.com/tag/非合作賽局" title="非合作賽局"><li>非合作賽局</li></a>  <a href="https://www.thenewslens.com/tag/多方賽局" title="多方賽局"><li>多方賽局</li></a>  <a href="https://www.thenewslens.com/tag/兩岸關係" title="兩岸關係"><li>兩岸關係</li></a>  <a href="https://www.thenewslens.com/tag/九二共識" title="九二共識"><li>九二共識</li></a>  <a href="https://www.thenewslens.com/tag/空殼參賽者" title="空殼參賽者"><li>空殼參賽者</li></a>  <a href="https://www.thenewslens.com/tag/John%2520Nash" title="John Nash"><li>John Nash</li></a>  <a href="https://www.thenewslens.com/tag/動態均衡" title="動態均衡"><li>動態均衡</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);"> <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,205756,703,280301,306030,6014,97410,41006,306031,222336,4585,306032,412],"tag_name":["AWS","數位轉型","新創公司","台灣雲端高峰會","技術開發","工程師","機器學習","開發者","產業經理人","產業趨勢","資訊安全","AWS SUMMIT","雲端"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script> </div>  </div>  <div id="post-168612" class="article-zone article-component-section infinite-post-section " data-id="168612" data-post-id="168612" data-author="廣編企劃" data-is18x-article="" data-category-keywords="科技" data-main-category-keyword="科技" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="AWS, 數位轉型, 新創公司, 台灣雲端高峰會, 技術開發, 工程師, 機器學習, 開發者, 產業經理人, 產業趨勢, 資訊安全, AWS SUMMIT, 雲端" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/168612" data-title="AWS 台灣雲端高峰會實體論壇8月10日盛大登場！精選場次同步提供線上直播，報名倒數中" data-seo-title="AWS 台灣雲端高峰會實體論壇8月10日盛大登場！精選場次同步提供線上直播，報名倒數中" data-projectslug="" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="1" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  <span class="sponsored-info">Sponsored</span>  2022/06/23, <div class="d-inline">  <a href="https://www.thenewslens.com/category/tech"> 科技 </a>  </div> </div> <h1 class="article-title" id="article-title-168612" > <header>AWS 台灣雲端高峰會實體論壇8月10日盛大登場！精選場次同步提供線上直播，報名倒數中</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image2.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image3.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image4.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image5.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image6.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image2.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image3.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image4.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image5.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image6.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image2.thenewslens.com/2022/7/m3f0jjajp4q5tdmvrqgmx81n5l3578.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="AWS 台灣雲端高峰會實體論壇8月10日盛大登場！精選場次同步提供線上直播，報名倒數中" /> </div> <div class="photo-credit"> photo credit：AWS </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/sales"> <span class="author-img" style=""> <img src="https://image2.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=50&amp;q=80&amp;w=50,https://image2.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=100&amp;q=80&amp;w=100,https://image3.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=200&amp;q=80&amp;w=200,https://image4.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=250&amp;q=80&amp;w=250,https://image5.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=500&amp;q=80&amp;w=500,https://image6.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/7256/fd2vk4d0asdkn9yjv910v37xutqmr3.jpeg?h=1000&amp;q=80&amp;w=1000" alt="廣編企劃" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/sales"> 廣編企劃 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:sales@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/sales" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 由關鍵評論網媒體集團《業務團隊》製作，由各品牌單位贊助。業務與行銷相關合作，歡迎與我們聯繫。
 </p> <a href="https://www.thenewslens.com/author/sales" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="7256" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="168612" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 2022AWS台灣雲端高峰會將於8月10日在台北南港展覽二館盛大登場，聚焦雲端9大主題、超過45場產業與技術專題演講，而無法親臨現場的夥伴也別擔心，每日的主題演講與精選議程將同步進行線上直播，精彩不錯過！ </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Infinite Article" id="js-article-content"> <div id="article-content-168612" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="168612">  <p>AWS公開年度雲端技術盛會──2022 AWS台灣雲端高峰會（AWS Summit Taiwan）即將在8月10日至8月11日於台北南港展覽館二館舉行！歷經新冠疫情紛擾，睽違兩年AWS台灣雲端高峰會即將重回實體舉行，讓每位參與者走入規劃豐富的實體專區與各路開發者深度共學，而無法親臨現場的夥伴也別擔心，每日的主題演講與精選議程將同步進行線上直播，精彩不錯過！<a href="https://aws.amazon.com/tw/events/taiwan/aws-summit-taiwan-2022/?sc_channel=el&sc_campaign=twsummit2021&sc_geo=chna&sc_country=tw&sc_outcome=reg&sc_medium=inside&trkCampaign=twsummit2022&trk=20220810-twsummit-inside" target="_blank" title="立即報名點此">立即報名點此</a>。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:1920px;"><div class="lazy-container" style="padding-bottom:56.25%;"><img alt="座談Banner_1920x1080" data-authorize_code="座談Banner_1920x1080" data-credit="photo credit：AWS" height="" src="https://image6.thenewslens.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg" class="lazyload" data-srcset="https://image5.thenewslens.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg?auto=compress&q=80&w=1080 1080w,https://image6.thenewslens.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg?auto=compress&q=80&w=500 500w,https://image2.thenewslens.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg?auto=compress&q=80&w=400 400w,https://image3.thenewslens.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg?auto=compress&q=80&w=350 350w,https://image4.thenewslens.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg?auto=compress&q=80&w=300 300w,https://image5.thenewslens.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg?auto=compress&q=80&w=250 250w,https://image6.thenewslens.com/2022/7/0ri8arbvo2r3bfk6rt3tk1xm15b7uc.jpg?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">photo credit：AWS</span></figure>    <p>今年主題「佈雲今日 ‧ 決勝未來」明顯表達數位轉型已是現在進行式。隨著新冠疫情及國際局勢改變的雙重影響，全球迎來的新常態經濟模式使雲端技術不再只是企業應變關鍵，更是走向安全、永續，以及鏈結未來的必經之途。因此，2022AWS台灣雲端高峰會中不只將展示當代最前瞻的雲端趨勢，帶領參與者運用現代化雲端洞悉市場數據，探索商業與技術的未來，更邀請知名企業的高級經理人舉辦永續領袖座談，共同探索雲端數位及企業永續之間的無限可能性。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,205756,703,280301,306030,6014,97410,41006,306031,222336,4585,306032,412],"tag_name":["AWS","數位轉型","新創公司","台灣雲端高峰會","技術開發","工程師","機器學習","開發者","產業經理人","產業趨勢","資訊安全","AWS SUMMIT","雲端"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <h3>聚焦九大雲端主題：基礎設施、技術開發、數位轉型到產業實務面面俱到</h3>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:830px;"><div class="lazy-container" style="padding-bottom:57.951807228916%;"><img alt="9大雲端主題02" data-authorize_code="9大雲端主題02" data-credit="photo credit：AWS" height="" src="https://image2.thenewslens.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png?auto=compress&q=80&w=1080 1080w,https://image2.thenewslens.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png?auto=compress&q=80&w=750 750w,https://image3.thenewslens.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png?auto=compress&q=80&w=500 500w,https://image4.thenewslens.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png?auto=compress&q=80&w=400 400w,https://image5.thenewslens.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png?auto=compress&q=80&w=350 350w,https://image6.thenewslens.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png?auto=compress&q=80&w=250 250w,https://image2.thenewslens.com/2022/6/qr4jtg81pvbsfbrwx4zu6r2r2yabpv.png?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">photo credit：AWS</span></figure>    <p>今年AWS台灣雲端高峰會不只集結領域中傑出的AWS技術專家、產業代表以及社群領袖，舉辦超過45場的產業及技術專題演講，分享最佳實踐案例、Demo 實機展演和客戶案例分析，還規劃包含證照認證、實作演練、CISO實戰工作坊等與AWS相關課程及工作坊。除此之外，會場也設置「AWS Game day & Developer Lounge」與「新創焦點」兩大專區，讓會眾能在精心規劃的空間內與其他開發者、新創公司透過高度互動的競賽與短講，深度交流彼此技術與經驗。</p>    <blockquote class="quote clearfix">  <p><a href="https://aws.amazon.com/tw/events/taiwan/aws-summit-taiwan-2022/?sc_channel=el&sc_campaign=twsummit2021&sc_geo=chna&sc_country=tw&sc_outcome=reg&sc_medium=inside&trkCampaign=twsummit2022&trk=20220810-twsummit-inside" target="_blank" title="立即報名：2022 AWS台灣雲端高峰會">立即報名：2022 AWS台灣雲端高峰會</a></p>  </blockquote>    <p>2022年，AWS台灣雲端高峰會致力打造深度交流的產業平台，聚焦雲端技術的九大面向，搭配各具特色的活動設計，從基礎設施、技術開發、數位轉型到產業實務面面俱到。不僅為 C-level 與資深技術人員、企業經營與 IT 決策與管理者精心規劃議題內容，也在特別企劃內容中，為 IT Pro、解決方案架構師、開發人員、工程師與維運管理人員提供最佳實務經驗，讓無論AWS初學使用者還是資深產業經理人，都能在高峰會中吸收新知、了解趨勢，提升自我能力與視野。</p>    <h3>無分初學大師，只要接觸雲端，你就應該參加AWS台灣雲端高峰會</h3>    <p>符合以下關鍵字之一，你就應該參與AWS台灣雲端高峰會：</p>    <ul style="margin-left: 40px;">  	<li>學無止盡－開發者、工程師、架構師</li>  	<li>商業創新開發－新創團隊技術團隊成員</li>  	<li>最佳化生產力－ IT專業人員、技術支援經理</li>  	<li>掌握趨勢－創辦人、經營決策者</li>  	<li>自我精進－學生、教職員、研究員</li>  	<li>洞見趨勢－任何關注雲端趨勢者</li>  </ul>    <p>AWS台灣雲端高峰會首日聚焦雲端服務、開發技術及新創，以技術相關內容為主，較適合具備初級主題知識之開發人員、工程師與 IT 專業人員；次日則圍繞產業解決方案提供、數位轉型等，以應用相關內容為主，較適合欲了解雲端技術如何為企業經營加分之經營決策者、解決方案架構師以及系統管理員。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,205756,703,280301,306030,6014,97410,41006,306031,222336,4585,306032,412],"tag_name":["AWS","數位轉型","新創公司","台灣雲端高峰會","技術開發","工程師","機器學習","開發者","產業經理人","產業趨勢","資訊安全","AWS SUMMIT","雲端"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <blockquote class="quote clearfix">  <p><a href="https://aws.amazon.com/tw/events/taiwan/aws-summit-taiwan-2022/?sc_channel=el&sc_campaign=twsummit2021&sc_geo=chna&sc_country=tw&sc_outcome=reg&sc_medium=inside&trkCampaign=twsummit2022&trk=20220810-twsummit-inside" target="_blank" title="立即報名：2022 AWS台灣雲端高峰會">立即報名：2022 AWS台灣雲端高峰會</a></p>  </blockquote>    <p>如此縝密的規劃，無論是初上雲端的新手，還是乘雲縱橫產業多年的技術大師，甚至是非技術相關人士，都能在高峰會中依照自身工作職掌和興趣，安排個人化的專屬議程，從不同主題和技術能力演講中，滿足個人技術或視野的成長。</p>    <p>最重要的是，2022AWS雲端高峰會為免費參加，絕對是任何需要開拓雲端新經濟、自我加值的工作者不可錯過的年度盛會。</p>    <h3>玩轉雲端核心技術！AWS DeepRacer人工智慧賽車同步登場</h3>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:1563px;"><div class="lazy-container" style="padding-bottom:58.73320537428%;"><img alt="AWSDR" data-authorize_code="AWSDR" data-credit="photo credit：AWS" height="" src="https://image4.thenewslens.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png?auto=compress&q=80&w=150" width="" src-org="https://tnl-static.s3-ap-northeast-1.amazonaws.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png" class="lazyload" data-srcset="https://image3.thenewslens.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png?auto=compress&q=80&w=1080 1080w,https://image4.thenewslens.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png?auto=compress&q=80&w=750 750w,https://image5.thenewslens.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png?auto=compress&q=80&w=500 500w,https://image6.thenewslens.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png?auto=compress&q=80&w=350 350w,https://image2.thenewslens.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png?auto=compress&q=80&w=300 300w,https://image3.thenewslens.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png?auto=compress&q=80&w=250 250w,https://image4.thenewslens.com/2022/6/7gaqgrl577iy9pmgzlvwpkmp7zz6i3.png?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">photo credit：AWS</span></figure>    <p>每年與台灣雲端高峰會共同舉行的「AWS DeepRacer智慧自駕車競賽」當然也不會缺席。AWS DeepRacer是 Amazon 產品背後所運用之人工智慧和機器學習等核心技術的具體化身，不僅是全球首個以自駕車競賽為主題賽車聯盟，也是機器學習（ML）與強化學習（RL）最友善、有趣、刺激的學習課程。</p>    <p>競賽設計不只替雲端技術增添不少趣味，激起各方開發者爭奪獎品、獲取冠軍榮耀的鬥志，搭配AWS所提供的免費入門課程及學習資源，更創造出技術學習與推廣的友善環境，也是AWS送給所有工程師最棒的寓教於樂場域。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,205756,703,280301,306030,6014,97410,41006,306031,222336,4585,306032,412],"tag_name":["AWS","數位轉型","新創公司","台灣雲端高峰會","技術開發","工程師","機器學習","開發者","產業經理人","產業趨勢","資訊安全","AWS SUMMIT","雲端"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>精彩豐富的專題講座與寓教於樂的刺激競賽還不夠嗎？活動現場還有抽獎活動、深度參會集點以及問卷好禮，提早報到者再加碼早鳥禮！</p>    <blockquote class="quote clearfix">  <p><a href="https://aws.amazon.com/tw/events/taiwan/aws-summit-taiwan-2022/?sc_channel=el&sc_campaign=twsummit2021&sc_geo=chna&sc_country=tw&sc_outcome=reg&sc_medium=inside&trkCampaign=twsummit2022&trk=20220810-twsummit-inside" target="_blank" title="立即報名豐富有趣的 2022 AWS 台灣雲端高峰會！">立即報名豐富有趣的 2022 AWS 台灣雲端高峰會！</a></p>  </blockquote>    </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);"> <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[63560,205756,703,280301,306030,6014,97410,41006,306031,222336,4585,306032,412],"tag_name":["AWS","數位轉型","新創公司","台灣雲端高峰會","技術開發","工程師","機器學習","開發者","產業經理人","產業趨勢","資訊安全","AWS SUMMIT","雲端"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script> </div>  </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>     <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="187dac70-f789-11ec-a6a7-f23c9173ed43:38370859-8ae2-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/168612" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="168612"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="AWS 台灣雲端高峰會實體論壇8月10日盛大登場！精選場次同步提供線上直播，報名倒數中" data-url="https://www.thenewslens.com/article/168612" data-type="facebook" data-id="168612" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="AWS 台灣雲端高峰會實體論壇8月10日盛大登場！精選場次同步提供線上直播，報名倒數中" data-url="https://www.thenewslens.com/article/168612" data-type="twitter" data-id="168612" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="AWS 台灣雲端高峰會實體論壇8月10日盛大登場！精選場次同步提供線上直播，報名倒數中" data-url="https://www.thenewslens.com/article/168612" data-type="line" data-id="168612" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=AWS 台灣雲端高峰會實體論壇8月10日盛大登場！精選場次同步提供線上直播，報名倒數中&body=https://www.thenewslens.com/article/168612 AWS 台灣雲端高峰會實體論壇8月10日盛大登場！精選場次同步提供線上直播，報名倒數中 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="168612" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="7256" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/AWS" title="AWS"><li>AWS</li></a>  <a href="https://www.thenewslens.com/tag/數位轉型" title="數位轉型"><li>數位轉型</li></a>  <a href="https://www.thenewslens.com/tag/新創公司" title="新創公司"><li>新創公司</li></a>  <a href="https://www.thenewslens.com/tag/台灣雲端高峰會" title="台灣雲端高峰會"><li>台灣雲端高峰會</li></a>  <a href="https://www.thenewslens.com/tag/技術開發" title="技術開發"><li>技術開發</li></a>  <a href="https://www.thenewslens.com/tag/工程師" title="工程師"><li>工程師</li></a>  <a href="https://www.thenewslens.com/tag/機器學習" title="機器學習"><li>機器學習</li></a>  <a href="https://www.thenewslens.com/tag/開發者" title="開發者"><li>開發者</li></a>  <a href="https://www.thenewslens.com/tag/產業經理人" title="產業經理人"><li>產業經理人</li></a>  <a href="https://www.thenewslens.com/tag/產業趨勢" title="產業趨勢"><li>產業趨勢</li></a>  <a href="https://www.thenewslens.com/tag/資訊安全" title="資訊安全"><li>資訊安全</li></a>  <a href="https://www.thenewslens.com/tag/AWS%2520SUMMIT" title="AWS SUMMIT"><li>AWS SUMMIT</li></a>  <a href="https://www.thenewslens.com/tag/雲端" title="雲端"><li>雲端</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>  </div> </div> </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>  <li class="newsMessage-first"> <div class="newsMessage-img"> <img class="lazyloaded" src="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150" data-srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" srcset="https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=300 300w, https://image1.thenewslens.com/2022/1/t3hpep7po0xj1z3fhcqyhax1rmwq4z.jpeg?auto=compress&amp;q=80&amp;w=150 150w" alt="成為會員，在關鍵評論網暢所欲言" > </div> <div class="newsMessage-text"> <a href="/salon/activity" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2> <span>成為會員，在關鍵評論網暢所欲言</span> <span class="newsMessage-first-mobile-title">成為會員</span> </h2> </a> <a href="/salon/activity" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <span class="newsMessage-first-mobile-title">成為會員</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/8/3hn953d55nwdtmqdwxkyrp5a3xrlw0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="交通部長王國材29日表示，過去內側車道禁行機車，
但是外側車道常有公車停靠等，機車在外側車道上會
有干擾等狀況，因此他認為內側車道可以放寬讓機車
通行。圖為台北市士林區有機車騎士行駛在外側車
道，前方多輛公車靠站或準備離站。
中央社記者裴禛攝  111年7月29日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/170638" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>日本留學生看台灣交通環境（下）：機車騎士的怒火，重新審視「以汽車為主體」的社會</h2> </a> <a href="https://www.thenewslens.com/article/170638#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/6/sfif6mu0o40x0oy6dw21kpuzhjrdyn.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/170954" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>台大學生會迎新傳單陷本土語言爭議：「會長的話」以台語呈現遭抨擊，會長強調台灣是多語國家</h2> </a> <a href="https://www.thenewslens.com/article/170954#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2022/8/zqa9r3d4unl70om8f111wu8uge8pdw.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/170917" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>政大卸任校長郭明政談政壇論文爭議：台灣過度重視論文，要年輕人要有什麼偉大創見是不可能的</h2> </a> <a href="https://www.thenewslens.com/article/170917#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image5.thenewslens.com/2022/7/7zwswfc5t97my48u6j310r6nythxr5.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="民進黨第20屆第1次全國黨員代表大會17日在台北國
際會議中心舉行，身兼民進黨主席的總統蔡英文（前
左6）與行政院長蘇貞昌（前右6）率縣市長參選人振
臂呼口號。
中央社記者徐肇昌攝　111年7月17日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/170641" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>2016年我把總統、立委、政黨票都投給民進黨，如今再也找不到護航的理由</h2> </a> <a href="https://www.thenewslens.com/article/170641#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image4.thenewslens.com/2022/7/ziupm7seqhfdisbsvhqj6dt2w9j5lx.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/170383" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>換軌換軌，換個大頭鬼！看馬克宏就知道，法國雙首長制根本沒有「換軌」這回事</h2> </a> <a href="https://www.thenewslens.com/article/170383#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image3.thenewslens.com/2022/7/2tnupsxoel4xao9qacr2xfe26b3uik.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/169626" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【關鍵專訪】清大招生策略中心研究員看考招新制：學習歷程檔案最大的特色，是能夠看到學生的「成長性」</h2> </a> <a href="https://www.thenewslens.com/article/169626#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image2.thenewslens.com/2022/6/e9nbg29md7ehnosczczdphh3c02u6f.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/168522" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>移民日本到底好不好？其實台灣與日本最根本的差異，在於「信任」與「公共意識」</h2> </a> <a href="https://www.thenewslens.com/article/168522#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/7/7sbxv8adluglw0m5sen47kdpubcy07.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/170407" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>日本批准《2022防衛白皮書》：台灣局勢記載頁數較去年倍增，新設章節分析俄羅斯侵略烏克蘭</h2> </a> <a href="https://www.thenewslens.com/article/170407#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image6.thenewslens.com/2021/10/so17a1vjlebnhjd4v2q7wvwsjdpij6.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="大學指考30日舉行最後一天試程，考科為歷史、地理、
公民與社會，考生在試場內戴好口罩答題應試。
中央社記者鄭清元攝  110年7月30日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/157675" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>今年超過1/4指考生重考，但不適用新課綱的「末代指考生」明年還要重考嗎？</h2> </a> <a href="https://www.thenewslens.com/article/157675#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image5.thenewslens.com/2022/7/6qba3u2zah2n82j1mo4suzzm7bkpz9.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="行政院核定300億元中央擴大租金補貼專案，將於7月
1日至8月31日開放線上申請。行政院長蘇貞昌指出，
專案金額龐大、資格放寬、手續方便、房東也雙贏，
這項政策讓過去無法享受到補貼的租屋族都能受惠。
圖為台北市市民大道巷內出租布條。
中央社記者謝佳璋攝  111年6月30日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/168514" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>男大生申請租金補貼，房東漲整棟房租害他被霸凌，內政部：惡意漲租最高可罰30萬</h2> </a> <a href="https://www.thenewslens.com/article/168514#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>   <footer> <div class="footer-wrap"> <div class="footer-logo"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </div> <div class="toggleLan_jp_en"> <a href="https://japan.thenewslens.com">日本版</a> <a href="https://international.thenewslens.com">English edition</a> </div> <div class="container"> <div class="footer-content left-content"> <div class="title"> <h3>數位敘事</h3> <a href="https://www.thenewslens.com/digital-stories" class="btn-more">more</a> </div> <ul class="footer-digit">   <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</a> </li>  <li> <a href="https://bit.ly/3FqPvz7">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</a> </li>   </ul> <h3>頻道—</h3> <ul class="footer-channel"> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> <h3>內容—</h3> <ul class="footer-contents"> <li> <a href="https://www.thenewslens.com/news">新聞</a> </li> <li> <a href="https://www.thenewslens.com/review">評論</a> </li> <li> <a href="https://www.thenewslens.com/book-digest">書摘</a> </li> <li> <a href="https://www.thenewslens.com/illustration">插畫</a> </li> <li> <a href="https://www.thenewslens.com/photo">圖輯</a> </li> <a href="https://www.thenewslens.com/tldr">關鍵懶人包</a> </li> <li> <a href="https://www.thenewslens.com/features">特別報導</a> </li> <li> <a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a> </li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a> </li> <li> <a href="https://www.thenewslens.com/salon">網路沙龍</a> </li> <li> <a href="https://www.thenewslens.com/columns">專欄</a> </li> <li> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li> </ul> </div> <div class="footer-content right-content">   <h3>政治與政策</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <h3>全球與區域</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <h3>社會與公眾</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <h3>財經與商業</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <h3>藝術與文化</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <h3>教育與知識</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <h3>生活與休閒</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <div class="type-list-box"> <ul class="list-wrapper left-content"> <li> <a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a> </li> <li> <a href="https://www.thenewslens.com/authors">專欄作者</a> </li> <li> <a href="https://www.thenewslens.com/official-blog">官方部落格</a> </li> <li> <a href="https://feeds.feedburner.com/TheNewsLens">RSS</a> </li> <li> <a href="https://www.tnlmedia.com/about/job">徵人</a> </li> <li> <a href="https://www.thenewslens.com/contact">聯絡編輯</a> </li> <li> <a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a> </li> </ul> <ul class="icons-wrapper right-content"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fal fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin"></i></a></li> </ul> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> <li><a target="_blank" href="https://www.businessyee.com/">商益</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.taketla.com/">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> <li><a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_bottom_mobile_special" style="min-height: calc(100px + 82px);"> <script type="application/json">{"name":"tnl_all_bottom_mobile_special","type":"general","size":[[320,100],[1,1]],"mapping":[{"screen":[336,0],"list":[[320,100],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[309170,310502,250164,13528,21873,250165,137226,310506,310507,310508,1891,6123,310509,68607,310511],"tag_name":["無煙硝的戰場","從威權到民主轉折的國安手記","張榮豐","國安會","國家安全會議","總統幕僚","台海危機","那許均衡","非合作賽局","多方賽局","兩岸關係","九二共識","空殼參賽者","John Nash","動態均衡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"politics","category_name":"政治","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script> </div>  </div>   <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_float_inner" style="min-height: calc(250px + 82px);"> <script type="application/json">{"name":"tnl_all_float_inner","type":"oop","size":[],"mapping":[],"targeting":{"page_key":"article","page_name":"article","tag_key":[309170,310502,250164,13528,21873,250165,137226,310506,310507,310508,1891,6123,310509,68607,310511],"tag_name":["無煙硝的戰場","從威權到民主轉折的國安手記","張榮豐","國安會","國家安全會議","總統幕僚","台海危機","那許均衡","非合作賽局","多方賽局","兩岸關係","九二共識","空殼參賽者","John Nash","動態均衡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"politics","category_name":"政治","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script> </div>  </div>   <div> <div class="gpt-new ad-section__content" id="tnl_all_yt_preroll_float" style="min-height: calc(250px + 82px);"> <script type="application/json">{"name":"tnl_all_yt_preroll_float","type":"general","size":[[1,1]],"mapping":[{"screen":[970,0],"list":[[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[309170,310502,250164,13528,21873,250165,137226,310506,310507,310508,1891,6123,310509,68607,310511],"tag_name":["無煙硝的戰場","從威權到民主轉折的國安手記","張榮豐","國安會","國家安全會議","總統幕僚","台海危機","那許均衡","非合作賽局","多方賽局","兩岸關係","九二共識","空殼參賽者","John Nash","動態均衡"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"politics","category_name":"政治","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script> </div>  </div>   </body> </html>