<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="robots" content="all"> <meta name="Googlebot-News" content="all"> <meta property="fb:pages" content="481065478629613"> <meta property="fb:app_id" content="444539738978688">                <meta name="author" content="精選書摘">    <title>《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係 - 第 1 頁 - The News Lens 關鍵評論網</title>    <meta name="description" content="如同我們與生俱來的智力並不是有限的，與生俱來的創造力也不是有限的。創造力就和大腦或肌肉一樣，會隨著使用情況而起變化。假如我們忽略了自身的創造性才能，它們就處於休眠狀態。假如我們適當的使用，它們就會不斷成長與發展。">                 <meta property="article:tag" content="重新想像教育的未來">  <meta property="article:tag" content="Sir Ken Robinson">  <meta property="article:tag" content="Kate Robinson">  <meta property="article:tag" content="智力">  <meta property="article:tag" content="大腦運作">  <meta property="article:tag" content="學業能力">  <meta property="article:tag" content="創造力">     <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/">    <meta property="article:author" content="精選書摘">    <meta property="article:section" content="教育">    <meta property="article:modified_time" content="2022-09-12T20:01:10+08:00">    <meta property="article:published_time" content="2022-09-12T20:00:52+08:00">            <meta property="og:locale" content="zh_TW">    <meta property="og:site_name" content="The News Lens 關鍵評論網">    <meta property="og:type" content="article">    <meta property="og:title" content="《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係 - The News Lens 關鍵評論網">    <meta property="og:url" content="https://www.thenewslens.com/article/172558">    <meta property="og:description" content="如同我們與生俱來的智力並不是有限的，與生俱來的創造力也不是有限的。創造力就和大腦或肌肉一樣，會隨著使用情況而起變化。假如我們忽略了自身的創造性才能，它們就處於休眠狀態。假如我們適當的使用，它們就會不斷成長與發展。">    <meta property="og:image" content="https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">              <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:site" content="@thenewslens">    <meta name="twitter:creator" content="@thenewslens">    <meta name="twitter:title" content="《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係 - The News Lens 關鍵評論網">    <meta name="twitter:description" content="如同我們與生俱來的智力並不是有限的，與生俱來的創造力也不是有限的。創造力就和大腦或肌肉一樣，會隨著使用情況而起變化。假如我們忽略了自身的創造性才能，它們就處於休眠狀態。假如我們適當的使用，它們就會不斷成長與發展。">    <meta name="twitter:image" content="https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">      <link rel="canonical" href="https://www.thenewslens.com/article/172558" id="canonical-url-link">   <link rel="amphtml" href="https://www.thenewslens.com/amparticle/172558">   <link rel="shortcut icon" href="https://www.thenewslens.com/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"> <link rel="dns-prefetch" href="//www.thenewslens.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"> <link rel="alternate" hreflang="zh-TW" href="https://www.thenewslens.com"> <link type="application/rss+xml" rel="alternate" title="The News Lens 關鍵評論網 - 分享觀點從這開始" hreflang="zh-TW" href="https://feeds.feedburner.com/TheNewsLens" > <script type="module" src="https://www.thenewslens.com/assets/js/tnl/all/vendor/admanager.js"></script>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-783c8b3027.js?v=0.2"></script>  <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-a7cb2b2280.css?v=0.1" />     <script>(function(d,s,g){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.defer=true;j.src=g;f.parentNode.insertBefore(j,f)})(document,'script','https://content.ad2iction.com/lo/recr/ad2-recommender.min.js');</script> <script type="application/json" id="tnl_info">{"SID":1,"page_id":172558,"post_id":172558,"post_type_id":11,"post_title":"\u300a\u91cd\u65b0\u60f3\u50cf\u6559\u80b2\u7684\u672a\u4f86\u300b\uff1a\u5c07\u667a\u529b\u72f9\u9698\u5b9a\u7fa9\u70ba\u300c\u667a\u5546\u300d\uff0c\u5b8c\u5168\u5ffd\u7565\u4e86\u667a\u529b\u8207\u5275\u9020\u529b\u4e4b\u9593\u7684\u95dc\u4fc2","author_name":"\u7cbe\u9078\u66f8\u6458","main_category":"\u6559\u80b2","main_category_id":11,"all_category_list":["\u6559\u80b2"],"publish_time":{"date":"2022-09-12 20:00:52.000000","timezone_type":3,"timezone":"Asia\/Taipei"},"publish_time_iso_8601":"2022-09-12T20:00:52+08:00","x18":false,"xdfp":false,"post_type_keyword":"BookDigestArticle","post_type":"\u66f8\u6458","tags_array":["\u91cd\u65b0\u60f3\u50cf\u6559\u80b2\u7684\u672a\u4f86","Sir Ken Robinson","Kate Robinson","\u667a\u529b","\u5927\u8166\u904b\u4f5c","\u5b78\u696d\u80fd\u529b","\u5275\u9020\u529b"],"event_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/172558","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/172558","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u91cd\u65b0\u60f3\u50cf\u6559\u80b2\u7684\u672a\u4f86","Sir Ken Robinson","Kate Robinson","\u667a\u529b","\u5927\u8166\u904b\u4f5c","\u5b78\u696d\u80fd\u529b","\u5275\u9020\u529b"],"category_name":"\u6559\u80b2","type_name":"\u66f8\u6458"},"infinitePost":{"tag_name":["ACW SOUTH","\u8cc7\u5b89\u4eba\u57f9","\u8cc7\u5b89\u9632\u79a6","\u6c99\u5d19\u8cc7\u5b89\u670d\u52d9\u57fa\u5730","\u8cc7\u5b89\u7522\u696d","ACW SOUTH\u8cc7\u5b89\u9632\u79a6"],"category_name":"\u79d1\u6280","type_name":"\u63d2\u756b"}},"datalayer_sets":{"analyticsAuthors":[{"key":"bookdigest","name":"\u7cbe\u9078\u66f8\u6458"}],"analyticsTerms":[{"type":"type","key":"book-digest","name":"\u66f8\u6458"},{"type":"category","key":"education","name":"\u6559\u80b2"},{"type":"tag","key":313994,"name":"\u91cd\u65b0\u60f3\u50cf\u6559\u80b2\u7684\u672a\u4f86"},{"type":"tag","key":313995,"name":"Sir Ken Robinson"},{"type":"tag","key":313996,"name":"Kate Robinson"},{"type":"tag","key":26418,"name":"\u667a\u529b"},{"type":"tag","key":173120,"name":"\u5927\u8166\u904b\u4f5c"},{"type":"tag","key":313997,"name":"\u5b78\u696d\u80fd\u529b"},{"type":"tag","key":9592,"name":"\u5275\u9020\u529b"}]},"infinite_datalayer_sets":{"analyticsAuthors":[{"key":"sales","name":"\u5ee3\u7de8\u4f01\u5283"}],"analyticsTerms":[{"type":"type","key":"illustration","name":"\u63d2\u756b"},{"type":"category","key":"tech","name":"\u79d1\u6280"},{"type":"tag","key":307783,"name":"ACW SOUTH"},{"type":"tag","key":307948,"name":"\u8cc7\u5b89\u4eba\u57f9"},{"type":"tag","key":174367,"name":"\u8cc7\u5b89\u9632\u79a6"},{"type":"tag","key":307782,"name":"\u6c99\u5d19\u8cc7\u5b89\u670d\u52d9\u57fa\u5730"},{"type":"tag","key":307949,"name":"\u8cc7\u5b89\u7522\u696d"},{"type":"tag","key":313018,"name":"ACW SOUTH\u8cc7\u5b89\u9632\u79a6"}]},"is_get_infinite_article":true,"tracking_tags_array":["\u91cd\u65b0\u60f3\u50cf\u6559\u80b2\u7684\u672a\u4f86","Sir Ken Robinson","Kate Robinson","\u667a\u529b","\u5927\u8166\u904b\u4f5c","\u5b78\u696d\u80fd\u529b","\u5275\u9020\u529b"],"post_paid":"free","word_count":2112,"infinite":{"post_title":"\u3010\u4e00\u5716\u770b\u61c2\u3011\u81fa\u7063\u8b77\u570b\u795e\u5c71\u60f3\u8981\u98a8\u5149\u4e0b\u500b\u5341\u5e74\uff1f\u696d\u754c\u4e00\u81f4\u6307\u51fa\u300c\u9019\u9805\u6311\u6230\u300d\u6210\u95dc\u9375\uff01","publish_time_iso_8601":"2022-08-30T09:15:00+08:00","post_id":172292,"author_name":"\u5ee3\u7de8\u4f01\u5283","main_category":"\u79d1\u6280","tracking_tags_array":["ACW SOUTH","\u8cc7\u5b89\u4eba\u57f9","\u8cc7\u5b89\u9632\u79a6","\u6c99\u5d19\u8cc7\u5b89\u670d\u52d9\u57fa\u5730","\u8cc7\u5b89\u7522\u696d","ACW SOUTH\u8cc7\u5b89\u9632\u79a6"],"post_paid":"free","word_count":2458}}</script> <meta type="hidden" name="_token" content="sko9PCQL33X5ft9wAvjAjunhykAc93GMrIpmk8K9">   <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search\/{keyword}","query-input":"required name=keyword"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2","logo":{"@type":"ImageObject","url":"https:\/\/image1.thenewslens.com\/assets\/web\/publisher-photo-1.png?auto=compress&fit=max&w=2560"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u300a\u91cd\u65b0\u60f3\u50cf\u6559\u80b2\u7684\u672a\u4f86\u300b\uff1a\u5c07\u667a\u529b\u72f9\u9698\u5b9a\u7fa9\u70ba\u300c\u667a\u5546\u300d\uff0c\u5b8c\u5168\u5ffd\u7565\u4e86\u667a\u529b\u8207\u5275\u9020\u529b\u4e4b\u9593\u7684\u95dc\u4fc2","description":"\u6211\u5011\u662f\u4e00\u7fa4\u5c0d\u65bc\u73fe\u4eca\u5a92\u9ad4\u4e0d\u6eff\u53c8\u60f3\u8981\u505a\u51fa\u4e00\u4e9b\u6539\u8b8a\u7684\u4eba\u3002\u6709\u4e00\u76f4\u5728\u5a92\u9ad4\u7522\u696d\u7684\u7de8\u8f2f\uff0c\u6709\u591a\u5e74\u5728\u6d77\u5916\u5404\u5730\u5de5\u4f5c\u7684\u5c08\u696d\u7d93\u7406\u4eba\uff0c\u9084\u6709\u5c0d\u65bc\u7db2\u8def\u6280\u8853\u6709\u71b1\u60c5\u7684\u958b\u767c\u8005\uff0c\u4ee5\u53ca\u4e00\u7fa4\u5c0d\u65bc\u6211\u5011\u9019\u500b\u5922\u60f3\u6709\u8208\u8da3\uff0c\u9858\u610f\u4e00\u8d77\u5e6b\u5fd9\u7684\u5be6\u7fd2\u751f\u3001\u670b\u53cb\u4ee5\u53ca\u8a31\u591a\u5916\u7a3f\u4f5c\u8005\u3002 \u6211\u5011\u5922\u60f3\u4e2d\u7684\u5a92\u9ad4\u662f\u9664\u4e86\u9673\u8ff0\u4e8b\u5be6\u4e4b\u5916\uff0c\u9084\u80fd\u5920\u63d0\u4f9b\u591a\u5143\u3001\u4e0d\u540c\u65b9\u5411\u7684\u89c0\u9ede\uff0c\u4e26\u70ba\u667a\u6167\u624b\u6a5f\u3001\u5e73\u677f\u3001\u96fb\u8166\u7b49\u4e0d\u540c\u5e73\u53f0\u63d0\u4f9b\u5404\u81ea\u9069\u5408\u95b1\u8b80\u5167\u5bb9\u3002\u4e5f\u8b93\u793e\u4ea4\u7db2\u8def\u4e16\u4ee3\u7684\u4f7f\u7528\u8005\uff0c\u80fd\u5920\u66f4\u8f15\u9b06\u7684\u5206\u4eab\u3001\u8a0e\u8ad6\u548c\u53c3\u8207\u4ed6\u5011\u6709\u8208\u8da3\u7684\u8b70\u984c\u3002","keywords":["\u6559\u80b2","\u91cd\u65b0\u60f3\u50cf\u6559\u80b2\u7684\u672a\u4f86","Sir Ken Robinson","Kate Robinson","\u667a\u529b","\u5927\u8166\u904b\u4f5c","\u5b78\u696d\u80fd\u529b","\u5275\u9020\u529b","BookDigestArticle"],"dateCreated":"2022-08-31T15:06:42+08:00","dateModified":"2022-09-12T20:01:10+08:00","datePublished":"2022-09-12T20:00:52+08:00","primaryImageOfPage":{"@type":"ImageObject","content":""},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/172558","name":"\u300a\u91cd\u65b0\u60f3\u50cf\u6559\u80b2\u7684\u672a\u4f86\u300b\uff1a\u5c07\u667a\u529b\u72f9\u9698\u5b9a\u7fa9\u70ba\u300c\u667a\u5546\u300d\uff0c\u5b8c\u5168\u5ffd\u7565\u4e86\u667a\u529b\u8207\u5275\u9020\u529b\u4e4b\u9593\u7684\u95dc\u4fc2"}}]}} </script>  <script type="application/ld+json">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</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-WGREZ9925R&l=ga4DataLayer"></script> <script> window.ga4DataLayer = window.ga4DataLayer || []; function ga4_tag(){ga4DataLayer.push(arguments);} ga4_tag('js', new Date()); ga4_tag('config', 'G-WGREZ9925R'); (function () { try { var source = JSON.parse(document.getElementById('tnl_info').textContent); source.datalayer_sets.analyticsAuthors.forEach(function (value){ ga4_tag('event', 'Counter-Author', { 'action': 'trigger', 'label': value.name }); }); source.datalayer_sets.analyticsTerms.forEach(function (value){ ga4_tag('event', 'Counter-Term', { 'action': 'trigger', 'label': value.name }); }); } catch (e) {} })(); </script>  <script> window.BrandGtmDataLayer = window.BrandGtmDataLayer || []; (function () { try { var source = JSON.parse(document.getElementById('tnl_info').textContent); BrandGtmDataLayer.push(source.datalayer_sets); } catch (e) {} })(); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','BrandGtmDataLayer','GTM-K2K4RSX'); // [Web] TNL (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TSZ536'); // [Web] TNL Research (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','researchdataLayer','GTM-TSR7ZS2'); </script>  <script> var _comscore = _comscore || []; var obj = { c1: "2", c2: "17728543" };  _comscore.push(obj); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>  </head> <body class="index-page" data-is-login="0"> <div class="tnl-header"> <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" href="https://www.businessyee.com/">商益</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.taketla.com/">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> <li> <a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <div class="container"> <div class="header-first-box"> <div class="search-box-pc"> <i class="header-icon-search show-search-btn"></i> <div class="search-popup"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder="搜尋"> <i class="fas fa-times"></i> </div> </div> </div> <div class="toggleLan_tw_cn"> <a href="javascript:;"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw active">正體</span> </a> </div> <div class="js-nav-digital"> <ul> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> </div> <div class="toggleLan_jp_en"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版<span class="tooltip-new">NEW</span></a>  <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a> </div> <div class="btn-paid"> <a href="https://www.thenewslens.com/subscription">付費訂閱</a> </div> <div class="header-member-box"> <div class="btn-member"> <div class="member-cover-btn js-member-btn js-collapse-btn " data-menu-type="member"></div> <i class="fal fa-user-circle js-user-icon icon-user"></i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </div> <div class="btn-bell" style="display: none;"> <span>0</span> </div> <div class="btn-menu"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="js-member-notice-container"> <div class="member-notice-title"> <h3></h3> <a href="https://www.thenewslens.com/subscription" class="btn-support">支持關鍵</a> </div> <div class="member-notice-content-tag"> <a href="javascript:;">未讀通知</a> <a href="javascript:;" class="active">會員功能</a> </div> <div class="content notice-list"> <div class="member-notice-container"> <div class="no-notice" style="display:none"> <div class="no-notice-content">已閱讀所有通知<br>您可以前往<a href="https://www.thenewslens.com/salon">網路沙龍</a>參與更多討論</div> </div> <ul> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> </ul> </div>  <a href="https://www.thenewslens.com/salon" class="btn-notice"> <span>前往網路沙龍</span> </a>  </div> <div class="content h-member-list active"> <div class="member-notice-container"> <div class="h-member-list-content"> <div class="h-member-list-box"> <h3>帳號管理—</h3> <ul> <li> <a href="#" data-auth="member_profile">個人資料</a> </li> <li> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </li> <li> <a href="https://www.thenewslens.com/member/in_site_notification">通知</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>收藏與訂閱—</h3> <ul> <li> <a href="https://www.thenewslens.com/favorite/article">收藏文章</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author">已訂閱作者</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author-article">訂閱作者 Feed</a> </li> <li> <a href="https://www.thenewslens.com/profile/subscribe">電子報</a> </li> </ul> </div> <div class="h-member-list-box" data-auth="salon_member" style="display:none;"> <h3>網路沙龍—</h3> <ul> <li> <a href="https://www.thenewslens.com/salon/article">參與議題</a> </li> <li> <a href="https://www.thenewslens.com/salon/profile">修改沙龍資料</a> </li> <li> <a href="https://www.thenewslens.com/salon/follow">我的追蹤</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>更多功能敬請期待—</h3> </div> </div> </div> <a href="https://www.thenewslens.com/auth/member/logout" class="btn-notice"> <span>登出</span> </a> </div> </div> <div class="member-showshaod"></div> </div> </div> <div class="logo"> <a href="/"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </a> </div> <div class="nav-menu"> <div class="nav-menu-box"> <ul> <li class="btn-item js-btn-first"> <a href="https://www.thenewslens.com/latest-article">最新文章</a> </li> <li class="btn-item js-btn-second"> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li>   <li class="btn-item"> <a href="javascript:;">政治與政策</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">全球與區域</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">社會與公眾</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">財經與商業</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://www.inside.com.tw/" target="_blank"> <img src="/assets/images/tnl/header/inside.png" alt="inside"> </a> <a href="https://www.businessyee.com/" target="_blank" class="businessyee-logo"> <img src="/assets/images/tnl/header/businessyee.png" alt="商益"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">藝術與文化</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://everylittled.com/" target="_blank"> <img src="/assets/images/tnl/header/eld.png" alt=" every little d."> </a> <a href="https://news.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/movie.png" alt="電影神搜"> </a> <a class="inside-logo" href="https://ohsowow.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/ohsowow.png" alt="歐搜挖"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">教育與知識</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">生活與休閒</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多?<br>請前往相關網站</h3> <a href="https://www.sportsv.net/" target="_blank"> <img src="/assets/images/tnl/header/sportsVision.png" alt="運動視界"> </a> <a href="https://www.cool3c.com//" target="_blank"> <img src="/assets/images/tnl/header/cool3c.png" alt="cool3c"> </a> </div>  </div> </div> </li>   <li class="btn-item"> <a href="https://research.tnlmedia.com/" target="_blank">趨勢報告</a> </li> </ul> </div> </div> <div class="nav-trend-tag"> <div class="nav-trend-tag-box"> <ul>   <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=top_bar">烏克蘭最新局勢</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=top_bar">沖繩返還50週年</a> </li>  <li> <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar">民進黨派系解密</a> </li>  <li> <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar">精準醫療發展</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar">永續價值</a> </li>   </ul> </div> </div> </div> <div class="js-menu-container in-menu-container"> <div class="container"> <div class="js-menu-search"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""> </div> </div> <div class="js-menu-tag"> <ul> <li> <a href="javascript:;" class="active">數位敘事</a> </li> <li> <a href="javascript:;">頻道與內容</a> </li> <li> <a href="javascript:;">分類</a> </li> <li> <a href="javascript:;">TNL+</a> </li> </ul> </div> <div class="nav-contnet-box"> <div class="contnet active"> <div class="in-story-content"> <ul class="group">   <li class="item"> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/5/el5aq1ataoi8foxnotio5rwu7vybd2.jpg?h=300&amp;q=85&amp;w=500" alt="【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷"> <p class="txt">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/4/8d0e42ysr0ahlia1dmwi5jt0h90r0k.jpeg?h=300&amp;q=85&amp;w=500" alt="【快篩試劑地圖】各縣市快篩實名制販賣地點一次查"> <p class="txt">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3ea0GCV"> <img class="img" src="https://image1.thenewslens.com/2022/8/ou4uvqbsda06thvnv8ij8ll7l7olt6.jpg?h=300&amp;q=85&amp;w=500" alt="太空產業供應鏈發展先期計畫"> <p class="txt">太空產業供應鏈發展先期計畫</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?h=300&amp;q=85&amp;w=500" alt="2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝"> <p class="txt">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/164435?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/3/ujdmo30gkerfvt8htpfyo5d6hf7a4a.jpeg?h=300&amp;q=85&amp;w=500" alt="俄羅斯第二戰場：國際制裁與影響一次看"> <p class="txt">俄羅斯第二戰場：國際制裁與影響一次看</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3FqPvz7"> <img class="img" src="https://image1.thenewslens.com/2022/4/62tr4mgpoimbgs6wmt8i6hpf3wkz8l.jpeg?h=300&amp;q=85&amp;w=500" alt="把水送進最遙遠的地方｜台灣世界展望會#WASH計畫"> <p class="txt">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/digital-stories"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-channel-content"> <div class="main-col"> <ul class="group"> <li class="item"> <a href="https://www.thenewslens.com/channel/japan"> <img src="/assets/images/tnl/header/menu-jp.png" alt="頻道與內容-日本"> <span>日本</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/hk"> <img src="/assets/images/tnl/header/menu-hk.png" alt="頻道與內容-香港"> <span>香港</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/asean"> <img src="/assets/images/tnl/header/menu-asean.png" alt="頻道與內容-東南亞"> <span>東南亞</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <img src="/assets/images/tnl/header/menu-covid19.png" alt="頻道與內容-COVID-19"> <span>COVID-19</span> </a> </li> </ul> </div> <div class="sub-col"> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/news">新聞</a></li> <li class="item"><a href="https://www.thenewslens.com/review">評論</a></li> <li class="item"><a href="https://www.thenewslens.com/photo">圖輯</a></li> <li class="item"><a href="https://www.thenewslens.com/book-digest">書摘</a></li> <li class="item"><a href="https://www.thenewslens.com/illustration">插畫</a></li> <li class="item"><a href="https://www.thenewslens.com/columns">專欄</a></li> </ul> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a></li> <li class="item"><a href="https://www.thenewslens.com/features">特別報導</a></li> <li class="item"><a href="https://www.thenewslens.com/salon">網路沙龍</a></li> <li class="item"><a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a></li> </ul> </div> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-sort-content">   <ul class="sort-group"> <h3> <i class="fas  fa-university  "></i> 政治與政策 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-globe-asia  "></i> 全球與區域 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-users  "></i> 社會與公眾 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-dollar-sign  "></i> 財經與商業 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-palette  "></i> 藝術與文化 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-book  "></i> 教育與知識 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-umbrella-beach  "></i> 生活與休閒 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-tnl-plus-menu-content"> <div class="tnl-plus-header"> <span>TNL＋ 會員專屬獨家評論、分析與資訊圖表。</span> <span class="title">TNL＋</span> <a href="https://www.thenewslens.com/subscription" title="立即訂閱 TNL ＋">立即訂閱 TNL＋</a> </div> <ul class="group">   <li class="item"> <a class="box" href="https://www.thenewslens.com/article/172942" title="從泰國史詩《拉瑪堅》，認識各種「天神之子」、「羅剎」與「夜叉」">  <img class="img" src="https://image1.thenewslens.com/2022/9/sje0d2hlwjik2uijhfu5yu12l9cplt.jpeg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="f267c3xe8myn9q3tcdnu1bgmyantd1" >  <p class="txt">從泰國史詩《拉瑪堅》，認識各種「天神之子」、「羅剎」與「夜叉」</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/172854" title="「重縫」婆羅洲邊緣：印尼遷都婆羅洲，能讓當地棕櫚油經濟實現產業升級嗎？">  <img class="img" src="https://image1.thenewslens.com/2019/9/xlyjsb32udnmo5osk6qcb7pkjs6nfu.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTX2YLDK" >  <p class="txt">「重縫」婆羅洲邊緣：印尼遷都婆羅洲，能讓當地棕櫚油經濟實現產業升級嗎？</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/172956" title="五問蔡政府與國安團隊：執政已六年如何在任期內落實迫切的國防改革？">  <img class="img" src="https://image1.thenewslens.com/2022/9/fxtx8v75bkfrumq85ztbpop31owvll.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="fkipino0eoeeg5kjpx49qx9cqwkser" >  <p class="txt">五問蔡政府與國安團隊：執政已六年如何在任期內落實迫切的國防改革？</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/172995" title="從「三中一青」轉向「一代一線」，中共瞄準台灣青年推動「融合促統」主旋律">  <img class="img" src="https://image1.thenewslens.com/2022/7/78129vrsk6tjya933f2n5z0nkzxydi.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="汪洋海峽論壇致詞  再提九二共識" >  <p class="txt">從「三中一青」轉向「一代一線」，中共瞄準台灣青年推動「融合促統」主旋律</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/172929" title="讀廖亦武《武漢》：全球對於中國政府的一絲絲信賴，透過此書的閱讀而全然瓦解">  <img class="img" src="https://image1.thenewslens.com/2021/5/u596hbf7wxg88kl1zccscxxi6x04tz.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="8y17hxyxscvmeui7do026h0ghvzibg" >  <p class="txt">讀廖亦武《武漢》：全球對於中國政府的一絲絲信賴，透過此書的閱讀而全然瓦解</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/173000" title="葡萄牙男子在自宅發現歐洲最大恐龍化石，對伊比利亞半島古生物學研究意義重大">  <img class="img" src="https://image1.thenewslens.com/2022/9/vnhyzr5ita24u3ubvg2dp0xfb4kfsa.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP16232113582923" >  <p class="txt">葡萄牙男子在自宅發現歐洲最大恐龍化石，對伊比利亞半島古生物學研究意義重大</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/tnl-plus"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="box-shadow"></div> </div> </nav> </div>  <div class="main-wrap" id="tnl-infinite-article-app">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[313994,313995,313996,26418,173120,313997,9592],"tag_name":["重新想像教育的未來","Sir Ken Robinson","Kate Robinson","智力","大腦運作","學業能力","創造力"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"education","category_name":"教育","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div class="article-section post-content-section"> <div id="infinite-article-list-section" class="infinite-article-list-section">  <div id="post-172558" class="article-zone article-component-section  " data-id="172558" data-post-id="172558" data-author="精選書摘" data-is18x-article="" data-category-keywords="教育" data-main-category-keyword="教育" data-post-type-keyword="書摘" data-post-type-slug="BookDigestArticle" data-tag-keywords="重新想像教育的未來, Sir Ken Robinson, Kate Robinson, 智力, 大腦運作, 學業能力, 創造力" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/172558" data-title="《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係" data-seo-title="《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係" data-projectslug="" data-typekeyword="BookDigestArticle" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2022/09/12, <div class="d-inline">  <a href="https://www.thenewslens.com/category/education"> 教育 </a>  </div> </div> <h1 class="article-title" id="article-title-172558" > <header>《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image1.thenewslens.com/2022/9/5tcmomkncrvg8btbtjl4vgnl4hrq5k.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係" /> </div> <div class="photo-credit"> Photo Credit: Shutterstock / 達志影像 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=50&amp;q=80&amp;w=50,https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=100&amp;q=80&amp;w=100,https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=200&amp;q=80&amp;w=200,https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=250&amp;q=80&amp;w=250,https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=500&amp;q=80&amp;w=500,https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/34176/zybcx76vv701xack4ayuk2azniiys2.png?h=1000&amp;q=80&amp;w=1000" alt="精選書摘" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:bookdigest@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </p> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="34176" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="172558" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 如同我們與生俱來的智力並不是有限的，與生俱來的創造力也不是有限的。創造力就和大腦或肌肉一樣，會隨著使用情況而起變化。假如我們忽略了自身的創造性才能，它們就處於休眠狀態。假如我們適當的使用，它們就會不斷成長與發展。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Main Article" id="js-article-content"> <div id="article-content-172558" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="172558">  <p>文：肯．羅賓森（Sir Ken Robinson, PhD）、凱特．羅賓森（Kate Robinson）</p>    <h3>智力是多元的</h3>    <p>智力是一個與文化息息相關的概念，不同的文化看重智力的不同面向。人們對於智力並沒有一個公認的正式定義。這並非因為沒有人嘗試這麼做，事實恰好相反，許多心理學家曾投入無數時間研究這個主題。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[313994,313995,313996,26418,173120,313997,9592],"tag_name":["重新想像教育的未來","Sir Ken Robinson","Kate Robinson","智力","大腦運作","學業能力","創造力"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"education","category_name":"教育","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>真正的原因是，智力涵蓋了多種形式，每個人天生在某些形式的表現比較強，在其他形式的表現比較弱。我們看一下人類的技能和洞察力如何創造各種領域的精采成就，以及這些技能和成就如何以無數種方式交互作用，就能明白。這些智力形式遠遠超出智力測驗的紙筆題目所能涵蓋的範疇。</p>    <p>前後一致、條理清楚的形成和表達想法的能力，也屬於智力的一部分。我們會在很多事情上運用這個能力，包括演說、寫作、音樂、舞蹈、數字、演示、繪畫等，就算不是樣樣都會，每個人至少也會綜合使用其中的幾種。</p>    <p>視覺藝術家把大部分的時間用來形成視覺構想，然後以具體的形式呈現出來，但那並不表示他們沒能力寫出條理清晰的句子。數學家通常運用數字、角度和形狀來理解這個世界，但他們也可能用肢體動作來表達意見。這些是比較極端的例子，但絕大多數的人在日常生活中，會運用多樣方式形成意念，並表達出來。</p>    <p>除此之外，環境和機會也會造成影響。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[313994,313995,313996,26418,173120,313997,9592],"tag_name":["重新想像教育的未來","Sir Ken Robinson","Kate Robinson","智力","大腦運作","學業能力","創造力"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"education","category_name":"教育","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>我提過，若有個孩子在使用多種語言的環境中成長，就能自然學會他接觸的所有語言。同樣的，假如這個孩子在成長過程中只聽過一種語言，那麼將只會說一種語言。這並不表示，這個孩子將來無法學習其他語言，只不過，後來學的不會像第二天性般自然。大多數的情況也是如此。</p>    <p>假如孩子小時候去學跳舞，他們會培養出對於肢體控制、空間感知及肌耐力的敏銳了解。假如孩子小時候沒去學跳舞，他們後來若要培養出上述能力，需要付出更多努力。</p>    <p>因此，雖然所有人每天用不同的方式形成和表達想法，但環境和機會扮演了一個重要的角色，決定我們會更常或更自在樂意使用哪個方式。這使我們進入下一個重點：智力是動態的。</p>    <h3>智力是動態的</h3>    <p>人類大腦的不同區域與某些特定的功能有關聯，但沒有一個區域是獨立運作，而是必須與其他區域互相呼應。同樣的，我們的意識也不只存在於腦袋裡，大腦必須透過與身體的緊密連結，才能發揮作用。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[313994,313995,313996,26418,173120,313997,9592],"tag_name":["重新想像教育的未來","Sir Ken Robinson","Kate Robinson","智力","大腦運作","學業能力","創造力"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"education","category_name":"教育","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>例如，人類腹部的腸道其實與數百萬個神經元連線。這個「腸腦」（gut brain）透過由神經、荷爾蒙和化學物質形成的錯綜複雜網絡，與大腦溝通，這個網絡不斷提供反饋，告訴大腦我們是不是餓了、我們覺得有壓力還是嗨翻天，或者我們是否吃下了有害的微生物。這個資訊超級高速公路被稱作「腦腸軸」（brain-gut axis），它不斷為腸道和大腦溝通彼此的最新狀況。</p>    <p>以色列神經學家阿梅迪博士（Amir Amedi）的研究是教導先天失明的人，利用聲音「看」東西。他利用一系列聲音模式、振動、音調和突發噪聲，訓練患者辨識日常生活中的物品。透過這種方法，天生盲眼的人能從桌上的一盆紅蘋果中，挑出唯一的綠蘋果。</p>    <p>在開發這套方法的過程中，阿梅迪博士以視力正常的人為對象，進行一連串腦部掃描，來判定視覺和想像力的區別。他先掃描受試者看一顆綠蘋果的影像，然後掃描這個人想像一顆綠蘋果的影像。</p>    <p>實驗結果發現，不同情況下，大腦的不同區域會呈現活躍狀態—當受試者看著一顆真正的蘋果，某個區域會呈現活躍狀態，當這個人想像一顆蘋果，另一個區域會出現活躍狀態。在本質上，阿梅迪證明了，大腦有某個特定區域專司想像功能。我們的大腦以動態方式運作，即使是要完成最基本的任務，每個區域還是會和其他區域連動。以說話這個動作為例：我們在腦海中產生想法，把想法轉換成文字；</p>    <p>我們通常會根據談話對象而調整說法，使對方更容易明白我們的意思；我們也會控制說話的音量和語調。我們會一邊走路、一邊講話；我們會使用手勢和各種面部表情，來傳達情緒和意義。然後我們會反芻自己說過的話，等待對方回應。與人對話這種簡單小事，需要大腦協調無數的功能來完成。</p>    <p>其實，大腦的動態運作很像是交響樂團，許多不同且獨立的樂器一同演奏，創造出只有所有團員和諧一致才能奏出的樂章。</p>    <h3>智力是高度個人化的</h3>    <p>嬰兒並不是白紙，他們來到這個世界時，已經是完備的個體。所有父母都知道，孩子的天生特質出生不久就會顯現出來。若你有兩個或更多子女，我敢說，他們必定是截然不同的個體。你絕對不會搞錯人，對吧？他們或許看起來很像，個性也很像，或許還會讓你覺得他們很像你、或很像你的父母，但孩子是獨一無二的個體。從外貌到個性細微之處，我們是祖先的某些特質的獨特綜合體，但每個生命都是獨一且絕不重複。</p>    <blockquote class="quote clearfix">  <p>從外貌到個性細微之處，<br>  我們是祖先的某些特質的獨特綜合體，<br>  但每個生命都是獨一且絕不重複。</p>  </blockquote>    <p>每個孩子天生擁有無限才能，但每個人在各個才能上有不同的表現。在孩子培養特定能力的過程中，他們的大腦功能也不斷被形塑。過去的人相信，人類天生的智力是固定的，我們無計可施。新生兒出生時的腦細胞會隨著年歲增長不斷死亡和減少，腦細胞的數量只會持續減少、不會增加。但我們現在知道，事實並非如此。大腦是一個活的有機體，它一直不斷的變動，具有「可塑性」，而且會隨著人生經驗不斷發展。大腦和肌肉很像，會因應使用情況而發展和改變。</p>      </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[313994,313995,313996,26418,173120,313997,9592],"tag_name":["重新想像教育的未來","Sir Ken Robinson","Kate Robinson","智力","大腦運作","學業能力","創造力"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"education","category_name":"教育","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <nav aria-label="Page navigation" class="navigation-content"> <ul class="pagination js-has-pagination">   <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/172558">  <span class="active">1</span>  </a> </li>  <li class="page-item navigation-list"> <a class="page-link" href="https://www.thenewslens.com/article/172558/page2">  <span>2</span>  </a> </li>   <li class="page-item btn-navigation-right"> <a class="page-link" href="https://www.thenewslens.com/article/172558/page2" aria-label="Next"> <span aria-hidden="true">&raquo;</span> </a> </li>  <li class="page-item all-read tooltip-wrapper"> <a class="page-link gtm-track js-fullpage-link" data-gtm-category="article" data-gtm-label="fullpage" href="https://www.thenewslens.com/article/172558/fullpage" > <span class="">全文閱讀</span> </a> <a class="js-subscription-wrapper tooltip-new-default gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-fullpage" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer" > <i class="far fa-leaf icon"></i>不想分頁？試試看我們的新服務 </a> </li> </ul> </nav>    <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="fcc7d80c-f788-11ec-a6a7-f23c9173ed43:7f9d64d5-62d4-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/172558" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="172558"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係" data-url="https://www.thenewslens.com/article/172558" data-type="facebook" data-id="172558" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係" data-url="https://www.thenewslens.com/article/172558" data-type="twitter" data-id="172558" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係" data-url="https://www.thenewslens.com/article/172558" data-type="line" data-id="172558" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係&body=https://www.thenewslens.com/article/172558 《重新想像教育的未來》：將智力狹隘定義為「智商」，完全忽略了智力與創造力之間的關係 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="172558" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha256-4+XzXVhsDmqanXGHaHvgh1gMQKX40OUvDEBTu8JcmNs=" crossorigin="anonymous"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js"></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js"></script> <script defer type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=20220620"></script> <hr> <div id="salon_comment_widget"> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/重新想像教育的未來" title="重新想像教育的未來"><li>重新想像教育的未來</li></a>  <a href="https://www.thenewslens.com/tag/Sir%2520Ken%2520Robinson" title="Sir Ken Robinson"><li>Sir Ken Robinson</li></a>  <a href="https://www.thenewslens.com/tag/Kate%2520Robinson" title="Kate Robinson"><li>Kate Robinson</li></a>  <a href="https://www.thenewslens.com/tag/智力" title="智力"><li>智力</li></a>  <a href="https://www.thenewslens.com/tag/大腦運作" title="大腦運作"><li>大腦運作</li></a>  <a href="https://www.thenewslens.com/tag/學業能力" title="學業能力"><li>學業能力</li></a>  <a href="https://www.thenewslens.com/tag/創造力" title="創造力"><li>創造力</li></a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[307783,307948,174367,307782,307949,313018],"tag_name":["ACW SOUTH","資安人培","資安防禦","沙崙資安服務基地","資安產業","ACW SOUTH資安防禦"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"illustration","type_name":"插畫","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="post-172292" class="article-zone article-component-section infinite-post-section " data-id="172292" data-post-id="172292" data-author="廣編企劃" data-is18x-article="" data-category-keywords="科技" data-main-category-keyword="科技" data-post-type-keyword="插畫" data-post-type-slug="IllustrationArticle" data-tag-keywords="ACW SOUTH, 資安人培, 資安防禦, 沙崙資安服務基地, 資安產業, ACW SOUTH資安防禦" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/172292" data-title="【一圖看懂】臺灣護國神山想要風光下個十年？業界一致指出「這項挑戰」成關鍵！" data-seo-title="【一圖看懂】臺灣護國神山想要風光下個十年？業界一致指出「這項挑戰」成關鍵！" data-projectslug="" data-typekeyword="IllustrationArticle" data-channel-topic-keyword="" data-sponsor="1" xmlns="http://www.w3.org/1999/html" >  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  <span class="sponsored-info">Sponsored</span>  2022/08/30, <div class="d-inline">  <a href="https://www.thenewslens.com/category/tech"> 科技 </a>  </div> </div> <h1 class="article-title" id="article-title-172292" > <header>【一圖看懂】臺灣護國神山想要風光下個十年？業界一致指出「這項挑戰」成關鍵！</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image1.thenewslens.com/2022/8/mfus65l6c7uahgyscpubx7rcnjdllw.png?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="【一圖看懂】臺灣護國神山想要風光下個十年？業界一致指出「這項挑戰」成關鍵！" /> </div> <div class="photo-credit"> Photo Credit：TNL Brand Studio </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/sales"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=50&amp;q=80&amp;w=50,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=100&amp;q=80&amp;w=100,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=200&amp;q=80&amp;w=200,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=250&amp;q=80&amp;w=250,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=500&amp;q=80&amp;w=500,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=1000&amp;q=80&amp;w=1000" alt="廣編企劃" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/sales"> 廣編企劃 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:sales@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/sales" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 由關鍵評論網媒體集團《業務團隊》製作，由各品牌單位贊助。業務與行銷相關合作，歡迎與我們聯繫。
 </p> <a href="https://www.thenewslens.com/author/sales" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="7256" > <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="172292" > <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 臺灣的半導體產業在未來要保持暢旺的商機，除了技術研發的創新，更重要的是從產業鏈更高的格局來檢視，全面克服資安挑戰。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Infinite Article" id="js-article-content"> <div id="article-content-172292" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="172292">  <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:1080px;"><div class="lazy-container" style="padding-bottom:136.57407407407%;"><img alt="【工業局】沙崙資安2_彩1" data-authorize_code="【工業局】沙崙資安2_彩1" data-credit="Photo Credit：TNL Brand Studio" height="" src="https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&q=80&w=150" width="" src-org="https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&fit=max&w=2560" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&q=80&w=1080 1080w,https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&q=80&w=500 500w,https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&q=80&w=250 250w,https://image1.thenewslens.com/2022/8/g7dzk0081ydor7zdhynnyh2qvxtebv.png?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">Photo Credit：TNL Brand Studio</span></figure>    <p>近年帶動臺灣經濟的火車頭，馬上想到的就是半導體！去年（2021）<a href="https://ec.ltn.com.tw/article/paper/1501174" target="_blank" title="我國的半導體業產值達新臺幣4.08兆元">我國的半導體業產值達新臺幣4.08兆元</a>，首度突破4兆元大關穩坐全球第2大；臺灣半導體產業協會（TSIA）預測今年產值成長幅度仍強勁，可攀升至17.7%，大幅超前全球平均值8.8%，臺灣半導體護國神山的實力持續發威。</p>    <p>然而，臺灣的半導體產業在未來要保持暢旺的商機，除了技術研發的創新，更重要的是從產業鏈更高的格局來檢視，全面克服資安挑戰。為何「資安」是半導體製造業眼前棘手問題？關鍵在於近年工業4.0加上數位轉型，工業物聯網裝置，包含資訊技術（IT；information technology）及營運技術（OT；operational technology）的普及化，讓工控製造場域暴露於更大的資安風險，一旦遭駭客攻擊，不僅影響企業營運，更可能造成無可計算的損失。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[307783,307948,174367,307782,307949,313018],"tag_name":["ACW SOUTH","資安人培","資安防禦","沙崙資安服務基地","資安產業","ACW SOUTH資安防禦"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"illustration","type_name":"插畫","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <h3>半導體製造業常見的三種威脅，每項攻擊損失金額都破億元</h3>    <p>臺灣擁有全球最完整的半導體產業聚落及專業分工，所謂半導體製造業，<a href="https://tie.tier.org.tw/db/industry_definition/class_2.aspx?code=IND19-11" target="_blank" title="根據臺經院的定義">根據臺經院的定義</a>，舉凡從事半導體製造的行業均屬之，如積體電路（IC）、分離式元件製造、IC封裝及測試皆歸入本類。</p>    <p>拆解半導體產業鏈，上游IC設計公司在產品設計完成後，交給中游的專業晶圓代工廠或IDM廠（整合型半導體廠，從IC設計、製造、封裝、測試一條龍服務）製作成晶圓半成品，經由前段測試，再轉給下游的封裝廠進行切割及封裝，由測試廠進行後段測試。換句話說，每個環節都有可能成為駭客鎖定的目標，以下盤點製造工廠最常發生的資安事件。</p>    <p style="margin-left: 40px;"><b>威脅一：勒索蠕蟲加密廠區所有機台，造成營運中斷</b><br>  在單一場域內，因為設備聯網跑進勒索蠕蟲，透過網路線感染，瞬間導致產線上百台電腦被攻擊加密，設備機台被藍屏、產線被癱瘓。即使企業找設備商來重灌設備系統、安裝系統修正程式，設備上線後可能持續重覆發生藍屏問題。</p>    <p style="margin-left: 40px;"><b>威脅二：APT/Ransom主機被鎖定後受到攻擊</b><br>  駭客利用網頁弱點入侵 WEB 主機植入網頁後門，或經由APT進入工廠內主機並放入Ransomware勒索軟體，例如ERP設備伺服器被加密勒索，駭客能進一步透過密碼竊取程式，取得權限以後往內部擴散。一旦設備主機被加密可能造成資料毀損，即使重建主機系統、資料備援回復，仍可能面臨主機系統再次被加密，駭客趁此索取高價贖金。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[307783,307948,174367,307782,307949,313018],"tag_name":["ACW SOUTH","資安人培","資安防禦","沙崙資安服務基地","資安產業","ACW SOUTH資安防禦"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"illustration","type_name":"插畫","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p style="margin-left: 40px;"><b>威脅三：駭客透過挖礦程式控制工廠設備，幫自己挖礦</b><br>  隨著越來越多工廠生產、製程設備的網路化管理，有些駭客會鎖定未修補漏洞、強度不足的登入憑證，駭入其工廠的雲端環境或網路設備，埋設加密貨幣挖礦惡意程式，導致工廠的網路擁塞、系統服務發生龜速，造成產線維持長達數周的間歇性中斷。</p>    <h3>臺灣制定SEMI半導體資安標準，鎖定四大層面安全標準</h3>    <p>從上述幾種威脅情境，可以發現製造工廠的作業系統如果過於老舊未更新（常見如很多設備系統還在使用Windows 7）、內網環境沒有做基本安全隔離、幽靈設備存在不安全的認證存取、以及人員疏失沒有即時察覺威脅擴散，這幾種常見的漏洞狀況，就會有極大機率成為駭客攻擊的目標。</p>    <p>當半導體的產值越來越高，絕對不能讓資安問題成為阻礙產業前進的障礙物。SEMI臺灣資安委員會經歷三年醞釀，<a href="https://www.ithome.com.tw/news/148631" target="_blank" title="第一個由臺灣主導的半導體晶圓產線設備資安國際標準SEMI E187 ，已正式於2022年1月上路">第一個由臺灣主導的半導體晶圓產線設備資安國際標準SEMI E187 ，已正式於2022年1月上路</a>。這項標準將以「作業系統規範、網路安全相關、端點保護相關，以及資訊安全監控」四大層面，來落實半導體產業基礎防禦工事。</p>    <h3>掌握資安標準的下一步，即刻展開行動保護設備資產</h3>    <p>SEMI E187讓半導體製造廠商能依循標準，逐步提升資安防禦實力，那麼要執行哪些策略是刻不容緩的呢？從目前產業現況來觀察，隨著OT高度與IT的融合，業界對OT資安的重視更呈指數成長，第一要務就是針對OT作業系統進行升級，才能避免舊版的系統缺乏最新版本的防毒、防駭功能，一旦中毒，整個產線受影響將造成巨大損失。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[307783,307948,174367,307782,307949,313018],"tag_name":["ACW SOUTH","資安人培","資安防禦","沙崙資安服務基地","資安產業","ACW SOUTH資安防禦"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"illustration","type_name":"插畫","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>另一招則是到國內資安演訓的重要基地「沙崙資安」場域中實境感受，基地設立有半導體新興主題展區，透過機台實際模擬Windows 7中已知漏洞來進行演示，具體項目包含透過深度封包檢測閘道器、防火牆等檢測方式，即時偵測攻擊行為；或透過端點防護裝置，偵測半導體設備是否有被植入惡意程式，進而清除、解決資安問題。基地內所提供的半導體設備攻防演練方案，是圍繞SEMI E187的資安治理思維，搭配資安攻擊手法，展示多家國內自主資安廠商對應於SEMI E187的解決方案。上述部分情境，也將在9月份的資安大會「臺灣資安館」中進行展示。</p>    <p>SEMI E187之所以別具意義，因為半導體供應鏈由眾多企業組成龐大生態圈，若是因單點資安問題，導致整體供應鏈暴露於風險勢必得不償失。因此SEMI E187不僅能幫助臺灣製造企業依循標準來設計資安防護策略，顧好自身資安問題；另外也要協同上下游合作夥伴，確認資安防護層級，讓供應鏈上下游廠商一起響應，同時強化整體資安防禦鏈。</p>    <p>除了事後補救，事前的建構資安聯防體系也很重要。沙崙資安基地還有提供資通安全威脅偵測管理平台的演練，讓製造業者遇到可能的攻擊事件之前，更熟悉工控場域常見的入侵手法與模式，而且各種攻擊手法在現場會搭配儀表板展示，讓業者清楚掌握細節資訊。接著下一步再從資安戰情中心獲得訊息通報，導入正確的防範觀念，運用資安戰情資訊更快做出防護決策，才是防範於未然的長治久安之計。</p>    <h3>從數位化到智慧化，尋找強而有力的資安夥伴</h3>    <p>因為數位轉型的助力，不少半導體業者的設備從自動化邁向智能化，在逐步演化為高科技製造業的過程，更凸顯半導體資安的重要性。SEMI E187資安標準制定時，業界就有一股普遍的共識，整體產業必須攜手合作，才能打更安全無虞的供應鏈生態圈，而沙崙資安基地的角色，也正是幫助臺廠打贏這場資訊安全戰的重要夥伴之一。</p>    <p>唯有整個供應鏈對資安認知有所提升，方能化危機為商機，臺灣的半導體護國神山，也才能持續培植領先全球的關鍵競爭力。</p>    <p>「數位發展部數位產業署 廣告」</p>    </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[307783,307948,174367,307782,307949,313018],"tag_name":["ACW SOUTH","資安人培","資安防禦","沙崙資安服務基地","資安產業","ACW SOUTH資安防禦"],"author_key":"sales","author_name":"廣編企劃","category_key":"tech","category_name":"科技","type_key":"illustration","type_name":"插畫","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>     <div class="recommender-title">猜你喜歡</div> <ad2-recommender key="187dac70-f789-11ec-a6a7-f23c9173ed43:38370859-8ae2-11ec-a6a7-f23c9173ed43" ref="https://www.thenewslens.com/article/172292" filter="www.thenewslens.com" num="6" cols="3" lineclamp="3" ></ad2-recommender>    <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="172292"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【一圖看懂】臺灣護國神山想要風光下個十年？業界一致指出「這項挑戰」成關鍵！" data-url="https://www.thenewslens.com/article/172292" data-type="facebook" data-id="172292" > <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【一圖看懂】臺灣護國神山想要風光下個十年？業界一致指出「這項挑戰」成關鍵！" data-url="https://www.thenewslens.com/article/172292" data-type="twitter" data-id="172292" > <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【一圖看懂】臺灣護國神山想要風光下個十年？業界一致指出「這項挑戰」成關鍵！" data-url="https://www.thenewslens.com/article/172292" data-type="line" data-id="172292" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=【一圖看懂】臺灣護國神山想要風光下個十年？業界一致指出「這項挑戰」成關鍵！&body=https://www.thenewslens.com/article/172292 【一圖看懂】臺灣護國神山想要風光下個十年？業界一致指出「這項挑戰」成關鍵！ - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="172292" data-position="article-bottom" > <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="7256" data-position="article-bottom" > <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/ACW%2520SOUTH" title="ACW SOUTH"><li>ACW SOUTH</li></a>  <a href="https://www.thenewslens.com/tag/資安人培" title="資安人培"><li>資安人培</li></a>  <a href="https://www.thenewslens.com/tag/資安防禦" title="資安防禦"><li>資安防禦</li></a>  <a href="https://www.thenewslens.com/tag/沙崙資安服務基地" title="沙崙資安服務基地"><li>沙崙資安服務基地</li></a>  <a href="https://www.thenewslens.com/tag/資安產業" title="資安產業"><li>資安產業</li></a>  <a href="https://www.thenewslens.com/tag/ACW%2520SOUTH資安防禦" title="ACW SOUTH資安防禦"><li>ACW SOUTH資安防禦</li></a>  </ul>  </h3>  </div> </div> </section>  </div>  </div> </div> </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/vnhyzr5ita24u3ubvg2dp0xfb4kfsa.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/173000" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>葡萄牙男子在自宅發現歐洲最大恐龍化石，對伊比利亞半島古生物學研究意義重大</h2> </a> <a href="https://www.thenewslens.com/article/173000#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2019/9/xlyjsb32udnmo5osk6qcb7pkjs6nfu.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/172854" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>「重縫」婆羅洲邊緣：印尼遷都婆羅洲，能讓當地棕櫚油經濟實現產業升級嗎？</h2> </a> <a href="https://www.thenewslens.com/article/172854#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/aaj7hk7em6io52et0psvgum61og7xh.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/173006" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>克林頓講德文</h2> </a> <a href="https://www.thenewslens.com/article/173006#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/92fg6f4a5kai46w14udlbi876runwt.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/173056" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>改稱號、發表宣言、成為24億大英國協人民元首，查爾斯成為英國國王之路</h2> </a> <a href="https://www.thenewslens.com/article/173056#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/21mhj6awzzatb1svn8udwdx9afxpfg.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/172826" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>俄烏戰爭的最後關鍵在克里米亞半島，萬一戰事進入冬季，壓力將會在俄羅斯這一邊</h2> </a> <a href="https://www.thenewslens.com/article/172826#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/oybaev3r5oe2mrcz65typ8ahkjxxet.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/172819" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>一些歐洲人常覺得，中國終會出現戈巴卓夫般的人物</h2> </a> <a href="https://www.thenewslens.com/article/172819#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/7693810bxbgn7b8ar6ta9ntnj1tdsa.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/172933" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>港人與德國人看英國政局</h2> </a> <a href="https://www.thenewslens.com/article/172933#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/c7jcn602c1uvp8vr6m0wp71a8ig82f.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/172832" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>四叉貓、林靜儀不顧性平理念護航陳時中，台灣的同志族群甘心被民進黨代言嗎？</h2> </a> <a href="https://www.thenewslens.com/article/172832#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/5/xrjrnhwiann2xqobfhar3z7kzgu7s8.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/167057" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【影評】《媽的多重宇宙》：隱藏在混亂生活的三種入口，導演教會我們如何「看」這個世界</h2> </a> <a href="https://www.thenewslens.com/article/167057#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/zp2ztx0xxum54vdexj64sbypzjcd5a.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/172647" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>台灣人為什麼擁抱死刑？當死刑成為共感之「苦」，廢死者的「置身事外」就成為仇視對象</h2> </a> <a href="https://www.thenewslens.com/article/172647#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>   <footer> <div class="footer-wrap"> <div class="footer-logo"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </div> <div class="toggleLan_jp_en"> <a href="https://japan.thenewslens.com">日本版</a> <a href="https://international.thenewslens.com">English edition</a> </div> <div class="container"> <div class="footer-content left-content"> <div class="title"> <h3>數位敘事</h3> <a href="https://www.thenewslens.com/digital-stories" class="btn-more">more</a> </div> <ul class="footer-digit">   <li> <a href="https://bit.ly/3ea0GCV">太空產業供應鏈發展先期計畫</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</a> </li>   </ul> <h3>頻道—</h3> <ul class="footer-channel"> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> <h3>內容—</h3> <ul class="footer-contents"> <li> <a href="https://www.thenewslens.com/news">新聞</a> </li> <li> <a href="https://www.thenewslens.com/review">評論</a> </li> <li> <a href="https://www.thenewslens.com/book-digest">書摘</a> </li> <li> <a href="https://www.thenewslens.com/illustration">插畫</a> </li> <li> <a href="https://www.thenewslens.com/photo">圖輯</a> </li> <a href="https://www.thenewslens.com/tldr">關鍵懶人包</a> </li> <li> <a href="https://www.thenewslens.com/features">特別報導</a> </li> <li> <a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a> </li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a> </li> <li> <a href="https://www.thenewslens.com/salon">網路沙龍</a> </li> <li> <a href="https://www.thenewslens.com/columns">專欄</a> </li> <li> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li> </ul> </div> <div class="footer-content right-content">   <h3>政治與政策</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <h3>全球與區域</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <h3>社會與公眾</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <h3>財經與商業</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <h3>藝術與文化</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <h3>教育與知識</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <h3>生活與休閒</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <div class="type-list-box"> <ul class="list-wrapper left-content"> <li> <a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a> </li> <li> <a href="https://www.thenewslens.com/authors">專欄作者</a> </li> <li> <a href="https://www.thenewslens.com/official-blog">官方部落格</a> </li> <li> <a href="https://feeds.feedburner.com/TheNewsLens">RSS</a> </li> <li> <a href="https://www.tnlmedia.com/about/job">徵人</a> </li> <li> <a href="https://www.thenewslens.com/contact">聯絡編輯</a> </li> <li> <a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a> </li> </ul> <ul class="icons-wrapper right-content"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fal fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin"></i></a></li> </ul> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> <li><a target="_blank" href="https://www.businessyee.com/">商益</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.taketla.com/">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> <li><a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_bottom_mobile_special" style="min-height: calc(100px + 82px);">
        <script type="application/json">{"name":"tnl_all_bottom_mobile_special","type":"general","size":[[320,100],[1,1]],"mapping":[{"screen":[336,0],"list":[[320,100],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[313994,313995,313996,26418,173120,313997,9592],"tag_name":["重新想像教育的未來","Sir Ken Robinson","Kate Robinson","智力","大腦運作","學業能力","創造力"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"education","category_name":"教育","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_float_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_float_inner","type":"oop","size":[],"mapping":[],"targeting":{"page_key":"article","page_name":"article","tag_key":[313994,313995,313996,26418,173120,313997,9592],"tag_name":["重新想像教育的未來","Sir Ken Robinson","Kate Robinson","智力","大腦運作","學業能力","創造力"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"education","category_name":"教育","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div> <div class="gpt-new ad-section__content" id="tnl_all_yt_preroll_float" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_yt_preroll_float","type":"general","size":[[1,1]],"mapping":[{"screen":[970,0],"list":[[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[313994,313995,313996,26418,173120,313997,9592],"tag_name":["重新想像教育的未來","Sir Ken Robinson","Kate Robinson","智力","大腦運作","學業能力","創造力"],"author_key":"bookdigest","author_name":"精選書摘","category_key":"education","category_name":"教育","type_key":"book-digest","type_name":"書摘","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   </body> </html>