<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="Googlebot-News" content="all"> <meta property="fb:pages" content="481065478629613"> <meta property="fb:app_id" content="444539738978688">                <meta name="author" content="讀者投書">    <title>相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套 - The News Lens 關鍵評論網</title>    <meta name="description" content="雙語政策於2021年正式啟動，許多大專院校都申請開設英語授課（EMI）課程，但倉促施行的高強度英語課程，使第一線教學現場出現不少亂象。同時，作為台灣人母語的「國家語言」，卻沒有獲得相同的經費資源，而是停滯高中在高中端，遲未提升至高等教育層面。筆者認為，若要落真正落實「雙語」的意涵，是應將台、客、原住民語都納入，而非目前台灣約定俗成的（中／英）雙語。">                 <meta property="article:tag" content="英語國家">  <meta property="article:tag" content="雙語國家政策">  <meta property="article:tag" content="雙語政策">  <meta property="article:tag" content="雙語政策亂象">  <meta property="article:tag" content="國際語言">  <meta property="article:tag" content="國家語言">  <meta property="article:tag" content="英語政策">  <meta property="article:tag" content="大專校院學生雙語化學習計畫">  <meta property="article:tag" content="雙語授課">  <meta property="article:tag" content="語言計畫經費">     <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/">    <meta property="article:author" content="讀者投書">    <meta property="article:section" content="教育">    <meta property="article:modified_time" content="2022-10-26T12:01:02+08:00">    <meta property="article:published_time" content="2022-10-26T12:00:38+08:00">            <meta property="og:locale" content="zh_TW">    <meta property="og:site_name" content="The News Lens 關鍵評論網">    <meta property="og:type" content="article">    <meta property="og:title" content="相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套 - The News Lens 關鍵評論網">    <meta property="og:url" content="https://www.thenewslens.com/article/175305">    <meta property="og:description" content="雙語政策於2021年正式啟動，許多大專院校都申請開設英語授課（EMI）課程，但倉促施行的高強度英語課程，使第一線教學現場出現不少亂象。同時，作為台灣人母語的「國家語言」，卻沒有獲得相同的經費資源，而是停滯高中在高中端，遲未提升至高等教育層面。筆者認為，若要落真正落實「雙語」的意涵，是應將台、客、原住民語都納入，而非目前台灣約定俗成的（中／英）雙語。">    <meta property="og:image" content="https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">              <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:site" content="@thenewslens">    <meta name="twitter:creator" content="@thenewslens">    <meta name="twitter:title" content="相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套 - The News Lens 關鍵評論網">    <meta name="twitter:description" content="雙語政策於2021年正式啟動，許多大專院校都申請開設英語授課（EMI）課程，但倉促施行的高強度英語課程，使第一線教學現場出現不少亂象。同時，作為台灣人母語的「國家語言」，卻沒有獲得相同的經費資源，而是停滯高中在高中端，遲未提升至高等教育層面。筆者認為，若要落真正落實「雙語」的意涵，是應將台、客、原住民語都納入，而非目前台灣約定俗成的（中／英）雙語。">    <meta name="twitter:image" content="https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">      <meta name="robots" content="all"> <link rel="canonical" href="https://www.thenewslens.com/article/175305" id="canonical-url-link">   <link rel="amphtml" href="https://www.thenewslens.com/amparticle/175305">   <link rel="shortcut icon" href="https://www.thenewslens.com/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"> <link rel="dns-prefetch" href="//www.thenewslens.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"> <link rel="alternate" hreflang="zh-TW" href="https://www.thenewslens.com"> <link type="application/rss+xml" rel="alternate" title="The News Lens 關鍵評論網 - 分享觀點從這開始" hreflang="zh-TW" href="https://feeds.feedburner.com/TheNewsLens" > <script type="module" src="https://www.thenewslens.com/assets/js/tnl/all/vendor/admanager.js?v=20221007"></script>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-9fa296db57.js?v=0.2"></script>  <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-2a3b8da0e7.css?v=0.1" />    <script type="application/json" id="tnl_info"> {"SID":1,"page_id":175305,"post_id":175305,"post_type_id":2,"post_title":"\u76f8\u8f03\u65bc\u7d93\u8cbb\u5145\u8db3\u7684\u82f1\u8a9e\u8ab2\u7a0b\uff0c\u300c\u96d9\u8a9e\u5927\u5b78\u300d\u61c9\u6709\u300c\u570b\u5bb6\u8a9e\u8a00\u300d\u4f5c\u70ba\u914d\u5957","author_name":"\u8b80\u8005\u6295\u66f8","main_category":"\u6559\u80b2","main_category_id":11,"all_category_list":["\u6559\u80b2"],"publish_time":{"date":"2022-10-26 12:00:38.000000","timezone_type":3,"timezone":"Asia\/Taipei"},"publish_time_iso_8601":"2022-10-26T12:00:38+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_array":["\u82f1\u8a9e\u570b\u5bb6","\u96d9\u8a9e\u570b\u5bb6\u653f\u7b56","\u96d9\u8a9e\u653f\u7b56","\u96d9\u8a9e\u653f\u7b56\u4e82\u8c61","\u570b\u969b\u8a9e\u8a00","\u570b\u5bb6\u8a9e\u8a00","\u82f1\u8a9e\u653f\u7b56","\u5927\u5c08\u6821\u9662\u5b78\u751f\u96d9\u8a9e\u5316\u5b78\u7fd2\u8a08\u756b","\u96d9\u8a9e\u6388\u8ab2","\u8a9e\u8a00\u8a08\u756b\u7d93\u8cbb"],"event_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/175305","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/175305","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u82f1\u8a9e\u570b\u5bb6","\u96d9\u8a9e\u570b\u5bb6\u653f\u7b56","\u96d9\u8a9e\u653f\u7b56","\u96d9\u8a9e\u653f\u7b56\u4e82\u8c61","\u570b\u969b\u8a9e\u8a00","\u570b\u5bb6\u8a9e\u8a00","\u82f1\u8a9e\u653f\u7b56","\u5927\u5c08\u6821\u9662\u5b78\u751f\u96d9\u8a9e\u5316\u5b78\u7fd2\u8a08\u756b","\u96d9\u8a9e\u6388\u8ab2","\u8a9e\u8a00\u8a08\u756b\u7d93\u8cbb"],"category_name":"\u6559\u80b2","type_name":"\u8a55\u8ad6"},"infinitePost":{"tag_name":["\u5065\u4fdd\u5feb\u6613\u901a","App","\u5065\u4fdd","\u5206\u7d1a\u91ab\u7642","SDK\u5065\u5eb7\u670d\u52d9","\u674e\u4f2f\u748b","\u7167\u8b77","\u91ab\u7642","\u5065\u4fdd\u7f72"],"category_name":"\u91ab\u7642","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"contact","name":"\u8b80\u8005\u6295\u66f8"}],"analyticsTerms":[{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"category","key":"education","name":"\u6559\u80b2"},{"type":"tag","key":318475,"name":"\u82f1\u8a9e\u570b\u5bb6"},{"type":"tag","key":299853,"name":"\u96d9\u8a9e\u570b\u5bb6\u653f\u7b56"},{"type":"tag","key":191629,"name":"\u96d9\u8a9e\u653f\u7b56"},{"type":"tag","key":318476,"name":"\u96d9\u8a9e\u653f\u7b56\u4e82\u8c61"},{"type":"tag","key":52006,"name":"\u570b\u969b\u8a9e\u8a00"},{"type":"tag","key":160943,"name":"\u570b\u5bb6\u8a9e\u8a00"},{"type":"tag","key":318477,"name":"\u82f1\u8a9e\u653f\u7b56"},{"type":"tag","key":318478,"name":"\u5927\u5c08\u6821\u9662\u5b78\u751f\u96d9\u8a9e\u5316\u5b78\u7fd2\u8a08\u756b"},{"type":"tag","key":318479,"name":"\u96d9\u8a9e\u6388\u8ab2"},{"type":"tag","key":318480,"name":"\u8a9e\u8a00\u8a08\u756b\u7d93\u8cbb"}]},"infinite_datalayer_sets":{"analyticsAuthors":[{"key":"sales","name":"\u5ee3\u7de8\u4f01\u5283"}],"analyticsTerms":[{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"category","key":"society","name":"\u793e\u6703"},{"type":"category","key":"medical","name":"\u91ab\u7642"},{"type":"tag","key":246655,"name":"\u5065\u4fdd\u5feb\u6613\u901a"},{"type":"tag","key":448,"name":"App"},{"type":"tag","key":1264,"name":"\u5065\u4fdd"},{"type":"tag","key":127685,"name":"\u5206\u7d1a\u91ab\u7642"},{"type":"tag","key":318314,"name":"SDK\u5065\u5eb7\u670d\u52d9"},{"type":"tag","key":39119,"name":"\u674e\u4f2f\u748b"},{"type":"tag","key":24496,"name":"\u7167\u8b77"},{"type":"tag","key":1265,"name":"\u91ab\u7642"},{"type":"tag","key":6769,"name":"\u5065\u4fdd\u7f72"}]},"is_get_infinite_article":true,"tracking_tags_array":["\u82f1\u8a9e\u570b\u5bb6","\u96d9\u8a9e\u570b\u5bb6\u653f\u7b56","\u96d9\u8a9e\u653f\u7b56","\u96d9\u8a9e\u653f\u7b56\u4e82\u8c61","\u570b\u969b\u8a9e\u8a00","\u570b\u5bb6\u8a9e\u8a00","\u82f1\u8a9e\u653f\u7b56","\u5927\u5c08\u6821\u9662\u5b78\u751f\u96d9\u8a9e\u5316\u5b78\u7fd2\u8a08\u756b","\u96d9\u8a9e\u6388\u8ab2","\u8a9e\u8a00\u8a08\u756b\u7d93\u8cbb"],"post_paid":"free","word_count":1690,"infinite":{"post_title":"\u3010\u99ac\u529b\u6b50\u966a\u4f60\u559d\u4e00\u676f\u3011\u7d50\u5408\u79d1\u6280\u7684\u5065\u4fdd\u6539\u9769\u300cSDK\u5065\u5eb7\u670d\u52d9\u300d\uff1a\u674e\u4f2f\u748b\u7f72\u9577\u89aa\u81ea\u8aaa\u7d66\u4f60\u807d","publish_time_iso_8601":"2022-10-25T16:26:09+08:00","post_id":175182,"author_name":"\u5ee3\u7de8\u4f01\u5283","main_category":"\u91ab\u7642","tracking_tags_array":["\u5065\u4fdd\u5feb\u6613\u901a","App","\u5065\u4fdd","\u5206\u7d1a\u91ab\u7642","SDK\u5065\u5eb7\u670d\u52d9","\u674e\u4f2f\u748b","\u7167\u8b77","\u91ab\u7642","\u5065\u4fdd\u7f72"],"post_paid":"free","word_count":1910}} </script> <meta type="hidden" name="_token" content="aDj8xF7Owvt2MTjJHQPSVUKRsLy4cfZoF80YvF7z">   <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search\/{keyword}","query-input":"required name=keyword"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2","logo":{"@type":"ImageObject","url":"https:\/\/image1.thenewslens.com\/assets\/web\/publisher-photo-1.png?auto=compress&fit=max&w=2560"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u76f8\u8f03\u65bc\u7d93\u8cbb\u5145\u8db3\u7684\u82f1\u8a9e\u8ab2\u7a0b\uff0c\u300c\u96d9\u8a9e\u5927\u5b78\u300d\u61c9\u6709\u300c\u570b\u5bb6\u8a9e\u8a00\u300d\u4f5c\u70ba\u914d\u5957","description":"\u6211\u5011\u662f\u4e00\u7fa4\u5c0d\u65bc\u73fe\u4eca\u5a92\u9ad4\u4e0d\u6eff\u53c8\u60f3\u8981\u505a\u51fa\u4e00\u4e9b\u6539\u8b8a\u7684\u4eba\u3002\u6709\u4e00\u76f4\u5728\u5a92\u9ad4\u7522\u696d\u7684\u7de8\u8f2f\uff0c\u6709\u591a\u5e74\u5728\u6d77\u5916\u5404\u5730\u5de5\u4f5c\u7684\u5c08\u696d\u7d93\u7406\u4eba\uff0c\u9084\u6709\u5c0d\u65bc\u7db2\u8def\u6280\u8853\u6709\u71b1\u60c5\u7684\u958b\u767c\u8005\uff0c\u4ee5\u53ca\u4e00\u7fa4\u5c0d\u65bc\u6211\u5011\u9019\u500b\u5922\u60f3\u6709\u8208\u8da3\uff0c\u9858\u610f\u4e00\u8d77\u5e6b\u5fd9\u7684\u5be6\u7fd2\u751f\u3001\u670b\u53cb\u4ee5\u53ca\u8a31\u591a\u5916\u7a3f\u4f5c\u8005\u3002 \u6211\u5011\u5922\u60f3\u4e2d\u7684\u5a92\u9ad4\u662f\u9664\u4e86\u9673\u8ff0\u4e8b\u5be6\u4e4b\u5916\uff0c\u9084\u80fd\u5920\u63d0\u4f9b\u591a\u5143\u3001\u4e0d\u540c\u65b9\u5411\u7684\u89c0\u9ede\uff0c\u4e26\u70ba\u667a\u6167\u624b\u6a5f\u3001\u5e73\u677f\u3001\u96fb\u8166\u7b49\u4e0d\u540c\u5e73\u53f0\u63d0\u4f9b\u5404\u81ea\u9069\u5408\u95b1\u8b80\u5167\u5bb9\u3002\u4e5f\u8b93\u793e\u4ea4\u7db2\u8def\u4e16\u4ee3\u7684\u4f7f\u7528\u8005\uff0c\u80fd\u5920\u66f4\u8f15\u9b06\u7684\u5206\u4eab\u3001\u8a0e\u8ad6\u548c\u53c3\u8207\u4ed6\u5011\u6709\u8208\u8da3\u7684\u8b70\u984c\u3002","keywords":["\u6559\u80b2","\u82f1\u8a9e\u570b\u5bb6","\u96d9\u8a9e\u570b\u5bb6\u653f\u7b56","\u96d9\u8a9e\u653f\u7b56","\u96d9\u8a9e\u653f\u7b56\u4e82\u8c61","\u570b\u969b\u8a9e\u8a00","\u570b\u5bb6\u8a9e\u8a00","\u82f1\u8a9e\u653f\u7b56","\u5927\u5c08\u6821\u9662\u5b78\u751f\u96d9\u8a9e\u5316\u5b78\u7fd2\u8a08\u756b","\u96d9\u8a9e\u6388\u8ab2","\u8a9e\u8a00\u8a08\u756b\u7d93\u8cbb","VoicesArticle"],"dateCreated":"2022-10-24T13:00:53+08:00","dateModified":"2022-10-26T12:01:02+08:00","datePublished":"2022-10-26T12:00:38+08:00","primaryImageOfPage":{"@type":"ImageObject","content":""},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/175305","name":"\u76f8\u8f03\u65bc\u7d93\u8cbb\u5145\u8db3\u7684\u82f1\u8a9e\u8ab2\u7a0b\uff0c\u300c\u96d9\u8a9e\u5927\u5b78\u300d\u61c9\u6709\u300c\u570b\u5bb6\u8a9e\u8a00\u300d\u4f5c\u70ba\u914d\u5957"}}]}} </script>  <script type="application/ld+json">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</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-WGREZ9925R&l=ga4DataLayer"></script> <script> window.ga4DataLayer = window.ga4DataLayer || []; function ga4_tag(){ga4DataLayer.push(arguments);} ga4_tag('js', new Date()); ga4_tag('config', 'G-WGREZ9925R'); (function () { try { var source = JSON.parse(document.getElementById('tnl_info').textContent); source.datalayer_sets.analyticsAuthors.forEach(function (value){ ga4_tag('event', 'Counter-Author', { 'action': 'trigger', 'label': value.name }); }); source.datalayer_sets.analyticsTerms.forEach(function (value){ ga4_tag('event', 'Counter-Term', { 'action': 'trigger', 'label': value.name }); }); } catch (e) {} })(); </script>  <script> window.BrandGtmDataLayer = window.BrandGtmDataLayer || []; (function () { try { var source = JSON.parse(document.getElementById('tnl_info').textContent); BrandGtmDataLayer.push(source.datalayer_sets); } catch (e) {} })(); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','BrandGtmDataLayer','GTM-K2K4RSX'); // [Web] TNL (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TSZ536'); // [Web] TNL Research (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','researchdataLayer','GTM-TSR7ZS2'); </script>   <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tnl-thenewslens/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>   <script> var _comscore = _comscore || []; var obj = { c1: "2", c2: "17728543" };  _comscore.push(obj); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>  </head> <body class="index-page" data-is-login="0"> <div class="tnl-header"> <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" href="https://www.businessyee.com/">商益</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.taketla.com/">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> <li> <a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <div class="container"> <div class="btn-menu nav-menu-icon"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="logo"> <a href="/"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </a> </div> <div class="header-first-box"> <div class="btn-menu-left"> <div class="btn-menu"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="js-nav-digital"> <ul> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> </div> <div class="toggleLan_jp_en"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版</a>  <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a> </div> </div> <div class="btn-menu-right"> <div class="toggleLan_tw_cn"> <a href="javascript:;"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw active">正體</span> </a> </div> <div class="search-box-pc"> <i class="header-icon-search show-search-btn"></i> <div class="search-popup"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search"> <i class="fas fa-times"></i> </div> </div> </div> <div class="btn-paid"> <a href="https://www.thenewslens.com/subscription">付費訂閱</a> </div> <div class="header-member-box"> <div class="btn-member"> <div class="member-cover-btn js-member-btn js-collapse-btn " data-menu-type="member"></div> <i class="js-user-icon icon-user">登入</i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </div> <div class="btn-bell" style="display: none;"> <span>0</span> </div> </div> <div class="js-member-notice-container"> <div class="member-notice-title"> <h3></h3> <a href="https://www.thenewslens.com/subscription" class="btn-support">支持關鍵</a> </div> <div class="member-notice-content-tag"> <a href="javascript:;">未讀通知</a> <a href="javascript:;" class="active">會員功能</a> </div> <div class="content notice-list"> <div class="member-notice-container"> <div class="no-notice" style="display:none"> <div class="no-notice-content">已閱讀所有通知<br>您可以前往<a href="https://www.thenewslens.com/salon">網路沙龍</a>參與更多討論</div> </div> <ul> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> </ul> </div>  <a href="https://www.thenewslens.com/salon" class="btn-notice"> <span>前往網路沙龍</span> </a>  </div> <div class="content h-member-list active"> <div class="member-notice-container"> <div class="h-member-list-content"> <div class="h-member-list-box"> <h3>帳號管理—</h3> <ul> <li> <a href="#" data-auth="member_profile">個人資料</a> </li> <li> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </li> <li> <a href="https://www.thenewslens.com/member/in_site_notification">通知</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>收藏與訂閱—</h3> <ul> <li> <a href="https://www.thenewslens.com/favorite/article">收藏文章</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author">已訂閱作者</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author-article">訂閱作者 Feed</a> </li> <li> <a href="https://www.thenewslens.com/profile/subscribe">電子報</a> </li> </ul> </div> <div class="h-member-list-box" data-auth="salon_member" style="display:none;"> <h3>網路沙龍—</h3> <ul> <li> <a href="https://www.thenewslens.com/salon/article">參與議題</a> </li> <li> <a href="https://www.thenewslens.com/salon/profile">修改沙龍資料</a> </li> <li> <a href="https://www.thenewslens.com/salon/follow">我的追蹤</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>更多功能敬請期待—</h3> </div> </div> </div> <a href="https://www.thenewslens.com/auth/member/logout" class="btn-notice"> <span>登出</span> </a> </div> </div> <div class="member-showshaod"></div> </div> </div> <div class="nav-menu"> <div class="nav-menu-box"> <ul> <li class="btn-item js-btn-first"> <a href="https://www.thenewslens.com/latest-article">最新文章</a> </li> <li class="btn-item js-btn-second"> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li>   <li class="btn-item"> <a href="javascript:;">政治與政策</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">全球與區域</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">社會與公眾</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">財經與商業</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://www.inside.com.tw/" target="_blank"> <img src="/assets/images/tnl/header/inside.png" alt="inside"> </a> <a href="https://www.businessyee.com/" target="_blank" class="businessyee-logo"> <img src="/assets/images/tnl/header/businessyee.png" alt="商益"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">藝術與文化</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://everylittled.com/" target="_blank"> <img src="/assets/images/tnl/header/eld.png" alt=" every little d."> </a> <a href="https://news.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/movie.png" alt="電影神搜"> </a> <a class="inside-logo" href="https://ohsowow.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/ohsowow.png" alt="歐搜挖"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">教育與知識</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">生活與休閒</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多?<br>請前往相關網站</h3> <a href="https://www.sportsv.net/" target="_blank"> <img src="/assets/images/tnl/header/sportsVision.png" alt="運動視界"> </a> <a href="https://www.cool3c.com//" target="_blank"> <img src="/assets/images/tnl/header/cool3c.png" alt="cool3c"> </a> </div>  </div> </div> </li>   <li class="btn-item"> <a href="https://research.tnlmedia.com/" target="_blank">趨勢報告</a> </li> </ul> </div> </div> <div class="nav-trend-tag"> <div class="nav-trend-tag-box"> <ul>   <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=top_bar">烏克蘭最新局勢</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=top_bar">沖繩返還50週年</a> </li>  <li> <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar">民進黨派系解密</a> </li>  <li> <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar">精準醫療發展</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar">永續價值</a> </li>   </ul> </div> </div> </div> <div class="js-menu-container in-menu-container"> <div class="container"> <div class="js-menu-search"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""> </div> </div> <div class="js-menu-tag"> <ul> <li> <a href="javascript:;" class="active">數位敘事</a> </li> <li> <a href="javascript:;">頻道與內容</a> </li> <li> <a href="javascript:;">分類</a> </li> <li> <a href="javascript:;">TNL+</a> </li> </ul> </div> <div class="nav-contnet-box"> <div class="contnet active"> <div class="in-story-content"> <ul class="group">   <li class="item"> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/5/el5aq1ataoi8foxnotio5rwu7vybd2.jpg?h=300&amp;q=85&amp;w=500" alt="【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷"> <p class="txt">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/4/8d0e42ysr0ahlia1dmwi5jt0h90r0k.jpeg?h=300&amp;q=85&amp;w=500" alt="【快篩試劑地圖】各縣市快篩實名制販賣地點一次查"> <p class="txt">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3ea0GCV"> <img class="img" src="https://image1.thenewslens.com/2022/8/ou4uvqbsda06thvnv8ij8ll7l7olt6.jpg?h=300&amp;q=85&amp;w=500" alt="太空產業供應鏈發展先期計畫"> <p class="txt">太空產業供應鏈發展先期計畫</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?h=300&amp;q=85&amp;w=500" alt="2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝"> <p class="txt">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/164435?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/3/ujdmo30gkerfvt8htpfyo5d6hf7a4a.jpeg?h=300&amp;q=85&amp;w=500" alt="俄羅斯第二戰場：國際制裁與影響一次看"> <p class="txt">俄羅斯第二戰場：國際制裁與影響一次看</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3FqPvz7"> <img class="img" src="https://image1.thenewslens.com/2022/4/62tr4mgpoimbgs6wmt8i6hpf3wkz8l.jpeg?h=300&amp;q=85&amp;w=500" alt="把水送進最遙遠的地方｜台灣世界展望會#WASH計畫"> <p class="txt">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/digital-stories"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-channel-content"> <div class="main-col"> <ul class="group"> <li class="item"> <a href="https://www.thenewslens.com/channel/japan"> <img src="/assets/images/tnl/header/menu-jp.png" alt="頻道與內容-日本"> <span>日本</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/hk"> <img src="/assets/images/tnl/header/menu-hk.png" alt="頻道與內容-香港"> <span>香港</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/asean"> <img src="/assets/images/tnl/header/menu-asean.png" alt="頻道與內容-東南亞"> <span>東南亞</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <img src="/assets/images/tnl/header/menu-covid19.png" alt="頻道與內容-COVID-19"> <span>COVID-19</span> </a> </li> </ul> </div> <div class="sub-col"> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/news">新聞</a></li> <li class="item"><a href="https://www.thenewslens.com/review">評論</a></li> <li class="item"><a href="https://www.thenewslens.com/photo">圖輯</a></li> <li class="item"><a href="https://www.thenewslens.com/book-digest">書摘</a></li> <li class="item"><a href="https://www.thenewslens.com/illustration">插畫</a></li> <li class="item"><a href="https://www.thenewslens.com/columns">專欄</a></li> </ul> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a></li> <li class="item"><a href="https://www.thenewslens.com/features">特別報導</a></li> <li class="item"><a href="https://www.thenewslens.com/salon">網路沙龍</a></li> <li class="item"><a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a></li> </ul> </div> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-sort-content">   <ul class="sort-group"> <h3> <i class="fas  fa-university  "></i> 政治與政策 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-globe-asia  "></i> 全球與區域 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-users  "></i> 社會與公眾 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-dollar-sign  "></i> 財經與商業 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-palette  "></i> 藝術與文化 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-book  "></i> 教育與知識 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-umbrella-beach  "></i> 生活與休閒 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-tnl-plus-menu-content"> <div class="tnl-plus-header"> <span>TNL＋ 會員專屬獨家評論、分析與資訊圖表。</span> <span class="title">TNL＋</span> <a href="https://www.thenewslens.com/subscription" title="立即訂閱 TNL ＋">立即訂閱 TNL＋</a> </div> <ul class="group">   <li class="item"> <a class="box" href="https://www.thenewslens.com/article/175425" title="「泰國是個巨大的飛機，卻由一個保全盲目駕駛」 惹怒保皇黨的單口喜劇演員Nose">  <img class="img" src="https://image1.thenewslens.com/2022/10/lrr8gidyu0ioyf09g28tzmueimomdl.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="thumbnail_1280X720" >  <p class="txt">「泰國是個巨大的飛機，卻由一個保全盲目駕駛」 惹怒保皇黨的單口喜劇演員Nose</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/feature/20th-ncccp/175396" title="中共二十大分析（上）：習近平「一掃江胡」「完全執政」，成為超越毛澤東的「習皇帝」">  <img class="img" src="https://image1.thenewslens.com/2018/3/pdog5tbyc1az709x0awsmi20crt3ur.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="5932f5m9clfc2lxz2e8fgzawslvydv" >  <p class="txt">中共二十大分析（上）：習近平「一掃江胡」「完全執政」，成為超越毛澤東的「習皇帝」</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/feature/20th-ncccp/175303" title="中共二十大：全世界對於習近平的批評，帶著深深的誤解">  <img class="img" src="https://image1.thenewslens.com/2022/10/4c3aax3as967yu6kap2qhqljx5u4uu.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTSCGZEV" >  <p class="txt">中共二十大：全世界對於習近平的批評，帶著深深的誤解</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/175413" title="特拉斯錯在哪：「減稅」是否可以作為通膨的解方？其實是可以的">  <img class="img" src="https://image1.thenewslens.com/2022/9/beam1w6ngtsmkjj0rnwwbvo6e3eazo.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTSBGN6Y" >  <p class="txt">特拉斯錯在哪：「減稅」是否可以作為通膨的解方？其實是可以的</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/175400" title="台灣比較保護殺人犯？已4年多不執行死刑的馬來西亞，為何朝野都願廢除「強制死刑」">  <img class="img" src="https://image1.thenewslens.com/2019/10/vtoasaqsk32gkarzav1vjtlaq78u1k.jpeg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="2C3653CE-938A-4542-B60A-7B3738139A40" >  <p class="txt">台灣比較保護殺人犯？已4年多不執行死刑的馬來西亞，為何朝野都願廢除「強制死刑」</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/175424" title="讀書這麼多年，我們真的懂得讀書嗎？（下）：何謂「第二大腦」、「卡片盒記憶法」？">  <img class="img" src="https://image1.thenewslens.com/2022/10/ivqm9eh5rnffhb84u6hhfsoboxzcrz.jpeg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP101029127590" >  <p class="txt">讀書這麼多年，我們真的懂得讀書嗎？（下）：何謂「第二大腦」、「卡片盒記憶法」？</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/tnl-plus"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="box-shadow"></div> </div> </nav> </div>  <div class="main-wrap" id="tnl-infinite-article-app">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[318475,299853,191629,318476,52006,160943,318477,318478,318479,318480],"tag_name":["英語國家","雙語國家政策","雙語政策","雙語政策亂象","國際語言","國家語言","英語政策","大專校院學生雙語化學習計畫","雙語授課","語言計畫經費"],"author_key":"contact","author_name":"讀者投書","category_key":"education","category_name":"教育","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div class="article-section post-content-section"> <div id="infinite-article-list-section" class="infinite-article-list-section">  <div id="post-175305" class="article-zone article-component-section  " data-id="175305" data-post-id="175305" data-author="讀者投書" data-is18x-article="" data-category-keywords="教育" data-main-category-keyword="教育" data-post-type-keyword="" data-post-type-slug="" data-tag-keywords="英語國家, 雙語國家政策, 雙語政策, 雙語政策亂象, 國際語言, 國家語言, 英語政策, 大專校院學生雙語化學習計畫, 雙語授課, 語言計畫經費" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/175305" data-title="相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套" data-seo-title="相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套" data-projectslug="" data-typekeyword="" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html">  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2022/10/26, <div class="d-inline">  <a href="https://www.thenewslens.com/category/education"> 教育 </a>  </div> </div> <h1 class="article-title" id="article-title-175305"> <header>相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image1.thenewslens.com/2022/10/c0ps31mjz6fkg7o3umk16dwuk9ktzs.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套" /> </div> <div class="photo-credit"> 圖為台灣大學人文社會高等研究院舉辦「反思雙語國
家政策論壇」。Photo Credit: 中央社 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/contact"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/92/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/92/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?h=50&amp;q=80&amp;w=50,https://image1.thenewslens.com/Avatars/92/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?h=100&amp;q=80&amp;w=100,https://image1.thenewslens.com/Avatars/92/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?h=200&amp;q=80&amp;w=200,https://image1.thenewslens.com/Avatars/92/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?h=250&amp;q=80&amp;w=250,https://image1.thenewslens.com/Avatars/92/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?h=500&amp;q=80&amp;w=500,https://image1.thenewslens.com/Avatars/92/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/92/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?h=1000&amp;q=80&amp;w=1000" alt="讀者投書" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/contact"> 讀者投書 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:oped@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/contact" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 投稿請寄到 oped@thenewslens.com 來信請附上投稿人真實名字、email和電話，並直接附上投稿內容（Word、純文字皆可）。我們會在收到稿件後24小時內回信，建議勿一稿多投。另外為了國際版翻譯需求，也請附上想要刊登的英文作者名稱。&nbsp; </p> <a href="https://www.thenewslens.com/author/contact" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="92"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="175305"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 雙語政策於2021年正式啟動，許多大專院校都申請開設英語授課（EMI）課程，但倉促施行的高強度英語課程，使第一線教學現場出現不少亂象。同時，作為台灣人母語的「國家語言」，卻沒有獲得相同的經費資源，而是停滯高中在高中端，遲未提升至高等教育層面。筆者認為，若要落真正落實「雙語」的意涵，是應將台、客、原住民語都納入，而非目前台灣約定俗成的（中／英）雙語。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Main Article" id="js-article-content"> <div id="article-content-175305" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="175305">  <p>文：許慧如（師大台文系教授兼系主任）</p>    <p>教育部在2021年啟動「<a href="https://www.edu.tw/News_Content.aspx?n=9E7AC85F1954DDA8&amp;s=B92BCD8072ECC23F" target="_blank" title="大專校院學生雙語化學習計畫">大專校院學生雙語化學習計畫</a>」（以下簡稱EMI計畫），以不同程度補助部分大學或學院開設英語授課（EMI）課程，包括四所重點培育大學，25校內的41個重點培育學院，還有37所普及提升學校。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[318475,299853,191629,318476,52006,160943,318477,318478,318479,318480],"tag_name":["英語國家","雙語國家政策","雙語政策","雙語政策亂象","國際語言","國家語言","英語政策","大專校院學生雙語化學習計畫","雙語授課","語言計畫經費"],"author_key":"contact","author_name":"讀者投書","category_key":"education","category_name":"教育","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>英語是最重要的國際學術語言，EMI計畫對提升國內大學的國際交流，以及學生的國際競爭力，相當程度上是有需要的。且EMI計畫並非要打造全英語大學校園，而是部分課程全英語授課，學生也並非必修全英語授課的課程。</p>    <p>但是，不可諱言地，即使EMI計畫並非強制，各大學可自行決定申請與否，但是在經費和社會氣氛的誘因下，EMI幾乎成了全國大學的共同目標。已經申請到補助的，正在努力達標；沒有申請到的，也難免要力求表現，以求下次申請可以通過，並且在目前強調英語的社會氣氛中，提升學校的形象。</p>    <p>只是，台灣從來不是個英語社會，英語始終是外語，要在短時間以高強度在大學推行EMI，就容易出現各種「<a href="https://new7.storm.mg/article/4564447?fbclid=IwAR0oGzf2j8HGuqpX9Zpz0KeGzWg8W-5RPWBNuLuRpzDYOVIFljkaAsAaO8k" target="_blank" title="亂象">亂象</a>」。</p>    <p>其實，教育部在雙語大學政策上，可以更有彈性。因應「國家語言發展法」，從今年開始，國高中也要開始上本土語言課程，每周一節課，國中上兩年，高中上一年。但是，到了大學端，教育部似乎根本沒有國家語言的相關政策，連表態鼓勵一下都沒有。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[318475,299853,191629,318476,52006,160943,318477,318478,318479,318480],"tag_name":["英語國家","雙語國家政策","雙語政策","雙語政策亂象","國際語言","國家語言","英語政策","大專校院學生雙語化學習計畫","雙語授課","語言計畫經費"],"author_key":"contact","author_name":"讀者投書","category_key":"education","category_name":"教育","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>如果雙語大學政策能引進國家語言（台語、客語、原住民族語等語言），並根據各語言現況提供對應的獎勵辦法，各大學就可以衡量現實狀況，申請想要發展的語言，而非現在只有英語一個選項。</p>    <p>這樣一方面可緩解各校盲目追求英語的現象，另一方面也可更有效復振國家語言。畢竟台灣的本土語言，目前大約四十五歲以上還有約兩個世代的母語人，這也正好是大部分大學老師的年齡。只是老師們長期使用華語，本土語言能力大多沉睡了。</p>    <p>如果能讓大學老師把母語講回來，並且使用在專業領域，同時透過課程傳承給學生，不但能喚醒其沉睡已久的母語，還能世代傳承、拓展使用領域，讓本土語言不要再停留在「老人」、「古早事」⋯⋯這種刻板印象。</p>    <p>而地區性較明顯的國家語言，透過這類獎勵更有機會能具體實踐。如客語授課的課程，開在新竹的大學，會比開在台北的大學更有機會達到開課人數的門檻。有些技術性課程，以台語授課可能也比英語授課更恰當。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[318475,299853,191629,318476,52006,160943,318477,318478,318479,318480],"tag_name":["英語國家","雙語國家政策","雙語政策","雙語政策亂象","國際語言","國家語言","英語政策","大專校院學生雙語化學習計畫","雙語授課","語言計畫經費"],"author_key":"contact","author_name":"讀者投書","category_key":"education","category_name":"教育","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>目前國內大學只有台師大和台大有推動國家語言復振授課的相關獎勵辦法，但都是校方出於善意和社會責任所提出的自主性獎勵，用的是校內的資源。因此，無論是經費或針對師生的意識培力和宣傳力道，和教育部大張旗鼓的EMI計畫完全不能比。</p>    <p>其實，激發本土語言的意識，比英語更需要資源。由於過去長期獨尊華語的政策，本土語言被矮化為「方言」，不但迅速流失，使用領域也急速萎縮，也沒有機會持續現代化，發展新詞。</p>    <p>在這樣的背景之下，台灣社會目前對於以國家語言在大學授課，大多抱持著懷疑、甚至否定的態度，即使持肯定態度者，也大多因為過去沒有經驗（無論是以教師的身分以本土語言授課，或是學生時代修習的課程以本土語言進行），而有所遲疑。</p>    <p>也因此導致申請上述獎勵的課程相當有限。在這樣的環境下，師大台大兩校校方能推出國家語言授課獎勵辦法，走在教育部政策之前，已屬難能可貴。接下來，就看教育部願意怎麼做了。</p>    <p>除了文化層面之外，許多研究早已指出，活化的雙語能力，對於大腦發展很有幫助，也能<a href="https://case.ntu.edu.tw/blog/?p=27296" target="_blank" title="延緩失智症">延緩失智症</a>，對於個人或是邁入高齡化社會的台灣，都是很大的助益。</p>    <p>雙語大學政策應該要真正落實「雙語」（bilingualism）實際的意涵，也就是兩種語言，而非目前台灣約定俗成的（中／英）雙語。</p>    <p>目前政府推動的語言政策有<a href="https://www.ndc.gov.tw/nc_27_35859" target="_blank" title="國際語言（英語）與國家語言">國際語言（英語）與國家語言</a>，行政院也在今年五月宣布將投入五年三百億的預算復振國家語言，從實務面或政策面來看，大學引進國家語言，刻不容緩。</p>    <h3>延伸閱讀</h3>    <ul>  	<li><a href="https://www.thenewslens.com/article/164328" target="_blank" title="第一線教師哀鴻遍野，「雙語國家」為何成為語言學家口中「誤國誤民」的政策？">第一線教師哀鴻遍野，「雙語國家」為何成為語言學家口中「誤國誤民」的政策？</a></li>  	<li><a href="https://www.thenewslens.com/article/165087" target="_blank" title="再談「雙語國家」迷思：我們到底在追求什麼樣的「全球化」英語教學？">再談「雙語國家」迷思：我們到底在追求什麼樣的「全球化」英語教學？</a></li>  </ul>    <p>【加入關鍵評論網會員】每天精彩好文直送你的信箱，每週獨享編輯精選、時事精選、藝文週報等特製電子報。還可留言與作者、記者、編輯討論文章內容。<a data-sk="tooltip_parent" data-stringify-link="https://www.thenewslens.com/profile/subscribe?utm_source=article&utm_medium=CTA&utm_campaign=member" delay="150" href="https://www.thenewslens.com/profile/subscribe?utm_source=article&utm_medium=CTA&utm_campaign=member" rel="noopener noreferrer" target="_blank" title="立刻點擊免費加入會員。">立刻點擊免費加入會員。</a></p>    <p>責任編輯：溫偉軒<br>  核稿編輯：翁世航</p>    </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[318475,299853,191629,318476,52006,160943,318477,318478,318479,318480],"tag_name":["英語國家","雙語國家政策","雙語政策","雙語政策亂象","國際語言","國家語言","英語政策","大專校院學生雙語化學習計畫","雙語授課","語言計畫經費"],"author_key":"contact","author_name":"讀者投書","category_key":"education","category_name":"教育","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <div id="taboola-below-article-thumbnails"></div> <div id="taboola-below-article-organic-thumbnails"></div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="175305"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套" data-url="https://www.thenewslens.com/article/175305" data-type="facebook" data-id="175305"> <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套" data-url="https://www.thenewslens.com/article/175305" data-type="twitter" data-id="175305"> <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套" data-url="https://www.thenewslens.com/article/175305" data-type="line" data-id="175305"> <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套&body=https://www.thenewslens.com/article/175305 相較於經費充足的英語課程，「雙語大學」應有「國家語言」作為配套 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="175305" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="92" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js" defer></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js" defer></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js" defer></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js" defer></script> <script type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=20220620" defer></script> <hr> <div id="salon_comment_widget"> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/英語國家" title="英語國家"> <li>英語國家</li> </a>  <a href="https://www.thenewslens.com/tag/雙語國家政策" title="雙語國家政策"> <li>雙語國家政策</li> </a>  <a href="https://www.thenewslens.com/tag/雙語政策" title="雙語政策"> <li>雙語政策</li> </a>  <a href="https://www.thenewslens.com/tag/雙語政策亂象" title="雙語政策亂象"> <li>雙語政策亂象</li> </a>  <a href="https://www.thenewslens.com/tag/國際語言" title="國際語言"> <li>國際語言</li> </a>  <a href="https://www.thenewslens.com/tag/國家語言" title="國家語言"> <li>國家語言</li> </a>  <a href="https://www.thenewslens.com/tag/英語政策" title="英語政策"> <li>英語政策</li> </a>  <a href="https://www.thenewslens.com/tag/大專校院學生雙語化學習計畫" title="大專校院學生雙語化學習計畫"> <li>大專校院學生雙語化學習計畫</li> </a>  <a href="https://www.thenewslens.com/tag/雙語授課" title="雙語授課"> <li>雙語授課</li> </a>  <a href="https://www.thenewslens.com/tag/語言計畫經費" title="語言計畫經費"> <li>語言計畫經費</li> </a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>    <template id="infinite-template">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[246655,448,1264,127685,318314,39119,24496,1265,6769],"tag_name":["健保快易通","App","健保","分級醫療","SDK健康服務","李伯璋","照護","醫療","健保署"],"author_key":"sales","author_name":"廣編企劃","category_key":"medical","category_name":"醫療","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="post-175182" class="article-zone article-component-section infinite-post-section " data-id="175182" data-post-id="175182" data-author="廣編企劃" data-is18x-article="" data-category-keywords="社會, 醫療" data-main-category-keyword="醫療" data-post-type-keyword="" data-post-type-slug="" data-tag-keywords="健保快易通, App, 健保, 分級醫療, SDK健康服務, 李伯璋, 照護, 醫療, 健保署" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/175182" data-title="【馬力歐陪你喝一杯】結合科技的健保改革「SDK健康服務」：李伯璋署長親自說給你聽" data-seo-title="【馬力歐陪你喝一杯】結合科技的健保改革「SDK健康服務」：李伯璋署長親自說給你聽" data-projectslug="" data-typekeyword="" data-channel-topic-keyword="" data-sponsor="1" xmlns="http://www.w3.org/1999/html">  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  <span class="sponsored-info">Sponsored</span>  2022/10/25, <div class="d-inline">  <a href="https://www.thenewslens.com/category/medical"> 醫療 </a>  </div> </div> <h1 class="article-title" id="article-title-175182"> <header>【馬力歐陪你喝一杯】結合科技的健保改革「SDK健康服務」：李伯璋署長親自說給你聽</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image1.thenewslens.com/2022/10/4g1u34yhq16eimijn9xq2odge0lar6.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="【馬力歐陪你喝一杯】結合科技的健保改革「SDK健康服務」：李伯璋署長親自說給你聽" /> </div> <div class="photo-credit"> Photo Credit:TNL Brand Studio </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/sales"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=50&amp;q=80&amp;w=50,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=100&amp;q=80&amp;w=100,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=200&amp;q=80&amp;w=200,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=250&amp;q=80&amp;w=250,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=500&amp;q=80&amp;w=500,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=1000&amp;q=80&amp;w=1000" alt="廣編企劃" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/sales"> 廣編企劃 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:sales@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/sales" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 由關鍵評論網媒體集團《業務團隊》製作，由各品牌單位贊助。業務與行銷相關合作，歡迎與我們聯繫。
 </p> <a href="https://www.thenewslens.com/author/sales" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="7256"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="175182"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 李伯璋被譽為「對醫界最友善的健保署長」，在任期內推動多項健保改革，讓健保資源被更妥善地運用；目前正在推進的SDK健康服務又有哪些創新服務呢？聽完節目你就知道。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Infinite Article" id="js-article-content"> <div id="article-content-175182" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="175182">  <p>收聽管道如下：<br>  ● Apple Podcast｜<a href="https://apple.co/3SxTLSc" target="_blank" title="https://apple.co/3SxTLSc">https://apple.co/3SxTLSc</a><br>  ● Spotify｜<a href="https://spoti.fi/3stpxVS" target="_blank" title="https://spoti.fi/3stpxVS">https://spoti.fi/3stpxVS</a><br>  ● KKBOX｜<a href="https://bit.ly/3DuDdGL" target="_blank" title="https://bit.ly/3DuDdGL">https://bit.ly/3DuDdGL</a><br>  ● Castbox｜<a href="https://bit.ly/3TQbfdQ" target="_blank" title="https://bit.ly/3TQbfdQ">https://bit.ly/3TQbfdQ</a><br>  ● Stitcher｜<a href="https://bit.ly/3SCIKiC" target="_blank" title="https://bit.ly/3SCIKiC">https://bit.ly/3SCIKiC</a><br>  ● Omny｜<a href="https://bit.ly/3f31bzo" target="_blank" title="https://bit.ly/3f31bzo">https://bit.ly/3f31bzo</a><br>  <br>  本集節目訪問到健保署署長李伯璋，從醫療體系（醫師）轉到公務單位（健保署長），在第一線的醫療照護與政策決斷之間、推廣健保快易通APP、健保各項科技改革以及未來的醫療空間改進，署長有什麼想法？</p>    <h3>從外科醫師到健保署長：單純理念，務實行動，直面問題</h3>    <p>（02:58）署長原本是專業的外科醫生，做器官移植已有四十幾年的經驗。談到轉任管理職的原因，一方面除了來自長官們的推薦，最主要還是因為一個單純的理念：「想改變台灣的醫療環境，讓台灣民眾與醫療人員都能得到最好的健康照顧。」</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[246655,448,1264,127685,318314,39119,24496,1265,6769],"tag_name":["健保快易通","App","健保","分級醫療","SDK健康服務","李伯璋","照護","醫療","健保署"],"author_key":"sales","author_name":"廣編企劃","category_key":"medical","category_name":"醫療","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>李伯璋署長也提到，過去身為外科醫師的經驗，讓他能用公衛的角度看醫療生態體系，與同仁一起努力。健保署近期推出了書籍《走向雲端 病醫雙贏 健保改革日記3.0》，內容就是由同仁們根據管理思維合力撰寫完成，也是希望透過這個方式，讓人感受到每個政策都具備同理心，讓管理能回歸到互相的尊重與信任。</p>    <p>（07:19）「醫療人員其實是非常有理念的，他們需要長時間耐心照顧病人，是很不容易的一份工作。」署長在當醫生時知道醫療人員的辛苦，所以轉換管理職身份後，時常鼓勵同仁政策的同理心，務必尊重每個職位的不同思維與專業、制定合理化的規定，因為健保署是一個平台，讓大家好做事的平台。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="JOHN9001" data-authorize_code="JOHN9001" data-credit="Photo Credit:TNL Brand Studio" height="" src="https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&q=80&w=150" width="" src-org="https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&fit=max&w=2560" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&q=80&w=1080 1080w,https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&q=80&w=500 500w,https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&q=80&w=250 250w,https://image1.thenewslens.com/2022/10/pkix9hb5hhihp0vknfzc0xpmy5srzs.jpg?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit:TNL Brand Studio</span>    <figcaption>健保署長李伯璋。</figcaption>  </figure>    <h3>把錢花在刀口上：讓需要的人獲得照顧</h3>    <p>（14:30）馬力歐接著代聽眾發問，如果遇到資源分配與理想有差距時，署長會怎麼處理這樣的衝突呢？署長回答，健保是有總額的，也就是國家一年安排多少預算照顧健保體系，署長表示「我無法決定開源，但我可以節流，把錢花在刀口上」。</p>    <p>身為署長，即是要考量如何將健保資源做最好的利用，才會有「使用者付費：部分負擔調整」的政策。我們能把不必要的藥品與檢查省下來，再將多出來的資源重新分配，提供給更多有需要的病人。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[246655,448,1264,127685,318314,39119,24496,1265,6769],"tag_name":["健保快易通","App","健保","分級醫療","SDK健康服務","李伯璋","照護","醫療","健保署"],"author_key":"sales","author_name":"廣編企劃","category_key":"medical","category_name":"醫療","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <h3>科技與健保的結合：分級醫療、健保快易通APP</h3>    <p>（20:00）隨著技術發達，科技的運用變得越來越重要。要怎麼樣結合科技讓健保變得更好，在這六年的發展過程裡變得尤為重要。過去大家都會「直接衝」，不論大病小病，都直接奔向大醫院。為了讓基礎醫療體系也能發揮效用，首要解決「資訊流通」的問題，並推動「分級醫療」制度。署長表示，「診所的醫師專業能力都沒有問題，唯一只差在診所沒有大醫院的設備。」</p>    <p>為了讓病人檢查的各項資訊在基層診所也能看得到，由健保署推動資訊同步化的網路建置，讓診所醫師也能查到病人所有的檢查結果，不只病人安心，更為分級醫療打下基礎。這個措施也在疫情期間發揮極大作用，當醫師能看到病人的病史與旅遊史，就能做更準確的判斷。</p>    <p>（24:10）疫情帶來的變化也加速了健保快易通APP的使用，下載數從最一開始的23萬突破至1000萬人。署長直言，與五大電信公司合作後，讓手機認證更加快速方便。健保快易通不僅能查閱過去三年就醫的資料，下載健康存摺的功能也能幫助了解家中長輩的病症、照顧健康。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:1500px;"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="JOHN9015" data-authorize_code="JOHN9015" data-credit="Photo Credit:TNL Brand Studio" height="" src="https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&q=80&w=150" width="" src-org="https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&fit=max&w=2560" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&q=80&w=1080 1080w,https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&q=80&w=500 500w,https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&q=80&w=250 250w,https://image1.thenewslens.com/2022/10/8zjnioabcl0g9zov8axu4prsn1bewg.jpg?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">Photo Credit:TNL Brand Studio</span></figure>    <h3>SDK健康服務的概念：讓健康存摺的資料運用最大化</h3>    <p>（26:59）健康存摺是醫療院所上傳給健保署，健保署再將資料回歸於民眾。署長表示，「台灣有許多關於醫療的新興科技，當生技公司取得民眾的同意獲取資料，便能進一步提供相關服務給民眾。」</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[246655,448,1264,127685,318314,39119,24496,1265,6769],"tag_name":["健保快易通","App","健保","分級醫療","SDK健康服務","李伯璋","照護","醫療","健保署"],"author_key":"sales","author_name":"廣編企劃","category_key":"medical","category_name":"醫療","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>藉由健康存摺SDK，產業端能夠運用資料開發更多健康照護服務，回饋到讓民眾有感的生活及健康改善，並強化慢性病危險因子的控制與管理，達到健康促進、預防疾病，減少醫療資源使用，維護健保永續經營。</p>    <p>在推動SDK健康服務連結時，最重要的即是個資的保護。在資料授權過程中，即使透過SDK介接第三方APP服務，民眾對於自身健康資料，依然保有高度的自主權。</p>    <p>（37:51）曾被譽為「對醫界最友好的署長」，在節目的最後李伯璋署長也直言：「現在是關鍵時刻，核心的理念就是要做好分級醫療。」署長相信，重點不是把壓力都放在醫院與醫療人員身上，落實分級醫療與使用者付費的部分負擔，是當前最重要的政策。在尊重醫療專業的前提下，減少不必要的醫療浪費，並將醫療資源妥善分配，才是全民之福。</p>    <p><a href="https://bit.ly/3EUEuI6" target="_blank" title="了解更多SDK健康服務連結">了解更多SDK健康服務連結</a></p>    </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[246655,448,1264,127685,318314,39119,24496,1265,6769],"tag_name":["健保快易通","App","健保","分級醫療","SDK健康服務","李伯璋","照護","醫療","健保署"],"author_key":"sales","author_name":"廣編企劃","category_key":"medical","category_name":"醫療","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <div id="taboola-below-article-thumbnails"></div> <div id="taboola-below-article-organic-thumbnails"></div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="175182"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【馬力歐陪你喝一杯】結合科技的健保改革「SDK健康服務」：李伯璋署長親自說給你聽" data-url="https://www.thenewslens.com/article/175182" data-type="facebook" data-id="175182"> <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【馬力歐陪你喝一杯】結合科技的健保改革「SDK健康服務」：李伯璋署長親自說給你聽" data-url="https://www.thenewslens.com/article/175182" data-type="twitter" data-id="175182"> <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="【馬力歐陪你喝一杯】結合科技的健保改革「SDK健康服務」：李伯璋署長親自說給你聽" data-url="https://www.thenewslens.com/article/175182" data-type="line" data-id="175182"> <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=【馬力歐陪你喝一杯】結合科技的健保改革「SDK健康服務」：李伯璋署長親自說給你聽&body=https://www.thenewslens.com/article/175182 【馬力歐陪你喝一杯】結合科技的健保改革「SDK健康服務」：李伯璋署長親自說給你聽 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="175182" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="7256" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/健保快易通" title="健保快易通"> <li>健保快易通</li> </a>  <a href="https://www.thenewslens.com/tag/App" title="App"> <li>App</li> </a>  <a href="https://www.thenewslens.com/tag/健保" title="健保"> <li>健保</li> </a>  <a href="https://www.thenewslens.com/tag/分級醫療" title="分級醫療"> <li>分級醫療</li> </a>  <a href="https://www.thenewslens.com/tag/SDK健康服務" title="SDK健康服務"> <li>SDK健康服務</li> </a>  <a href="https://www.thenewslens.com/tag/李伯璋" title="李伯璋"> <li>李伯璋</li> </a>  <a href="https://www.thenewslens.com/tag/照護" title="照護"> <li>照護</li> </a>  <a href="https://www.thenewslens.com/tag/醫療" title="醫療"> <li>醫療</li> </a>  <a href="https://www.thenewslens.com/tag/健保署" title="健保署"> <li>健保署</li> </a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>  </template>  </div> </div> </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2017/11/3cc6gioiinqkzoqgpunblhurunjeh0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/82769" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>美國圖書館如何歧視「移民之子」？</h2> </a> <a href="https://www.thenewslens.com/article/82769#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/n79nwhvt4xf0404muzv6a7czqwgbfl.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/175367" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>學者分析：習近平三連任「似強實弱」，單一派系把持權力後，內部腥風血雨的權力鬥爭一定會發生</h2> </a> <a href="https://www.thenewslens.com/article/175367#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/e6xs8q12ivtrhqpocl1x5v4osiy9s4.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="烏克蘭國會議員盧狄克日前從基輔出發，花了38小時終於抵台，她盼能藉此行感謝許多來自台灣的支持，並大喝珍珠奶茶。（盧狄克辦公室提供）中央社記者鍾佑貞伊斯坦堡傳真  111年10月24日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/175364" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>烏克蘭議員盧狄克訪台分享戰爭啟示：感嘆戰前輕忽，早該多挖防空洞挽救更多生命</h2> </a> <a href="https://www.thenewslens.com/article/175364#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/2zjc1abcso25k48hijmayc8s8l5hp4.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/feature/democraticsemiconductor/173401" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【台積電的地緣政治】晶片主導未來科技戰，「美歐台韓日中」各自有哪些籌碼？</h2> </a> <a href="https://www.thenewslens.com/feature/democraticsemiconductor/173401#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/qysu8c344m76s5qw1mppe0u844og8m.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/feature/democraticsemiconductor/174078" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【台積電的內部實力】優秀敬業的人才＋上下游完整供應鏈，成就半導體霸業</h2> </a> <a href="https://www.thenewslens.com/feature/democraticsemiconductor/174078#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/nca7kfe5o2aehfnft1j7d2wv5xcr09.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/feature/democraticsemiconductor/173732" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【台積電的製程優勢】先進製程瞄準AI高效能運算，成熟製程搶佔電動車大餅</h2> </a> <a href="https://www.thenewslens.com/feature/democraticsemiconductor/173732#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/uofsm4dchz3wsiaipkhn7f99bi90na.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/175071" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>李家超首份施政報告「以習講話作藍圖」，推多項措施「引才」</h2> </a> <a href="https://www.thenewslens.com/article/175071#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/l3vw1knd923nub3ws55td5dvf7e7u8.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/174830" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>AI繪圖之亂：藝術已死，人類輸了，人工智慧將抹殺台灣藝文產業？</h2> </a> <a href="https://www.thenewslens.com/article/174830#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 11 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/nq79crt334v7mykrbepe99qxzl6ef7.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/174997" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>鴻海科技日發表ＭODEL B跨界休旅、MODEL V電動皮卡；未來10年堅持CDMS模式，要當全球車商的夥伴</h2> </a> <a href="https://www.thenewslens.com/article/174997#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/0d8n41zdxwjfsrt6p9tql21gb7awh5.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/174890" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>雪羊：基於這五個事實查核基礎，曾格爾「13小時無氧速攀Manaslu」的可能性奇低無比</h2> </a> <a href="https://www.thenewslens.com/article/174890#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>   <footer> <div class="footer-wrap"> <div class="footer-logo"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </div> <div class="toggleLan_jp_en"> <a href="https://japan.thenewslens.com">日本版</a> <a href="https://international.thenewslens.com">English edition</a> </div> <div class="container"> <div class="footer-content left-content"> <div class="title"> <h3>數位敘事</h3> <a href="https://www.thenewslens.com/digital-stories" class="btn-more">more</a> </div> <ul class="footer-digit">   <li> <a href="https://bit.ly/3ea0GCV">太空產業供應鏈發展先期計畫</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</a> </li>   </ul> <h3>頻道—</h3> <ul class="footer-channel"> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> <h3>內容—</h3> <ul class="footer-contents"> <li> <a href="https://www.thenewslens.com/news">新聞</a> </li> <li> <a href="https://www.thenewslens.com/review">評論</a> </li> <li> <a href="https://www.thenewslens.com/book-digest">書摘</a> </li> <li> <a href="https://www.thenewslens.com/illustration">插畫</a> </li> <li> <a href="https://www.thenewslens.com/photo">圖輯</a> </li> <a href="https://www.thenewslens.com/tldr">關鍵懶人包</a> </li> <li> <a href="https://www.thenewslens.com/features">特別報導</a> </li> <li> <a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a> </li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a> </li> <li> <a href="https://www.thenewslens.com/salon">網路沙龍</a> </li> <li> <a href="https://www.thenewslens.com/columns">專欄</a> </li> <li> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li> </ul> </div> <div class="footer-content right-content">   <h3>政治與政策</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <h3>全球與區域</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <h3>社會與公眾</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <h3>財經與商業</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <h3>藝術與文化</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <h3>教育與知識</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <h3>生活與休閒</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <div class="type-list-box"> <ul class="list-wrapper left-content"> <li> <a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a> </li> <li> <a href="https://www.thenewslens.com/authors">專欄作者</a> </li> <li> <a href="https://www.thenewslens.com/official-blog">官方部落格</a> </li> <li> <a href="https://feeds.feedburner.com/TheNewsLens">RSS</a> </li> <li> <a href="https://www.tnlmedia.com/about/job">徵人</a> </li> <li> <a href="https://www.thenewslens.com/contact">聯絡編輯</a> </li> <li> <a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a> </li> </ul> <ul class="icons-wrapper right-content"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fal fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin"></i></a></li> </ul> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> <li><a target="_blank" href="https://www.businessyee.com/">商益</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.taketla.com/">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> <li><a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_bottom_mobile_special" style="min-height: calc(100px + 82px);">
        <script type="application/json">{"name":"tnl_all_bottom_mobile_special","type":"general","size":[[320,100],[1,1]],"mapping":[{"screen":[336,0],"list":[[320,100],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[318475,299853,191629,318476,52006,160943,318477,318478,318479,318480],"tag_name":["英語國家","雙語國家政策","雙語政策","雙語政策亂象","國際語言","國家語言","英語政策","大專校院學生雙語化學習計畫","雙語授課","語言計畫經費"],"author_key":"contact","author_name":"讀者投書","category_key":"education","category_name":"教育","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_float_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_float_inner","type":"oop","size":[],"mapping":[],"targeting":{"page_key":"article","page_name":"article","tag_key":[318475,299853,191629,318476,52006,160943,318477,318478,318479,318480],"tag_name":["英語國家","雙語國家政策","雙語政策","雙語政策亂象","國際語言","國家語言","英語政策","大專校院學生雙語化學習計畫","雙語授課","語言計畫經費"],"author_key":"contact","author_name":"讀者投書","category_key":"education","category_name":"教育","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div> <div class="gpt-new ad-section__content" id="tnl_all_yt_preroll_float" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_yt_preroll_float","type":"general","size":[[1,1]],"mapping":[{"screen":[970,0],"list":[[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[318475,299853,191629,318476,52006,160943,318477,318478,318479,318480],"tag_name":["英語國家","雙語國家政策","雙語政策","雙語政策亂象","國際語言","國家語言","英語政策","大專校院學生雙語化學習計畫","雙語授課","語言計畫經費"],"author_key":"contact","author_name":"讀者投書","category_key":"education","category_name":"教育","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>   </body> </html>