<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="Googlebot-News" content="all"> <meta property="fb:pages" content="481065478629613"> <meta property="fb:app_id" content="444539738978688">                <meta name="author" content="李可心">    <title>超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？ - The News Lens 關鍵評論網</title>    <meta name="description" content="由於「超級政治行動委員會」不能直接捐贈給候選人或資助競選活動，因此多數的資金都流向了支持某議題立場的廣告，換句話說，超級政治行動委員會除了擴大了富豪們對美國政治的影響力，也在實際層面上，推升了選舉的口水與煽動。">                 <meta property="article:tag" content="美國社會">  <meta property="article:tag" content="超級政治行動委員會">  <meta property="article:tag" content="美國政治">  <meta property="article:tag" content="美國期中選舉">  <meta property="article:tag" content="美國">  <meta property="article:tag" content="2022美國期中選舉">  <meta property="article:tag" content="期中選舉">  <meta property="article:tag" content="政治行動委員會">  <meta property="article:tag" content="言論自由">  <meta property="article:tag" content="最高法院">  <meta property="article:tag" content="意識形態">  <meta property="article:tag" content="政治獻金">  <meta property="article:tag" content="捐款">  <meta property="article:tag" content="美國憲法第一修正案">  <meta property="article:tag" content="金權政治">     <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/">    <meta property="article:author" content="李可心">    <meta property="article:section" content="美加">    <meta property="article:modified_time" content="2022-11-11T07:58:02+08:00">    <meta property="article:published_time" content="2022-11-11T07:57:23+08:00">            <meta property="og:locale" content="zh_TW">    <meta property="og:site_name" content="The News Lens 關鍵評論網">    <meta property="og:type" content="article">    <meta property="og:title" content="超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？ - The News Lens 關鍵評論網">    <meta property="og:url" content="https://www.thenewslens.com/article/176262">    <meta property="og:description" content="由於「超級政治行動委員會」不能直接捐贈給候選人或資助競選活動，因此多數的資金都流向了支持某議題立場的廣告，換句話說，超級政治行動委員會除了擴大了富豪們對美國政治的影響力，也在實際層面上，推升了選舉的口水與煽動。">    <meta property="og:image" content="https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">              <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:site" content="@thenewslens">    <meta name="twitter:creator" content="@thenewslens">    <meta name="twitter:title" content="超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？ - The News Lens 關鍵評論網">    <meta name="twitter:description" content="由於「超級政治行動委員會」不能直接捐贈給候選人或資助競選活動，因此多數的資金都流向了支持某議題立場的廣告，換句話說，超級政治行動委員會除了擴大了富豪們對美國政治的影響力，也在實際層面上，推升了選舉的口水與煽動。">    <meta name="twitter:image" content="https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">      <meta name="robots" content="all"> <link rel="canonical" href="https://www.thenewslens.com/article/176262" id="canonical-url-link">   <link rel="amphtml" href="https://www.thenewslens.com/amparticle/176262">   <link rel="shortcut icon" href="https://www.thenewslens.com/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"> <link rel="dns-prefetch" href="//www.thenewslens.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"> <link rel="alternate" hreflang="zh-TW" href="https://www.thenewslens.com"> <link type="application/rss+xml" rel="alternate" title="The News Lens 關鍵評論網 - 分享觀點從這開始" hreflang="zh-TW" href="https://feeds.feedburner.com/TheNewsLens" > <script type="module" src="https://www.thenewslens.com/assets/js/tnl/all/vendor/admanager.js?v=20221007"></script>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-9fa296db57.js?v=0.2"></script>  <link rel="stylesheet" href="/build/assets/css/vendor-87f19ed1d8.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-9f952bd6f1.css?v=0.1" />    <script type="application/json" id="tnl_info">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</script> <meta type="hidden" name="_token" content="7SvepMg2RlSYpzig9YmXtn5YvxXvcPuKlpKPkwiG">   <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search\/{keyword}","query-input":"required name=keyword"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2","logo":{"@type":"ImageObject","url":"https:\/\/image1.thenewslens.com\/assets\/web\/publisher-photo-1.png?auto=compress&fit=max&w=2560"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u8d85\u7d1a\u653f\u6cbb\u884c\u52d5\u59d4\u54e1\u6703\uff1a\u7f8e\u570b\u9078\u8209\u5982\u4f55\u6210\u70ba\u5bcc\u8c6a\u5de8\u64d8\u5011\u767c\u63ee\u5f71\u97ff\u529b\u7684\u8cc7\u672c\u904a\u6232\uff1f","description":"\u6211\u5011\u662f\u4e00\u7fa4\u5c0d\u65bc\u73fe\u4eca\u5a92\u9ad4\u4e0d\u6eff\u53c8\u60f3\u8981\u505a\u51fa\u4e00\u4e9b\u6539\u8b8a\u7684\u4eba\u3002\u6709\u4e00\u76f4\u5728\u5a92\u9ad4\u7522\u696d\u7684\u7de8\u8f2f\uff0c\u6709\u591a\u5e74\u5728\u6d77\u5916\u5404\u5730\u5de5\u4f5c\u7684\u5c08\u696d\u7d93\u7406\u4eba\uff0c\u9084\u6709\u5c0d\u65bc\u7db2\u8def\u6280\u8853\u6709\u71b1\u60c5\u7684\u958b\u767c\u8005\uff0c\u4ee5\u53ca\u4e00\u7fa4\u5c0d\u65bc\u6211\u5011\u9019\u500b\u5922\u60f3\u6709\u8208\u8da3\uff0c\u9858\u610f\u4e00\u8d77\u5e6b\u5fd9\u7684\u5be6\u7fd2\u751f\u3001\u670b\u53cb\u4ee5\u53ca\u8a31\u591a\u5916\u7a3f\u4f5c\u8005\u3002 \u6211\u5011\u5922\u60f3\u4e2d\u7684\u5a92\u9ad4\u662f\u9664\u4e86\u9673\u8ff0\u4e8b\u5be6\u4e4b\u5916\uff0c\u9084\u80fd\u5920\u63d0\u4f9b\u591a\u5143\u3001\u4e0d\u540c\u65b9\u5411\u7684\u89c0\u9ede\uff0c\u4e26\u70ba\u667a\u6167\u624b\u6a5f\u3001\u5e73\u677f\u3001\u96fb\u8166\u7b49\u4e0d\u540c\u5e73\u53f0\u63d0\u4f9b\u5404\u81ea\u9069\u5408\u95b1\u8b80\u5167\u5bb9\u3002\u4e5f\u8b93\u793e\u4ea4\u7db2\u8def\u4e16\u4ee3\u7684\u4f7f\u7528\u8005\uff0c\u80fd\u5920\u66f4\u8f15\u9b06\u7684\u5206\u4eab\u3001\u8a0e\u8ad6\u548c\u53c3\u8207\u4ed6\u5011\u6709\u8208\u8da3\u7684\u8b70\u984c\u3002","keywords":["\u7f8e\u52a0","\u7f8e\u570b\u793e\u6703","\u8d85\u7d1a\u653f\u6cbb\u884c\u52d5\u59d4\u54e1\u6703","\u7f8e\u570b\u653f\u6cbb","\u7f8e\u570b\u671f\u4e2d\u9078\u8209","\u7f8e\u570b","2022\u7f8e\u570b\u671f\u4e2d\u9078\u8209","\u671f\u4e2d\u9078\u8209","\u653f\u6cbb\u884c\u52d5\u59d4\u54e1\u6703","\u8a00\u8ad6\u81ea\u7531","\u6700\u9ad8\u6cd5\u9662","\u610f\u8b58\u5f62\u614b","\u653f\u6cbb\u737b\u91d1","\u6350\u6b3e","\u7f8e\u570b\u61b2\u6cd5\u7b2c\u4e00\u4fee\u6b63\u6848","\u91d1\u6b0a\u653f\u6cbb","VoicesArticle"],"dateCreated":"2022-11-09T20:31:54+08:00","dateModified":"2022-11-11T07:58:02+08:00","datePublished":"2022-11-11T07:57:23+08:00","primaryImageOfPage":{"@type":"ImageObject","content":""},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/176262","name":"\u8d85\u7d1a\u653f\u6cbb\u884c\u52d5\u59d4\u54e1\u6703\uff1a\u7f8e\u570b\u9078\u8209\u5982\u4f55\u6210\u70ba\u5bcc\u8c6a\u5de8\u64d8\u5011\u767c\u63ee\u5f71\u97ff\u529b\u7684\u8cc7\u672c\u904a\u6232\uff1f"}}]}} </script>  <script type="application/ld+json">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</script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/176350","name":"2022\u7f8e\u570b\u671f\u4e2d\u9078\u8209\uff1a\u7d05\u8272\u6d6a\u6f6e\u672a\u6e67\u73fe\u6709\u5229\u62dc\u767b\u9023\u4efb\uff0c\u570b\u969b\u89c0\u5bdf\u54e1\uff1a\u5047\u8a0a\u606f\u5145\u65a5\u5f71\u97ff\u9078\u6c11\u5224\u65b7"}}]} </script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-WGREZ9925R&l=ga4DataLayer"></script> <script> window.ga4DataLayer = window.ga4DataLayer || []; function ga4_tag(){ga4DataLayer.push(arguments);} ga4_tag('js', new Date()); ga4_tag('config', 'G-WGREZ9925R'); (function () { try { var source = JSON.parse(document.getElementById('tnl_info').textContent); source.datalayer_sets.analyticsAuthors.forEach(function (value){ ga4_tag('event', 'Counter-Author', { 'action': 'trigger', 'label': value.name }); }); source.datalayer_sets.analyticsTerms.forEach(function (value){ ga4_tag('event', 'Counter-Term', { 'action': 'trigger', 'label': value.name }); }); } catch (e) {} })(); </script>  <script> window.BrandGtmDataLayer = window.BrandGtmDataLayer || []; (function () { try { var source = JSON.parse(document.getElementById('tnl_info').textContent); BrandGtmDataLayer.push(source.datalayer_sets); } catch (e) {} })(); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','BrandGtmDataLayer','GTM-K2K4RSX'); // [Web] TNL (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TSZ536'); // [Web] TNL Research (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','researchdataLayer','GTM-TSR7ZS2'); </script>   <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tnl-thenewslens/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>   <script> var _comscore = _comscore || []; var obj = { c1: "2", c2: "17728543" };  _comscore.push(obj); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>  </head> <body class="index-page" data-is-login="0"> <div class="tnl-header"> <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" href="https://www.businessyee.com/">商益</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.taketla.com/">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> <li> <a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <div class="container"> <div class="btn-menu nav-menu-icon"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="logo"> <a href="/"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </a> </div> <div class="header-first-box"> <div class="btn-menu-left"> <div class="btn-menu"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="js-nav-digital"> <ul> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> </div> <div class="toggleLan_jp_en"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版</a>  <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a> </div> </div> <div class="btn-menu-right"> <div class="toggleLan_tw_cn"> <a href="javascript:;"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw active">正體</span> </a> </div> <div class="search-box-pc"> <i class="header-icon-search show-search-btn"></i> <div class="search-popup"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search"> <i class="fas fa-times"></i> </div> </div> </div> <div class="btn-paid"> <a href="https://www.thenewslens.com/subscription">付費訂閱</a> </div> <div class="header-member-box"> <div class="btn-member"> <div class="member-cover-btn js-member-btn js-collapse-btn " data-menu-type="member"></div> <i class="js-user-icon icon-user">登入</i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </div> <div class="btn-bell" style="display: none;"> <span>0</span> </div> </div> <div class="js-member-notice-container"> <div class="member-notice-title"> <h3></h3> <a href="https://www.thenewslens.com/subscription" class="btn-support">支持關鍵</a> </div> <div class="member-notice-content-tag"> <a href="javascript:;">未讀通知</a> <a href="javascript:;" class="active">會員功能</a> </div> <div class="content notice-list"> <div class="member-notice-container"> <div class="no-notice" style="display:none"> <div class="no-notice-content">已閱讀所有通知<br>您可以前往<a href="https://www.thenewslens.com/salon">網路沙龍</a>參與更多討論</div> </div> <ul> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> </ul> </div>  <a href="https://www.thenewslens.com/salon" class="btn-notice"> <span>前往網路沙龍</span> </a>  </div> <div class="content h-member-list active"> <div class="member-notice-container"> <div class="h-member-list-content"> <div class="h-member-list-box"> <h3>帳號管理—</h3> <ul> <li> <a href="#" data-auth="member_profile">個人資料</a> </li> <li> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </li> <li> <a href="https://www.thenewslens.com/member/in_site_notification">通知</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>收藏與訂閱—</h3> <ul> <li> <a href="https://www.thenewslens.com/favorite/article">收藏文章</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author">已訂閱作者</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author-article">訂閱作者 Feed</a> </li> <li> <a href="https://www.thenewslens.com/profile/subscribe">電子報</a> </li> </ul> </div> <div class="h-member-list-box" data-auth="salon_member" style="display:none;"> <h3>網路沙龍—</h3> <ul> <li> <a href="https://www.thenewslens.com/salon/article">參與議題</a> </li> <li> <a href="https://www.thenewslens.com/salon/profile">修改沙龍資料</a> </li> <li> <a href="https://www.thenewslens.com/salon/follow">我的追蹤</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>更多功能敬請期待—</h3> </div> </div> </div> <a href="https://www.thenewslens.com/auth/member/logout" class="btn-notice"> <span>登出</span> </a> </div> </div> <div class="member-showshaod"></div> </div> </div> <div class="nav-menu"> <div class="nav-menu-box"> <ul> <li class="btn-item js-btn-first"> <a href="https://www.thenewslens.com/latest-article">最新文章</a> </li> <li class="btn-item js-btn-second"> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li>   <li class="btn-item"> <a href="javascript:;">政治與政策</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">全球與區域</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">社會與公眾</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">財經與商業</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://www.inside.com.tw/" target="_blank"> <img src="/assets/images/tnl/header/inside.png" alt="inside"> </a> <a href="https://www.businessyee.com/" target="_blank" class="businessyee-logo"> <img src="/assets/images/tnl/header/businessyee.png" alt="商益"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">藝術與文化</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://everylittled.com/" target="_blank"> <img src="/assets/images/tnl/header/eld.png" alt=" every little d."> </a> <a href="https://news.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/movie.png" alt="電影神搜"> </a> <a class="inside-logo" href="https://ohsowow.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/ohsowow.png" alt="歐搜挖"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">教育與知識</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">生活與休閒</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多?<br>請前往相關網站</h3> <a href="https://www.sportsv.net/" target="_blank"> <img src="/assets/images/tnl/header/sportsVision.png" alt="運動視界"> </a> <a href="https://www.cool3c.com//" target="_blank"> <img src="/assets/images/tnl/header/cool3c.png" alt="cool3c"> </a> </div>  </div> </div> </li>   <li class="btn-item"> <a href="https://research.tnlmedia.com/" target="_blank">趨勢報告</a> </li> </ul> </div> </div> <div class="nav-trend-tag"> <div class="nav-trend-tag-box"> <ul>   <li> <a href="https://www.thenewslens.com/feature/mybodymychoice?utm_source=top_bar">生育自主</a> </li>  <li> <a href="https://www.thenewslens.com/feature/democraticsemiconductor?utm_source=top_bar">台積電戰略大變局</a> </li>  <li> <a href="https://www.thenewslens.com/feature/20th-ncccp?utm_source=top_bar">中共二十大</a> </li>  <li> <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar">民進黨派系解密</a> </li>  <li> <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar">精準醫療發展</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar">永續價值</a> </li>   </ul> </div> </div> </div> <div class="js-menu-container in-menu-container"> <div class="container"> <div class="js-menu-search"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""> </div> </div> <div class="js-menu-tag"> <ul> <li> <a href="javascript:;" class="active">數位敘事</a> </li> <li> <a href="javascript:;">頻道與內容</a> </li> <li> <a href="javascript:;">分類</a> </li> <li> <a href="javascript:;">TNL+</a> </li> </ul> </div> <div class="nav-contnet-box"> <div class="contnet active"> <div class="in-story-content"> <ul class="group">   <li class="item"> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/5/el5aq1ataoi8foxnotio5rwu7vybd2.jpg?h=300&amp;q=85&amp;w=500" alt="【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷"> <p class="txt">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/4/8d0e42ysr0ahlia1dmwi5jt0h90r0k.jpeg?h=300&amp;q=85&amp;w=500" alt="【快篩試劑地圖】各縣市快篩實名制販賣地點一次查"> <p class="txt">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3ea0GCV"> <img class="img" src="https://image1.thenewslens.com/2022/8/ou4uvqbsda06thvnv8ij8ll7l7olt6.jpg?h=300&amp;q=85&amp;w=500" alt="太空產業供應鏈發展先期計畫"> <p class="txt">太空產業供應鏈發展先期計畫</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?h=300&amp;q=85&amp;w=500" alt="2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝"> <p class="txt">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/164435?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/3/ujdmo30gkerfvt8htpfyo5d6hf7a4a.jpeg?h=300&amp;q=85&amp;w=500" alt="俄羅斯第二戰場：國際制裁與影響一次看"> <p class="txt">俄羅斯第二戰場：國際制裁與影響一次看</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3FqPvz7"> <img class="img" src="https://image1.thenewslens.com/2022/4/62tr4mgpoimbgs6wmt8i6hpf3wkz8l.jpeg?h=300&amp;q=85&amp;w=500" alt="把水送進最遙遠的地方｜台灣世界展望會#WASH計畫"> <p class="txt">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/digital-stories"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-channel-content"> <div class="main-col"> <ul class="group"> <li class="item"> <a href="https://www.thenewslens.com/channel/japan"> <img src="/assets/images/tnl/header/menu-jp.png" alt="頻道與內容-日本"> <span>日本</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/hk"> <img src="/assets/images/tnl/header/menu-hk.png" alt="頻道與內容-香港"> <span>香港</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/asean"> <img src="/assets/images/tnl/header/menu-asean.png" alt="頻道與內容-東南亞"> <span>東南亞</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <img src="/assets/images/tnl/header/menu-covid19.png" alt="頻道與內容-COVID-19"> <span>COVID-19</span> </a> </li> </ul> </div> <div class="sub-col"> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/news">新聞</a></li> <li class="item"><a href="https://www.thenewslens.com/review">評論</a></li> <li class="item"><a href="https://www.thenewslens.com/photo">圖輯</a></li> <li class="item"><a href="https://www.thenewslens.com/book-digest">書摘</a></li> <li class="item"><a href="https://www.thenewslens.com/illustration">插畫</a></li> <li class="item"><a href="https://www.thenewslens.com/columns">專欄</a></li> </ul> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a></li> <li class="item"><a href="https://www.thenewslens.com/features">特別報導</a></li> <li class="item"><a href="https://www.thenewslens.com/salon">網路沙龍</a></li> <li class="item"><a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a></li> </ul> </div> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-sort-content">   <ul class="sort-group"> <h3> <i class="fas  fa-university  "></i> 政治與政策 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-globe-asia  "></i> 全球與區域 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-users  "></i> 社會與公眾 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-dollar-sign  "></i> 財經與商業 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-palette  "></i> 藝術與文化 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-book  "></i> 教育與知識 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-umbrella-beach  "></i> 生活與休閒 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-tnl-plus-menu-content"> <div class="tnl-plus-header"> <span>TNL＋ 會員專屬獨家評論、分析與資訊圖表。</span> <span class="title">TNL＋</span> <a href="https://www.thenewslens.com/subscription" title="立即訂閱 TNL ＋">立即訂閱 TNL＋</a> </div> <ul class="group">   <li class="item"> <a class="box" href="https://www.thenewslens.com/article/176351" title="人在社會「睡」不由己：社會性時差＋日光節約時間，讓美國人累積「睡眠負債」">  <img class="img" src="https://image1.thenewslens.com/2020/6/ias6kvmh8usdp9kl5ds3fnnfjjfj9e.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP_20138762307196" >  <p class="txt">人在社會「睡」不由己：社會性時差＋日光節約時間，讓美國人累積「睡眠負債」</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/176323" title="賴清德稱台獨的現代意義是「台灣不屬中國一部份」，這樣的兩岸路線會走得比蔡英文更遠嗎？">  <img class="img" src="https://image1.thenewslens.com/2022/11/6a9pzdatgsjuwz6rv1vri33efctpn7.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="k9prt03r8uc00jp3cn779uyzzbflu6" >  <p class="txt">賴清德稱台獨的現代意義是「台灣不屬中國一部份」，這樣的兩岸路線會走得比蔡英文更遠嗎？</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/176233" title="韓國社會的炫富心態與儲蓄不足，形成「年輕車貧族，老年推車族」亂象">  <img class="img" src="https://image1.thenewslens.com/2022/11/v4j4od7wp1tbo9k92wr09nf5nl46jh.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP18226306919947" >  <p class="txt">韓國社會的炫富心態與儲蓄不足，形成「年輕車貧族，老年推車族」亂象</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/176262" title="超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？">  <img class="img" src="https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="ufnuezqoo8ei7p38616wepe25jfm7k" >  <p class="txt">超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/176195" title="【台劇】《她和她的她》：與《想見你》近似的結構，謎團的答案同時也是愛情的答案">  <img class="img" src="https://image1.thenewslens.com/2022/11/r9vt19srv0dde03eh37de06t7qfk1q.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="q73kdywzm2jnzjlqcdbb12q2zhi7hq" >  <p class="txt">【台劇】《她和她的她》：與《想見你》近似的結構，謎團的答案同時也是愛情的答案</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/176272" title="《華爾街日報》民調：通膨日子不好過，導致更多黑人與拉丁裔選民轉向支持共和黨">  <img class="img" src="https://image1.thenewslens.com/2022/11/2li73a5nmdzv9gtlh614xq2jnu72zc.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTSD0QI0" >  <p class="txt">《華爾街日報》民調：通膨日子不好過，導致更多黑人與拉丁裔選民轉向支持共和黨</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/tnl-plus"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="box-shadow"></div> </div> </nav> </div>  <div class="main-wrap" id="tnl-infinite-article-app">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[258835,208577,83871,30313,72,293362,8701,37517,1574,505,4403,3048,2286,95611,30750],"tag_name":["美國社會","超級政治行動委員會","美國政治","美國期中選舉","美國","2022美國期中選舉","期中選舉","政治行動委員會","言論自由","最高法院","意識形態","政治獻金","捐款","美國憲法第一修正案","金權政治"],"author_key":"jasmineclee","author_name":"李可心","category_key":"us-canada","category_name":"美加","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div class="article-section post-content-section"> <div id="infinite-article-list-section" class="infinite-article-list-section">  <div id="post-176262" class="article-zone article-component-section  " data-id="176262" data-post-id="176262" data-author="李可心" data-is18x-article="" data-category-keywords="美加" data-main-category-keyword="美加" data-post-type-keyword="" data-post-type-slug="" data-tag-keywords="美國社會, 超級政治行動委員會, 美國政治, 美國期中選舉, 美國, 2022美國期中選舉, 期中選舉, 政治行動委員會, 言論自由, 最高法院, 意識形態, 政治獻金, 捐款, 美國憲法第一修正案, 金權政治" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/176262" data-title="超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？" data-seo-title="超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？" data-projectslug="" data-typekeyword="" data-channel-topic-keyword="" data-sponsor="5" xmlns="http://www.w3.org/1999/html">  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  <span class="plus-tag">TNL+</span>  2022/11/11, <div class="d-inline">  <a href="https://www.thenewslens.com/category/us-canada"> 美加 </a>  </div> </div> <h1 class="article-title" id="article-title-176262"> <header>超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image1.thenewslens.com/2022/7/ife0gn3vidskt9vfxusvmj2wr9yu9w.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？" /> </div> <div class="photo-credit"> Photo Credit: Reuters / 達志影像 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/jasmineclee"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/65831/xbsf42e6lyt9xbcd7uhwwkkfxk7owh.jpg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/65831/xbsf42e6lyt9xbcd7uhwwkkfxk7owh.jpg?h=50&amp;q=80&amp;w=50,https://image1.thenewslens.com/Avatars/65831/xbsf42e6lyt9xbcd7uhwwkkfxk7owh.jpg?h=100&amp;q=80&amp;w=100,https://image1.thenewslens.com/Avatars/65831/xbsf42e6lyt9xbcd7uhwwkkfxk7owh.jpg?h=200&amp;q=80&amp;w=200,https://image1.thenewslens.com/Avatars/65831/xbsf42e6lyt9xbcd7uhwwkkfxk7owh.jpg?h=250&amp;q=80&amp;w=250,https://image1.thenewslens.com/Avatars/65831/xbsf42e6lyt9xbcd7uhwwkkfxk7owh.jpg?h=500&amp;q=80&amp;w=500,https://image1.thenewslens.com/Avatars/65831/xbsf42e6lyt9xbcd7uhwwkkfxk7owh.jpg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/65831/xbsf42e6lyt9xbcd7uhwwkkfxk7owh.jpg?h=1000&amp;q=80&amp;w=1000" alt="李可心" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/jasmineclee"> 李可心 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/jasmineclee" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 國際關係＆社會研究者／腦袋裡總是充滿了各種想法，喜歡觀察、分析身邊的事物，並分享不同的觀點。20歲時出了一本書《爸媽離婚再婚教我的事》，21歲帶著對國際事務的熱忱，到了紐約大學念國際關係研究所。對這個世界仍舊有許多不了解，但會繼續去學習、解構和分析。
 </p> <a href="https://www.thenewslens.com/author/jasmineclee" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="65831"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="176262"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 由於「超級政治行動委員會」不能直接捐贈給候選人或資助競選活動，因此多數的資金都流向了支持某議題立場的廣告，換句話說，超級政治行動委員會除了擴大了富豪們對美國政治的影響力，也在實際層面上，推升了選舉的口水與煽動。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Main Article" id="js-article-content"> <div id="article-content-176262" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="176262">  <p>美國期中選舉於11月8日結束。回顧此次選舉，參選人們間互相攻擊、謾罵的政治廣告恐怕是不少選民印象最為深刻的，<a href="https://www.nytimes.com/2022/11/05/us/politics/politics-impacts-relationships.html" target="_blank" title="《紐約時報》民調">《紐約時報》民調</a>也發現，每五個人就接近有一個人表示美國的政治分歧已經影響到他們的人際關係。根據美國獨立媒體<a href="https://www.propublica.org/article/how-to-understand-political-contributions-campaign-finance" target="_blank" title="ProPublica">ProPublica</a>，許多帶有煽動、動員性的「負面」廣告，背後都有著一個重大勢力的支撐，即是超級政治行動委員會（以下簡稱Super PACs，英文正式全稱為：Independent Expenditures Only Committees）。</p><h3>什麼是超級政治行動委員會</h3><p>所謂的政治行動委員會（Political Action Committee，簡稱：PAC），是集資支持或反對特定黨派或候選人的團體。當一個組織收到或支出超過1000美元來影響選舉時，該組織就會成為PAC，而根據不同種組成和類型的PAC，美國聯邦選舉委員會（Federal Election Committee，以下簡稱：FEC）有規定不同的資助上限與揭露義務。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[258835,208577,83871,30313,72,293362,8701,37517,1574,505,4403,3048,2286,95611,30750],"tag_name":["&#32654;&#22283;&#31038;&#26371;","&#36229;&#32026;&#25919;&#27835;&#34892;&#21205;&#22996;&#21729;&#26371;","&#32654;&#22283;&#25919;&#27835;","&#32654;&#22283;&#26399;&#20013;&#36984;&#33289;","&#32654;&#22283;","2022&#32654;&#22283;&#26399;&#20013;&#36984;&#33289;","&#26399;&#20013;&#36984;&#33289;","&#25919;&#27835;&#34892;&#21205;&#22996;&#21729;&#26371;","&#35328;&#35542;&#33258;&#30001;","&#26368;&#39640;&#27861;&#38498;","&#24847;&#35672;&#24418;&#24907;","&#25919;&#27835;&#29563;&#37329;","&#25424;&#27454;","&#32654;&#22283;&#25010;&#27861;&#31532;&#19968;&#20462;&#27491;&#26696;","&#37329;&#27402;&#25919;&#27835;"],"author_key":"jasmineclee","author_name":"&#26446;&#21487;&#24515;","category_key":"us-canada","category_name":"&#32654;&#21152;","type_key":"review","type_name":"&#35413;&#35542;","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div><p>Super PACs為PACs的一種，同樣是用來募集資金影響選舉，但Super PACs的募款或政治獻金不能捐款給政黨或候選人，也不能用於候選人的競選活動，只能用在資助「表達意見」的政治活動，而Super PACs的最大特色即是收受捐款金額無上限，然而無上限的政治獻金也成為Super PACs最為爭議之處。</p><h3>超級政治行動委員會的爭議</h3><p>無上限的政治獻金，讓Super PACs成為許多富豪、巨擘影響選舉的重要管道，根據美國政治獻金揭露網站<a href="https://www.opensecrets.org/outside-spending/super_pacs/2020?chrt=2010&amp;disp=O&amp;type=S" target="_blank" title="Open Secret">Open Secret</a>，2020總統大選年，美國2276個Super PACs總共募集超過32億美金；而今天期中選舉年，美國共有2416個Super PACs，共募得超過22億美金。</p><p>由於Super PACs不能直接捐贈給候選人或資助競選活動，因此多數的資金都流向了支持某議題立場的廣告，換句話說，Super PACs除了擴大了富豪們對美國政治的影響力，也在實際層面上，推升了選舉的口水與煽動。</p><p>事實上Super PACs是個相對新穎的募集方式，它的出現要追溯到2010年上訴到最高法院的「聯合公民訴聯邦選舉委員會」一案（Citizens United v. FEC）。聯合公民為一個保守派非營利組織，2008年總統大選時，聯合公民計劃在DirecTV上播放批評希拉蕊（Hillary Clinton）的紀錄片《希拉蕊：一部電影》（Hilary: The Movie）以及該電影廣告。</p>
<div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[258835,208577,83871,30313,72,293362,8701,37517,1574,505,4403,3048,2286,95611,30750],"tag_name":["&#32654;&#22283;&#31038;&#26371;","&#36229;&#32026;&#25919;&#27835;&#34892;&#21205;&#22996;&#21729;&#26371;","&#32654;&#22283;&#25919;&#27835;","&#32654;&#22283;&#26399;&#20013;&#36984;&#33289;","&#32654;&#22283;","2022&#32654;&#22283;&#26399;&#20013;&#36984;&#33289;","&#26399;&#20013;&#36984;&#33289;","&#25919;&#27835;&#34892;&#21205;&#22996;&#21729;&#26371;","&#35328;&#35542;&#33258;&#30001;","&#26368;&#39640;&#27861;&#38498;","&#24847;&#35672;&#24418;&#24907;","&#25919;&#27835;&#29563;&#37329;","&#25424;&#27454;","&#32654;&#22283;&#25010;&#27861;&#31532;&#19968;&#20462;&#27491;&#26696;","&#37329;&#27402;&#25919;&#27835;"],"author_key":"jasmineclee","author_name":"&#26446;&#21487;&#24515;","category_key":"us-canada","category_name":"&#32654;&#21152;","type_key":"review","type_name":"&#35413;&#35542;","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div><p>然而2002通過的《兩黨選舉改革法》（Bipartisan Campaign Reform Act）第203條規定，公司和工會不得在大選60天前和初選30天前傳播攻擊或支持某一候選人的言論，因此該電影被聯邦選舉委員會禁止播出，隨後聯合公民便將聯邦選舉委員會告上法院。</p>  </section>  <div class="article-mask-box js-article-mask-box"> <div class="article-mask"> <div class="article-mask-content-box"> <div class="article-mask-content"> <h6 class="title">多元觀點 等你解鎖</h6> <div class="description"> <div>付費加入TNL+會員，</div> <div>獨家評論分析、資訊圖表立刻看</div> </div> </div> <img class="mobile mobile-img" src="https://www.thenewslens.com/assets/images/tnl/subscription/mobile-article-mask-subscription-img.svg" alt="首月一元插圖"> <div class="article-mask-content"> <div class="btns-box">  <a href="https://shop.tnlmedia.com/SalePage/Index/quiB!bjoy7qj9afheDxnNg==?utm_source=eventsite&utm_medium=content&utm_campaign=TNLplusmonthly" class="btn btn-light btn-block btn-fontsize-sm" target="_blank" rel="noopener noreferrer"><strong>149 元 / 月</strong></a> <div class="btn-hasimg-box"> <a href="https://shop.tnlmedia.com/SalePage/Index/quiB!bjoy7qj9afheDxnNg==?utm_source=eventsite&utm_medium=content&utm_campaign=TNLplusannual" class="btn main-btn btn-block btn-fontsize-sm" target="_blank" rel="noopener noreferrer"><strong>1490 元 / 年</strong></a> <img class="btn-img" src="https://www.thenewslens.com/assets/images/tnl/subscription/btn-subscription-gift-year.svg" alt="送 2 個月"> </div> </div> <div class="subdescription"> <div>TNL+ 首月體驗價 1 元，</div> <div>加贈 LiTV 首月免費（見活動方案）</div> </div> <div class="btns-box article-mask-content-footer"> <a class="btn-dark-link" href="https://www.thenewslens.com/subscription">查看訂閱方案</a>  <div> <span>已是會員? </span><a class="btn-dark-link" href="https://www.thenewslens.com/member/login">登入</a> </div>  </div> </div> </div> </div> </div>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[258835,208577,83871,30313,72,293362,8701,37517,1574,505,4403,3048,2286,95611,30750],"tag_name":["美國社會","超級政治行動委員會","美國政治","美國期中選舉","美國","2022美國期中選舉","期中選舉","政治行動委員會","言論自由","最高法院","意識形態","政治獻金","捐款","美國憲法第一修正案","金權政治"],"author_key":"jasmineclee","author_name":"李可心","category_key":"us-canada","category_name":"美加","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <div id="taboola-below-article-thumbnails"></div> <div id="taboola-below-article-organic-thumbnails"></div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="176262"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？" data-url="https://www.thenewslens.com/article/176262" data-type="facebook" data-id="176262"> <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？" data-url="https://www.thenewslens.com/article/176262" data-type="twitter" data-id="176262"> <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？" data-url="https://www.thenewslens.com/article/176262" data-type="line" data-id="176262"> <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？&body=https://www.thenewslens.com/article/176262 超級政治行動委員會：美國選舉如何成為富豪巨擘們發揮影響力的資本遊戲？ - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="176262" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65831" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js" defer></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js" defer></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js" defer></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js" defer></script> <script type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=20220620" defer></script> <hr> <div id="salon_comment_widget"> </div>  </footer> </div>  <div class="article-infoBot-box">   <div class="article-Follow-up-black"> <h3 class="title">最新發展：</h3> <ul>  <li> <h2 class="title"> <a href="https://www.thenewslens.com/article/176350" class="gtm-track" data-gtm-category="Article-Reference" data-gtm-label="title">2022美國期中選舉：紅色浪潮未湧現有利拜登連任，國際觀察員：假訊息充斥影響選民判斷 <span>1小時前</span> </a> </h2> </li>  </ul> </div>    <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/美國社會" title="美國社會"> <li>美國社會</li> </a>  <a href="https://www.thenewslens.com/tag/超級政治行動委員會" title="超級政治行動委員會"> <li>超級政治行動委員會</li> </a>  <a href="https://www.thenewslens.com/tag/美國政治" title="美國政治"> <li>美國政治</li> </a>  <a href="https://www.thenewslens.com/tag/美國期中選舉" title="美國期中選舉"> <li>美國期中選舉</li> </a>  <a href="https://www.thenewslens.com/tag/美國" title="美國"> <li>美國</li> </a>  <a href="https://www.thenewslens.com/tag/2022美國期中選舉" title="2022美國期中選舉"> <li>2022美國期中選舉</li> </a>  <a href="https://www.thenewslens.com/tag/期中選舉" title="期中選舉"> <li>期中選舉</li> </a>  <a href="https://www.thenewslens.com/tag/政治行動委員會" title="政治行動委員會"> <li>政治行動委員會</li> </a>  <a href="https://www.thenewslens.com/tag/言論自由" title="言論自由"> <li>言論自由</li> </a>  <a href="https://www.thenewslens.com/tag/最高法院" title="最高法院"> <li>最高法院</li> </a>  <a href="https://www.thenewslens.com/tag/意識形態" title="意識形態"> <li>意識形態</li> </a>  <a href="https://www.thenewslens.com/tag/政治獻金" title="政治獻金"> <li>政治獻金</li> </a>  <a href="https://www.thenewslens.com/tag/捐款" title="捐款"> <li>捐款</li> </a>  <a href="https://www.thenewslens.com/tag/美國憲法第一修正案" title="美國憲法第一修正案"> <li>美國憲法第一修正案</li> </a>  <a href="https://www.thenewslens.com/tag/金權政治" title="金權政治"> <li>金權政治</li> </a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>    <template id="infinite-template">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[317607,317608,206259,317609,316264],"tag_name":["TCCF exhibition","2022創意內容大會","文策院","擴增宇宙運算中","未來內容展"],"author_key":"sales","author_name":"廣編企劃","category_key":"exhibition","category_name":"展覽","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="post-175586" class="article-zone article-component-section infinite-post-section " data-id="175586" data-post-id="175586" data-author="廣編企劃" data-is18x-article="" data-category-keywords="科技, 藝文, 展覽" data-main-category-keyword="展覽" data-post-type-keyword="" data-post-type-slug="" data-tag-keywords="TCCF exhibition, 2022創意內容大會, 文策院, 擴增宇宙運算中, 未來內容展" data-event-tag-keywords="" data-url="https://www.thenewslens.com/feature/2022tccf-innovation-exhibition/175586" data-title="讓觀者化身故事角色、用身體感受作品魅力的魔幻科技" data-seo-title="讓觀者化身故事角色、用身體感受作品魅力的魔幻科技" data-projectslug="2022tccf-innovation-exhibition" data-typekeyword="" data-channel-topic-keyword="" data-sponsor="1" xmlns="http://www.w3.org/1999/html">  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  <span class="sponsored-info">Sponsored</span>  2022/11/02, <div class="d-inline">  <a href="https://www.thenewslens.com/category/exhibition"> 展覽 </a>  </div> </div> <h1 class="article-title" id="article-title-175586"> <header>讓觀者化身故事角色、用身體感受作品魅力的魔幻科技</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image1.thenewslens.com/2022/10/3srckc7yv8xkpby3eu0dawzvez4ey0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="讓觀者化身故事角色、用身體感受作品魅力的魔幻科技" /> </div> <div class="photo-credit"> Photo Credit：Orange/Emissive-Eternal Notre-Dame </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/sales"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=50&amp;q=80&amp;w=50,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=100&amp;q=80&amp;w=100,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=200&amp;q=80&amp;w=200,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=250&amp;q=80&amp;w=250,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=500&amp;q=80&amp;w=500,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=1000&amp;q=80&amp;w=1000" alt="廣編企劃" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/sales"> 廣編企劃 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:sales@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/sales" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 由關鍵評論網媒體集團《業務團隊》製作，由各品牌單位贊助。業務與行銷相關合作，歡迎與我們聯繫。
 </p> <a href="https://www.thenewslens.com/author/sales" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="7256"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="175586"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 在多媒體敘事與科技應用愈來愈純熟的當代，創作者說故事的方法變得更多元；在今年11月舉辦的 TCCF 創意內容大會「未來內容展」中，即可看見如何運用科技媒介，打造異於現實情境的空間，讓觀眾置身故事中，在作品裡探索冒險。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Infinite Article" id="js-article-content"> <div id="article-content-175586" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="175586">  <p>以往觀展、看電影，或看時裝大秀，觀眾多是坐在台下，用固定的視角與鏡頭去感受創作者想要傳達的故事。由於受限於創作者的安排，此時，觀眾僅是「觀眾」。</p>    <p>但在多媒體敘事與科技應用愈來愈純熟的當代，創作者說故事的方法變得更多元，而這也讓觀眾的角色不再只是單純的「觀看」，而是能從不同的視角體會、感受故事。而觀眾，也正式從一個旁觀者，變成體驗者，甚至成為故事裡的其中一個角色。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[317607,317608,206259,317609,316264],"tag_name":["TCCF exhibition","2022創意內容大會","文策院","擴增宇宙運算中","未來內容展"],"author_key":"sales","author_name":"廣編企劃","category_key":"exhibition","category_name":"展覽","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>「讓觀眾變成故事裡的人」，對創作者而言為什麼變得重要？答案，或許可借用2018年科技驚悚影集《黑鏡》（Black Mirror）特別篇《黑鏡：潘達斯奈基》的創作手法來回答。《黑鏡：潘達斯奈基》引起全球影迷廣泛討論的原因是，觀眾能在觀看影集的過程裡，「自行」選擇故事走向；換句話說，你可以決定主角的結局。根據 Netflix 官方表示，他們希望觀眾能投射自己的情緒反應到故事裡，變成另一種「親身體驗」，他們要讓觀眾一邊「看戲」，也一邊「參與劇情走向」。</p>    <p>為什麼要有這樣的設計？該編劇查理．布魯克（Charlie Brooker）曾在幾次採訪中提及，「我們應該讓觀眾更有存在感。」讓觀眾投入、沉浸，或真正感受到故事的驚悚情節，最好的做法也許是讓觀眾能直接參與體驗本身。在今年11月舉辦的 TCCF 創意內容大會「<a href="https://www.tccf.tw/innovation/exhibition-2" target="_blank" title="未來內容展">未來內容展</a>」中，便展出了多項結合多元媒材與技術的新型態娛樂作品，體現讓觀眾也成為作品一員的各種可能。</p>    <h3>科技新應用打破觀影慣性，強化觀眾主體性</h3>    <p>運用多媒材或是互動敘事，打破過去的觀影習慣、進而強化觀眾主體性的手法，開始出現在各種影視、遊戲娛樂等領域中；而在藝術與文化創意領域裡，也因為近年科技業者前仆後繼投入，百花齊放。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:1920px;"><div class="lazy-container" style="padding-bottom:51.5625%;"><img alt="VHD_5" data-authorize_code="VHD_5" data-credit="Photo Credit：天野喜孝VR美術館" height="" src="https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&q=80&w=150" width="" src-org="https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&fit=max&w=2560" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&q=80&w=1080 1080w,https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&q=80&w=500 500w,https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&q=80&w=250 250w,https://image1.thenewslens.com/2022/10/neg4e1f84zxcpgec42jgluyexwa7be.png?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">Photo Credit：天野喜孝VR美術館</span></figure>    <p>以本次未來內容展作品為例，享譽國際長達50年的日本畫家天野喜孝，在2022年與臺灣團隊邦鼎科技攜手合作打造《天野喜孝VR美術館》，將原本2D的平面插畫透過3D模型建置轉化，民眾即可使用VR設備、沉浸入仿若真實又充滿奇幻色彩的虛擬美術館，鑑賞轉化成3D樣貌的近百幅經典畫作。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[317607,317608,206259,317609,316264],"tag_name":["TCCF exhibition","2022創意內容大會","文策院","擴增宇宙運算中","未來內容展"],"author_key":"sales","author_name":"廣編企劃","category_key":"exhibition","category_name":"展覽","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>例如在「吸血鬼獵人D館」中，原先只有A3紙張大小的平面作品，在VR的世界中被放大到6～8公尺高的巨型壁畫《出會》，觀者可以看到1:1等身大小、身著一席黑衣、優雅俊美的吸血鬼D；若使用者躺著欣賞，甚至可以看見畫作中的混沌蒼穹，而這都是2D原作中無法體驗到的視角轉換。</p>    <p>又好比在「最終幻想館」中，為《Final Fantasy IX》所設計的角色Eiko也1:1等身放大，以跳躍之姿獨立浮空展示，相較原本的平面繪畫展覽，3D技術讓角色人物身上盔甲的紋路、刀劍上的寶石和刻痕等細節更加栩栩如生，觀眾也能掌握更全方位的視角，並更深入欣賞作品。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:3840px;"><div class="lazy-container" style="padding-bottom:56.25%;"><img alt="nef_jour" data-authorize_code="nef_jour" data-credit="Photo Credit：Orange/Emissive-Eternal Notre-Dame" height="" src="https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&q=80&w=150" width="" src-org="https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&fit=max&w=2560" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&q=80&w=1080 1080w,https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&q=80&w=500 500w,https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&q=80&w=250 250w,https://image1.thenewslens.com/2022/10/glfnqqe9r6pul9ygywqjpnnni8gbhy.png?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">Photo Credit：Orange/Emissive-Eternal Notre-Dame</span></figure>    <p>談到轉換視角的最佳媒介，觀眾透過戴上VR頭顯裝置進入故事，進而成為虛擬世界裡的一份子，也是近年常見的表現手法。</p>    <p>如本次未來內容展的作品《永恆聖母院》，即是今年（2022）HTC VIVE Arts、法國VR內容製作公司Emissive Studio、法國電信商Orange攜手合作，為2019年遭火噬的巴黎聖母院打造數位重現的VR體驗。觀眾戴上VR頭顯後，即可進入《永恆聖母院》<sup>（註1）</sup>作品中，穿越數百年的歷史長河，並與多人同步參與虛擬實境中導覽，見證雋永古蹟風華。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[317607,317608,206259,317609,316264],"tag_name":["TCCF exhibition","2022創意內容大會","文策院","擴增宇宙運算中","未來內容展"],"author_key":"sales","author_name":"廣編企劃","category_key":"exhibition","category_name":"展覽","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>此外，除了穿越8百多年的時空背景，見證聖母院的建造歷程與人文歷史，在VR世界中還能搭上奇幻的飛行平台，以現實生活所不能及的視角欣賞聖母院哥德式風格建築的精雕細琢之美。</p>    <blockquote class="quote clearfix">  <p>「VR作品能透過視覺畫面的引導，讓觀眾產生某種程度的「錯覺」（illusion），產生諸如搭乘電梯往上升的體感、或者感受到太陽光照射等感受。有趣的是，這些沉浸式體驗在每個觀眾身上都有不一樣的回饋。」</p>  </blockquote>    <p>誠如永恆聖母院製作公司Emissive執行長、製片Fabien Barati所說，雖然每個人進入的是同一個VR世界， 然而每一個觀者都因科技賦能，在故事中擁有更多主動性，自由探索感興趣的事物 ，在虛擬實境中創造出專屬個人的獨一無二體驗。</p>    <h3>科技讓敘事手法更多元，創造萬種藝文風貌</h3>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto;max-width:3071px;"><div class="lazy-container" style="padding-bottom:66.55812438945%;"><img alt="Image_10,_Endospace" data-authorize_code="Image 10, Endospace" data-credit="Photo Credit：煙花宇宙數位音像工作室" height="" src="https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&q=80&w=150" width="" src-org="https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&fit=max&w=2560" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&q=80&w=1080 1080w,https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&q=80&w=500 500w,https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&q=80&w=250 250w,https://image1.thenewslens.com/2022/10/94ly7eknnae0mkp5hfbyjv0c429fze.jpg?auto=compress&q=80&w=150 150w"></div></div>
<span class="photo-credit">Photo Credit：煙花宇宙數位音像工作室</span></figure>    <p>除了轉換觀者視角，科技也讓藝文內容的敘事手法更多元。如同未來內容展中的音像藝術作品<sup>（註2）</sup>《離人》與《殘夢》，便是由煙花宇宙數位音像工作室所推出的新媒體創作嘗試<sup>（註3）</sup>。</p>    <p>有別於過往舞台的設計皆是單面呈現在觀眾面前，煙花宇宙透過結合實驗錄像、街頭塗鴉、動畫、光影科技等媒材，讓絢麗的內容能投射至整個舞台或展場空間，藉此創造出更豐富的敘事方式，也讓觀者可以完全沉浸在展間朦朧燦爛的迷幻宇宙中。</p>    <h3>文化與科技促進跨產業合作，讓內容更貼近消費者</h3>    <p>文化內容結合科技手法，除了創造不同於以往的觀者體驗之外，也能跨產業應用，帶來更多可能性。如2022年2月，臺灣時尚設計師品牌JENN LEE就與再現影像特效總監郭憲聰攜手推出一款VR互動式的時裝遊戲，讓大家一邊玩尋寶遊戲，一邊觀賞時尚服飾；打破以往實體時裝秀上觀眾與品牌服裝的距離感，讓時尚變得不再那麼遙遠，反而可親有趣。</p>    <p>而不過一季時間，JENN LEE設計師李維錚、郭憲聰，又與臺灣知名的攝影建模技術公司光陣三維再度聯手推出一款以品牌時裝秀為基礎的行動App《Love is the Answer》，使用者不僅在未來內容展上可以實際看到JENN LEE品牌的服裝展示，也可以透過App幫虛擬人物換上當季秀服，並套用特殊場景等，變成時裝秀裡的一份子。</p>    <p>此外，在未來內容展現場，除了可體驗用行動App為虛擬人物換裝之外，民眾不用配戴AR眼鏡或VR設備，就可在光陣三維技術提供的4D相框中，見到自身虛擬角色的立體成像，甚至與自己的虛擬角色同框、互動。時尚跨界科技的應用，不僅讓消費者以更新鮮有趣的方式認識了JENN LEE服飾，更拉近消費者與品牌內容的距離。</p>    <figure class="op-social video-responsive"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="314" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Ftaicca.tw%2Fvideos%2F933671247303891%2F&show_text=false&width=560&t=0" style="border:none;overflow:hidden" width="560"></iframe></figure>    <p>當科技設備與多媒體工具，能夠大幅度的影響或是翻轉創作敘事手法的時候，彷彿宣告了創作者有了另一條明確的路，他們可以善用這些科技技術，不斷挑戰過去創作架構的邏輯，相比過去，現在或許是最喧嘩的時代、卻也最多元的時代。</p>    <p>對觀眾而言，我們可以期待的是，愈來愈多的創作者走在這條路上。他們嘗試用新的科技手段與敘事方法結合，放大觀眾的感官體驗。讓觀眾不只是照著創作者的安排，僅僅運用視覺，「看完」一場已經固定路線的線型敘事，而是能夠放大視聽感官體驗，去體會另一個人的故事，甚或是另一段歷史的經驗。創作最美好的歷程，或許就是可以期待創作者與觀眾，彼此都能因科技賦權，而擁有更大的自由度，一起攜手在作品裡探索冒險。</p>    <div style="background:#eee;border:1px solid #ccc;padding:5px 10px;"><a href="https://www.tccf.tw/innovation/exhibition-2" target="_blank" title="免費報名！2022 TCCF 創意內容大會｜未來內容展「擴增宇宙，運算中」">免費報名！2022 TCCF 創意內容大會｜未來內容展「擴增宇宙，運算中」</a></div>    <div style="background:#eee;border:1px solid #ccc;padding:5px 10px;">Web3.0開啟了數位世界邁向元宇宙的大門，讓現實世界在即時運算下快速擴增「多重宇宙」。2022未來內容展以「擴增宇宙，運算中」為主軸，便是意味蘊釀元宇宙時代的娛樂體驗、展現將內容產業帶往未來的企圖心。從故事力策展出發，結合科技藝術衍擘畫新未來內容藍圖，帶領參展者體驗內容敘事感官疆界與全新媒體科技應用與商機，在文化內容與商業之間搭建起一座黃金之橋。  <ul>  	<li>2022年11月3日至13日</li>  	<li aria-level="1" dir="ltr">松山文創園區2、3號倉庫</li>  </ul>    <p><u><b>同場加映「主題沙龍」</b></u><br>  未來內容展同場加映精彩沙龍舞台，匯聚內容創作者、科技業者、產業經營者三方共創的產業交流論壇。了解更多內容結合科技的創意製作、產業熱點、策展觀點、國際趨勢及商業案例，不可錯過！免費報名主題沙龍：<a href="https://www.tccf.tw/post/salon-free-registration" target="_blank" title="https://www.tccf.tw/post/salon-free-registration">https://www.tccf.tw/post/salon-free-registration</a></p>  </div>    <hr>  <p><em>註1：《永恆聖母院》於巴黎展演形式為多人同步體驗、大範圍走動的VR探險版；本次在臺灣TCCF未來內容展中的版本為單人式、小範圍走動的VR體驗。<br>  註2：音像（audiovisual），指聲音與影像結合而成的藝術創作。<br>  註3：《離人》為線上直播形式節目，此次因應播放需求，演出內容已經過重新剪輯。觀看採取傳統固定錄像展出型態，展間需維持遮黑，並控制在20人以內。</em></p>    </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[317607,317608,206259,317609,316264],"tag_name":["TCCF exhibition","2022創意內容大會","文策院","擴增宇宙運算中","未來內容展"],"author_key":"sales","author_name":"廣編企劃","category_key":"exhibition","category_name":"展覽","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <div id="taboola-below-article-thumbnails"></div> <div id="taboola-below-article-organic-thumbnails"></div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="175586"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="讓觀者化身故事角色、用身體感受作品魅力的魔幻科技" data-url="https://www.thenewslens.com/feature/2022tccf-innovation-exhibition/175586" data-type="facebook" data-id="175586"> <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="讓觀者化身故事角色、用身體感受作品魅力的魔幻科技" data-url="https://www.thenewslens.com/feature/2022tccf-innovation-exhibition/175586" data-type="twitter" data-id="175586"> <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="讓觀者化身故事角色、用身體感受作品魅力的魔幻科技" data-url="https://www.thenewslens.com/feature/2022tccf-innovation-exhibition/175586" data-type="line" data-id="175586"> <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=讓觀者化身故事角色、用身體感受作品魅力的魔幻科技&body=https://www.thenewslens.com/feature/2022tccf-innovation-exhibition/175586 讓觀者化身故事角色、用身體感受作品魅力的魔幻科技 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="175586" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="7256" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/TCCF%2520exhibition" title="TCCF exhibition"> <li>TCCF exhibition</li> </a>  <a href="https://www.thenewslens.com/tag/2022創意內容大會" title="2022創意內容大會"> <li>2022創意內容大會</li> </a>  <a href="https://www.thenewslens.com/tag/文策院" title="文策院"> <li>文策院</li> </a>  <a href="https://www.thenewslens.com/tag/擴增宇宙運算中" title="擴增宇宙運算中"> <li>擴增宇宙運算中</li> </a>  <a href="https://www.thenewslens.com/tag/未來內容展" title="未來內容展"> <li>未來內容展</li> </a>  </ul>  </h3>  </div> </div> </section>  </div>  </template>  </div> </div> </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/11/lj86k566295d9sljgpzvlpoatwtazt.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/176083" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>內蒙女官員因外表打扮挨批，中國女性在當前政治風氣下為何左右為難？</h2> </a> <a href="https://www.thenewslens.com/article/176083#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/11/emh83j3hnthlqefez8jg8hiw0cuyhe.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/176255" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>《她和她的她》：受傷的孩子長不大，請好好正視心理傷害</h2> </a> <a href="https://www.thenewslens.com/article/176255#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/11/mn77tom374zvbdxzw3i10zvu37wnda.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/175878" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>以色列大選：左派「豬隊友」各種扯後腿，極右派強勢竄起助納坦雅胡重登大位</h2> </a> <a href="https://www.thenewslens.com/article/175878#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/11/iwhw10itxi7w9fhqv0um90tg7m5uho.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/175767" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>馬斯克開鍘推特高層、成為唯一董事，好萊塢名人擔憂「自由言論」紛紛停用推特</h2> </a> <a href="https://www.thenewslens.com/article/175767#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/yclpszsbadi0xkesnq8ib3chvdocg0.JPG?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/174319" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【影評】《金髮夢露》：除了滿溢螢幕的乳房、性愛、強暴和作賤，幾乎找不到對夢露的尊重與努力</h2> </a> <a href="https://www.thenewslens.com/article/174319#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/q9jkuc45165lfnogkxb9owos3cfiqd.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="海軍27日表示，海巡署安平艦近日實彈射擊雄風二型
飛彈，以驗證平戰轉換。
（海軍提供）
中央社記者游凱翔傳真 111年5月27日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/175953" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>從目前的國際情勢來看，台灣更像是一個「陷阱」，就像當年的珍珠港一樣</h2> </a> <a href="https://www.thenewslens.com/article/175953#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/ot1cepiyc5pf7ptuvrptoccqtrb3md.png?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/175126" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>從泡澡改成淋浴，對省水有幫助嗎？｜又！賈芯文S2EP4</h2> </a> <a href="https://www.thenewslens.com/article/175126#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/iatca8wl7lxprut7mvwo1jp9dv7fyi.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/175135" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>曾格爾正式公開軌跡記錄，登山圈持續質疑，張元植邀請曾回台後一起百岳單攻</h2> </a> <a href="https://www.thenewslens.com/article/175135#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/10/zpzb1jyqtaxelwizhxuw1h9c3rm1cv.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/175111" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【動畫】《Lycoris Recoil 莉可麗絲》：何必拘泥於百合！兩個女生的化學反應就是無敵</h2> </a> <a href="https://www.thenewslens.com/article/175111#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2017/11/3cc6gioiinqkzoqgpunblhurunjeh0.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/82769" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>美國圖書館如何歧視「移民之子」？</h2> </a> <a href="https://www.thenewslens.com/article/82769#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>   <footer> <div class="footer-wrap"> <div class="footer-logo"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </div> <div class="toggleLan_jp_en"> <a href="https://japan.thenewslens.com">日本版</a> <a href="https://international.thenewslens.com">English edition</a> </div> <div class="container"> <div class="footer-content left-content"> <div class="title"> <h3>數位敘事</h3> <a href="https://www.thenewslens.com/digital-stories" class="btn-more">more</a> </div> <ul class="footer-digit">   <li> <a href="https://bit.ly/3ea0GCV">太空產業供應鏈發展先期計畫</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</a> </li>   </ul> <h3>頻道—</h3> <ul class="footer-channel"> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> <h3>內容—</h3> <ul class="footer-contents"> <li> <a href="https://www.thenewslens.com/news">新聞</a> </li> <li> <a href="https://www.thenewslens.com/review">評論</a> </li> <li> <a href="https://www.thenewslens.com/book-digest">書摘</a> </li> <li> <a href="https://www.thenewslens.com/illustration">插畫</a> </li> <li> <a href="https://www.thenewslens.com/photo">圖輯</a> </li> <a href="https://www.thenewslens.com/tldr">關鍵懶人包</a> </li> <li> <a href="https://www.thenewslens.com/features">特別報導</a> </li> <li> <a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a> </li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a> </li> <li> <a href="https://www.thenewslens.com/salon">網路沙龍</a> </li> <li> <a href="https://www.thenewslens.com/columns">專欄</a> </li> <li> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li> </ul> </div> <div class="footer-content right-content">   <h3>政治與政策</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <h3>全球與區域</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <h3>社會與公眾</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <h3>財經與商業</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <h3>藝術與文化</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <h3>教育與知識</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <h3>生活與休閒</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <div class="type-list-box"> <ul class="list-wrapper left-content"> <li> <a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a> </li> <li> <a href="https://www.thenewslens.com/authors">專欄作者</a> </li> <li> <a href="https://www.thenewslens.com/official-blog">官方部落格</a> </li> <li> <a href="https://feeds.feedburner.com/TheNewsLens">RSS</a> </li> <li> <a href="https://www.tnlmedia.com/about/job">徵人</a> </li> <li> <a href="https://www.thenewslens.com/contact">聯絡編輯</a> </li> <li> <a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a> </li> </ul> <ul class="icons-wrapper right-content"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fal fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin"></i></a></li> </ul> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> <li><a target="_blank" href="https://www.businessyee.com/">商益</a></li> </ul> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.tnlmedia.com/partner/sales#program">自製節目</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.taketla.com/">Taketla 拿票趣</a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" rel="noreferrer noopenner" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> <li><a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" rel="noreferrer noopenner" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_bottom_mobile_special" style="min-height: calc(100px + 82px);">
        <script type="application/json">{"name":"tnl_all_bottom_mobile_special","type":"general","size":[[320,100],[1,1]],"mapping":[{"screen":[336,0],"list":[[320,100],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[258835,208577,83871,30313,72,293362,8701,37517,1574,505,4403,3048,2286,95611,30750],"tag_name":["美國社會","超級政治行動委員會","美國政治","美國期中選舉","美國","2022美國期中選舉","期中選舉","政治行動委員會","言論自由","最高法院","意識形態","政治獻金","捐款","美國憲法第一修正案","金權政治"],"author_key":"jasmineclee","author_name":"李可心","category_key":"us-canada","category_name":"美加","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_float_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_float_inner","type":"oop","size":[],"mapping":[],"targeting":{"page_key":"article","page_name":"article","tag_key":[258835,208577,83871,30313,72,293362,8701,37517,1574,505,4403,3048,2286,95611,30750],"tag_name":["美國社會","超級政治行動委員會","美國政治","美國期中選舉","美國","2022美國期中選舉","期中選舉","政治行動委員會","言論自由","最高法院","意識形態","政治獻金","捐款","美國憲法第一修正案","金權政治"],"author_key":"jasmineclee","author_name":"李可心","category_key":"us-canada","category_name":"美加","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div> <div class="gpt-new ad-section__content" id="tnl_all_yt_preroll_float" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_yt_preroll_float","type":"general","size":[[1,1]],"mapping":[{"screen":[970,0],"list":[[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[258835,208577,83871,30313,72,293362,8701,37517,1574,505,4403,3048,2286,95611,30750],"tag_name":["美國社會","超級政治行動委員會","美國政治","美國期中選舉","美國","2022美國期中選舉","期中選舉","政治行動委員會","言論自由","最高法院","意識形態","政治獻金","捐款","美國憲法第一修正案","金權政治"],"author_key":"jasmineclee","author_name":"李可心","category_key":"us-canada","category_name":"美加","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>   </body> </html>