<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="Googlebot-News" content="all"> <meta property="fb:pages" content="481065478629613"> <meta property="fb:app_id" content="444539738978688">                <meta name="author" content="莊貿捷">    <title>歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機 - The News Lens 關鍵評論網</title>    <meta name="description" content="投資臺灣事務所統計，疫情前各大產業業者為了分散風險，逐步從中國回流台灣，已帶動410家企業約新台幣9252億元投資，預計後疫情時代，各大業者也將照著這個趨勢建立更多元的供應體系。">                 <meta property="article:tag" content="汽車">  <meta property="article:tag" content="車用">  <meta property="article:tag" content="東陽實業">  <meta property="article:tag" content="東陽">  <meta property="article:tag" content="台商回流">  <meta property="article:tag" content="汽車品牌大廠">  <meta property="article:tag" content="轉移供應鍊">  <meta property="article:tag" content="美中對抗">  <meta property="article:tag" content="汽車零組件">  <meta property="article:tag" content="車用零件">     <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/">    <meta property="article:author" content="莊貿捷">    <meta property="article:section" content="商業">    <meta property="article:modified_time" content="2022-12-28T19:33:21+08:00">    <meta property="article:published_time" content="2022-12-28T19:02:00+08:00">            <meta property="og:locale" content="zh_TW">    <meta property="og:site_name" content="The News Lens 關鍵評論網">    <meta property="og:type" content="article">    <meta property="og:title" content="歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機 - The News Lens 關鍵評論網">    <meta property="og:url" content="https://www.thenewslens.com/article/178854">    <meta property="og:description" content="投資臺灣事務所統計，疫情前各大產業業者為了分散風險，逐步從中國回流台灣，已帶動410家企業約新台幣9252億元投資，預計後疫情時代，各大業者也將照著這個趨勢建立更多元的供應體系。">    <meta property="og:image" content="https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">              <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:site" content="@thenewslens">    <meta name="twitter:creator" content="@thenewslens">    <meta name="twitter:title" content="歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機 - The News Lens 關鍵評論網">    <meta name="twitter:description" content="投資臺灣事務所統計，疫情前各大產業業者為了分散風險，逐步從中國回流台灣，已帶動410家企業約新台幣9252億元投資，預計後疫情時代，各大業者也將照著這個趨勢建立更多元的供應體系。">    <meta name="twitter:image" content="https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?fm=jpg&amp;format=crop&amp;h=630&amp;q=70&amp;w=1200">      <meta name="robots" content="all"> <link rel="canonical" href="https://www.thenewslens.com/article/178854" id="canonical-url-link">   <link rel="amphtml" href="https://www.thenewslens.com/amparticle/178854">   <link rel="shortcut icon" href="https://www.thenewslens.com/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"> <link rel="dns-prefetch" href="//www.thenewslens.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"> <link rel="alternate" hreflang="zh-TW" href="https://www.thenewslens.com"> <link type="application/rss+xml" rel="alternate" title="The News Lens 關鍵評論網 - 分享觀點從這開始" hreflang="zh-TW" href="https://feeds.feedburner.com/TheNewsLens" > <script type="module" src="https://www.thenewslens.com/assets/js/tnl/all/vendor/admanager.js?v=20221007"></script>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js?v=0.2"></script><script defer src="/build/assets/js/www/app-2fa48746ff.js?v=0.2"></script>  <link rel="stylesheet" href="/build/assets/css/vendor-c62f6b6e7a.css?v=0.1" /><link rel="stylesheet" href="/build/assets/css/www-app-854999ad6c.css?v=0.1" />    <script type="application/json" id="tnl_info"> {"SID":1,"page_id":178854,"post_id":178854,"post_type_id":1,"post_title":"\u6b50\u7f8e\u6c7d\u8eca\u5927\u5ee0\u8f49\u79fb\u4f9b\u61c9\u93c8\u3001\u964d\u4f4e\u5c0d\u4e2d\u570b\u4f9d\u8cf4\uff0c\u6c7d\u8eca\u96f6\u7d44\u4ef6\u6210\u70ba\u53f0\u7063\u4e0b\u4e00\u6ce2\u6210\u9577\u5951\u6a5f","author_name":"\u838a\u8cbf\u6377","main_category":"\u5546\u696d","main_category_id":56,"all_category_list":["\u5546\u696d"],"publish_time":{"date":"2022-12-28 19:02:00.000000","timezone_type":3,"timezone":"Asia\/Taipei"},"publish_time_iso_8601":"2022-12-28T19:02:00+08:00","x18":false,"xdfp":false,"post_type_keyword":"NewsArticle","post_type":"\u65b0\u805e","tags_array":["\u6c7d\u8eca","\u8eca\u7528","\u6771\u967d\u5be6\u696d","\u6771\u967d","\u53f0\u5546\u56de\u6d41","\u6c7d\u8eca\u54c1\u724c\u5927\u5ee0","\u8f49\u79fb\u4f9b\u61c9\u934a","\u7f8e\u4e2d\u5c0d\u6297","\u6c7d\u8eca\u96f6\u7d44\u4ef6","\u8eca\u7528\u96f6\u4ef6"],"event_tags_array":[],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/178854","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/178854","page_type":"article","page_language":"zh","is_draft":false,"customGAPageview":true,"targets":{"post":{"tag_name":["\u6c7d\u8eca","\u8eca\u7528","\u6771\u967d\u5be6\u696d","\u6771\u967d","\u53f0\u5546\u56de\u6d41","\u6c7d\u8eca\u54c1\u724c\u5927\u5ee0","\u8f49\u79fb\u4f9b\u61c9\u934a","\u7f8e\u4e2d\u5c0d\u6297","\u6c7d\u8eca\u96f6\u7d44\u4ef6","\u8eca\u7528\u96f6\u4ef6"],"category_name":"\u5546\u696d","type_name":"\u65b0\u805e"},"infinitePost":{"tag_name":["\u9867\u5ba2\u4fdd\u8b77","\u4fdd\u96aa\u5546\u54c1","\u81fa\u9280\u4eba\u58fd","\u8aa0\u4fe1\u7d93\u71df","\u91d1\u878d\u53cb\u5584","\u9069\u5408\u5ea6\u8a55\u4f30"],"category_name":"\u751f\u6d3b","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"maochieh","name":"\u838a\u8cbf\u6377"}],"analyticsTerms":[{"type":"type","key":"news","name":"\u65b0\u805e"},{"type":"category","key":"business","name":"\u5546\u696d"},{"type":"tag","key":617,"name":"\u6c7d\u8eca"},{"type":"tag","key":326072,"name":"\u8eca\u7528"},{"type":"tag","key":326073,"name":"\u6771\u967d\u5be6\u696d"},{"type":"tag","key":326074,"name":"\u6771\u967d"},{"type":"tag","key":198608,"name":"\u53f0\u5546\u56de\u6d41"},{"type":"tag","key":326075,"name":"\u6c7d\u8eca\u54c1\u724c\u5927\u5ee0"},{"type":"tag","key":326076,"name":"\u8f49\u79fb\u4f9b\u61c9\u934a"},{"type":"tag","key":219412,"name":"\u7f8e\u4e2d\u5c0d\u6297"},{"type":"tag","key":326077,"name":"\u6c7d\u8eca\u96f6\u7d44\u4ef6"},{"type":"tag","key":326078,"name":"\u8eca\u7528\u96f6\u4ef6"}]},"infinite_datalayer_sets":{"analyticsAuthors":[{"key":"sales","name":"\u5ee3\u7de8\u4f01\u5283"}],"analyticsTerms":[{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"category","key":"lifestyle","name":"\u751f\u6d3b"},{"type":"tag","key":324696,"name":"\u9867\u5ba2\u4fdd\u8b77"},{"type":"tag","key":324697,"name":"\u4fdd\u96aa\u5546\u54c1"},{"type":"tag","key":119440,"name":"\u81fa\u9280\u4eba\u58fd"},{"type":"tag","key":324698,"name":"\u8aa0\u4fe1\u7d93\u71df"},{"type":"tag","key":323818,"name":"\u91d1\u878d\u53cb\u5584"},{"type":"tag","key":324699,"name":"\u9069\u5408\u5ea6\u8a55\u4f30"}]},"is_get_infinite_article":true,"tracking_tags_array":["\u6c7d\u8eca","\u8eca\u7528","\u6771\u967d\u5be6\u696d","\u6771\u967d","\u53f0\u5546\u56de\u6d41","\u6c7d\u8eca\u54c1\u724c\u5927\u5ee0","\u8f49\u79fb\u4f9b\u61c9\u934a","\u7f8e\u4e2d\u5c0d\u6297","\u6c7d\u8eca\u96f6\u7d44\u4ef6","\u8eca\u7528\u96f6\u4ef6"],"post_paid":"free","word_count":2106,"infinite":{"post_title":"\u516c\u5e73\u5728\u5fc3\uff0c\u5f85\u5ba2\u5982\u89aa\uff1a\u81fa\u9280\u4eba\u58fd\u9ad8\u9f61\u53ca\u8eab\u5fc3\u969c\u7919\u7b49\u5f31\u52e2\u6d88\u8cbb\u8005\u670d\u52d9\u53ca\u4fdd\u8b77\u63aa\u65bd","publish_time_iso_8601":"2022-12-19T10:00:00+08:00","post_id":178189,"author_name":"\u5ee3\u7de8\u4f01\u5283","main_category":"\u751f\u6d3b","tracking_tags_array":["\u9867\u5ba2\u4fdd\u8b77","\u4fdd\u96aa\u5546\u54c1","\u81fa\u9280\u4eba\u58fd","\u8aa0\u4fe1\u7d93\u71df","\u91d1\u878d\u53cb\u5584","\u9069\u5408\u5ea6\u8a55\u4f30"],"post_paid":"free","word_count":1632}} </script> <meta type="hidden" name="_token" content="3kK2kMJ88cIDUAjfihfdiiLDMnbSj36spD0CxP4K">   <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search\/{keyword}","query-input":"required name=keyword"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2","logo":{"@type":"ImageObject","url":"https:\/\/image1.thenewslens.com\/assets\/web\/publisher-photo-1.png?auto=compress&fit=max&w=2560"}} </script>  <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u6b50\u7f8e\u6c7d\u8eca\u5927\u5ee0\u8f49\u79fb\u4f9b\u61c9\u93c8\u3001\u964d\u4f4e\u5c0d\u4e2d\u570b\u4f9d\u8cf4\uff0c\u6c7d\u8eca\u96f6\u7d44\u4ef6\u6210\u70ba\u53f0\u7063\u4e0b\u4e00\u6ce2\u6210\u9577\u5951\u6a5f","description":"\u6211\u5011\u662f\u4e00\u7fa4\u5c0d\u65bc\u73fe\u4eca\u5a92\u9ad4\u4e0d\u6eff\u53c8\u60f3\u8981\u505a\u51fa\u4e00\u4e9b\u6539\u8b8a\u7684\u4eba\u3002\u6709\u4e00\u76f4\u5728\u5a92\u9ad4\u7522\u696d\u7684\u7de8\u8f2f\uff0c\u6709\u591a\u5e74\u5728\u6d77\u5916\u5404\u5730\u5de5\u4f5c\u7684\u5c08\u696d\u7d93\u7406\u4eba\uff0c\u9084\u6709\u5c0d\u65bc\u7db2\u8def\u6280\u8853\u6709\u71b1\u60c5\u7684\u958b\u767c\u8005\uff0c\u4ee5\u53ca\u4e00\u7fa4\u5c0d\u65bc\u6211\u5011\u9019\u500b\u5922\u60f3\u6709\u8208\u8da3\uff0c\u9858\u610f\u4e00\u8d77\u5e6b\u5fd9\u7684\u5be6\u7fd2\u751f\u3001\u670b\u53cb\u4ee5\u53ca\u8a31\u591a\u5916\u7a3f\u4f5c\u8005\u3002 \u6211\u5011\u5922\u60f3\u4e2d\u7684\u5a92\u9ad4\u662f\u9664\u4e86\u9673\u8ff0\u4e8b\u5be6\u4e4b\u5916\uff0c\u9084\u80fd\u5920\u63d0\u4f9b\u591a\u5143\u3001\u4e0d\u540c\u65b9\u5411\u7684\u89c0\u9ede\uff0c\u4e26\u70ba\u667a\u6167\u624b\u6a5f\u3001\u5e73\u677f\u3001\u96fb\u8166\u7b49\u4e0d\u540c\u5e73\u53f0\u63d0\u4f9b\u5404\u81ea\u9069\u5408\u95b1\u8b80\u5167\u5bb9\u3002\u4e5f\u8b93\u793e\u4ea4\u7db2\u8def\u4e16\u4ee3\u7684\u4f7f\u7528\u8005\uff0c\u80fd\u5920\u66f4\u8f15\u9b06\u7684\u5206\u4eab\u3001\u8a0e\u8ad6\u548c\u53c3\u8207\u4ed6\u5011\u6709\u8208\u8da3\u7684\u8b70\u984c\u3002","keywords":["\u5546\u696d","\u6c7d\u8eca","\u8eca\u7528","\u6771\u967d\u5be6\u696d","\u6771\u967d","\u53f0\u5546\u56de\u6d41","\u6c7d\u8eca\u54c1\u724c\u5927\u5ee0","\u8f49\u79fb\u4f9b\u61c9\u934a","\u7f8e\u4e2d\u5c0d\u6297","\u6c7d\u8eca\u96f6\u7d44\u4ef6","\u8eca\u7528\u96f6\u4ef6","NewsArticle"],"dateCreated":"2022-12-28T17:38:41+08:00","dateModified":"2022-12-28T19:33:21+08:00","datePublished":"2022-12-28T19:02:00+08:00","primaryImageOfPage":{"@type":"ImageObject","content":""},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens \u95dc\u9375\u8a55\u8ad6\u7db2"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/178854","name":"\u6b50\u7f8e\u6c7d\u8eca\u5927\u5ee0\u8f49\u79fb\u4f9b\u61c9\u93c8\u3001\u964d\u4f4e\u5c0d\u4e2d\u570b\u4f9d\u8cf4\uff0c\u6c7d\u8eca\u96f6\u7d44\u4ef6\u6210\u70ba\u53f0\u7063\u4e0b\u4e00\u6ce2\u6210\u9577\u5951\u6a5f"}}]}} </script>  <script type="application/ld+json">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</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-WGREZ9925R&l=ga4DataLayer"></script> <script> window.ga4DataLayer = window.ga4DataLayer || []; function ga4_tag(){ga4DataLayer.push(arguments);} ga4_tag('js', new Date()); ga4_tag('config', 'G-WGREZ9925R'); (function () { try { var source = JSON.parse(document.getElementById('tnl_info').textContent); source.datalayer_sets.analyticsAuthors.forEach(function (value){ ga4_tag('event', 'Counter-Author', { 'action': 'trigger', 'label': value.name }); }); source.datalayer_sets.analyticsTerms.forEach(function (value){ ga4_tag('event', 'Counter-Term', { 'action': 'trigger', 'label': value.name }); }); } catch (e) {} })(); </script>  <script> window.BrandGtmDataLayer = window.BrandGtmDataLayer || []; (function () { try { var source = JSON.parse(document.getElementById('tnl_info').textContent); BrandGtmDataLayer.push(source.datalayer_sets); } catch (e) {} })(); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','BrandGtmDataLayer','GTM-K2K4RSX'); </script>   <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tnl-thenewslens/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>   <script> var _comscore = _comscore || []; var obj = { c1: "2", c2: "17728543" };  _comscore.push(obj); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>  </head> <body class="index-page" data-is-login="0"> <div class="tnl-header"> <nav class="js-header-nav main_nav"> <div class="js-fixed-header-group-wrapper js-header-group-wrapper header-group-wrapper header-group-wrapper-custom"> <div class="header-group"> <ul class='header-group-items header-group-items-logo'> <li class='header-group-item header-group-item-logo'> <a class="logo-group-link" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> </a> </li> </ul> <button class="js_tnlmedia_toggler_btn tnlmedia_toggler_btn" collapse="tnlmediaMenu"> 集團資訊 <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </button> <div class="js_tnlmedia_collapse_tnlmediaMenu js_tnlmedia_collapse tnlmedia_collapse"> <ul class='header-group-items left'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"> <span class="text">關於我們</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about">集團介紹</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">旗下媒體</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.thenewslens.com">關鍵評論網</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://everylittled.com">every little d.</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.inside.com.tw">INSIDE</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.sportsv.net">運動視界</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.cool3c.com">Cool3c</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://news.agentm.tw">電影神搜</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://becomingaces.com">未來大人物</a> </li> <li> <a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a> </li> <li> <a target="_blank" href="https://www.businessyee.com/">商益</a> </li> <li> <a target="_blank" href="https://icook.tw/">愛料理</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales#program">旗下節目</a> </li> </ul> </li> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">多元服務</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.ad2iction.com/">Ad2</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.taketla.com/">Taketla 拿票趣</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://research.tnlmedia.com/">關鍵議題研究中心</a> </li> <li> <a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a> </li> <li> <a target="_blank" href="https://www.shareparty.co/">ShareParty</a> </li> <li> <a target="_blank" href="https://www.daexintel.com/">達思智能科技</a> </li> <li> <a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a> </li> </ul> </li> </ul> <ul class='header-group-items right'> <li class='header-group-item'> <span class="js_tnlmedia_dropdown_btn tnlmedia_dropdown_btn"><span class="text">與我們合作</span> <svg class="icon" width="8px" height="8px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 284.929 284.929" style="enable-background:new 0 0 284.929 284.929;" xml:space="preserve"> <path fill="black" d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082 c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path> </svg> </span> <ul class="js_tnlmedia_dropdown_menu tnlmedia_dropdown_menu"> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/marketing">異業合作</a> </li> <li> <a target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a> </li> </ul> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/about/job">加入我們</a> </li> <li class='header-group-item'> <a class="tnlmedia_dropdown_btn" target="_blank" rel="noopener noreferrer" href="https://www.tnlmedia.com/news/announce">新聞中心</a> </li> </ul> </div> </div> </div> <div class="header js-header"> <div class="container"> <div class="btn-menu nav-menu-icon"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="logo"> <a href="/" class="the-logo"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </a> </div> <div class="header-first-box"> <div class="btn-menu-left"> <div class="btn-menu"> <i class="fal icon-bars fa-bars js-hamberger-btn js-collapse-btn" data-menu-type="category"></i> </div> <div class="js-nav-digital"> <ul> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> </div> <div class="toggleLan_jp_en"> <a class="badge-wrapper gtm-track" data-gtm-category="Menu" data-gtm-label="japan-edition" href="https://japan.thenewslens.com/" target="_blank" rel="noopener noreferrer">日本版</a>  <a class="gtm-track" data-gtm-category="Menu" data-gtm-label="english-edition" href="https://international.thenewslens.com/" target="_blank" rel="noopener noreferrer"> English Edition </a> </div> </div> <div class="btn-menu-right"> <div class="toggleLan_tw_cn"> <a href="javascript:;"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw active">正體</span> </a> </div> <div class="search-box-pc"> <i class="header-icon-search show-search-btn"></i> <div class="search-popup"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search"> <i class="fas fa-times"></i> </div> </div> </div> <div class="btn-paid"> <a href="https://www.thenewslens.com/subscription">付費訂閱</a> </div> <div class="header-member-box"> <div class="btn-member"> <div class="member-cover-btn js-member-btn js-collapse-btn " data-menu-type="member"></div> <i class="js-user-icon icon-user">登入</i> <span class="js-header-user-avatar-font header-user-avatar-font" style="display:none;">U</span> <img class="header-user-avatar js-header-user-avatar" src="" alt="" style="display:none;"> </div> <div class="btn-bell" style="display: none;"> <span>0</span> </div> </div> <div class="js-member-notice-container"> <div class="member-notice-title"> <h3></h3> <a href="https://www.thenewslens.com/subscription" class="btn-support">支持關鍵</a> </div> <div class="member-notice-content-tag"> <a href="javascript:;">未讀通知</a> <a href="javascript:;" class="active">會員功能</a> </div> <div class="content notice-list"> <div class="member-notice-container"> <div class="no-notice" style="display:none"> <div class="no-notice-content">已閱讀所有通知<br>您可以前往<a href="https://www.thenewslens.com/salon">網路沙龍</a>參與更多討論</div> </div> <ul> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> <li> <a href="#"> 你在<span>〈【紀錄片】《人類未來方程式》：在技術成為前 ... 〉</span>發表的觀點大獲好評！10 分鐘前 </a> </li> </ul> </div>  <a href="https://www.thenewslens.com/salon" class="btn-notice"> <span>前往網路沙龍</span> </a>  </div> <div class="content h-member-list active"> <div class="member-notice-container"> <div class="h-member-list-content"> <div class="h-member-list-box"> <h3>帳號管理—</h3> <ul> <li> <a href="#" data-auth="member_profile">個人資料</a> </li> <li> <a href="https://member.tnlmedia.com/subscription?console_id=1&amp;client_id=19">付費訂閱</a> </li> <li> <a href="https://www.thenewslens.com/member/in_site_notification">通知</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>收藏與訂閱—</h3> <ul> <li> <a href="https://www.thenewslens.com/favorite/article">收藏文章</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author">已訂閱作者</a> </li> <li> <a href="https://www.thenewslens.com/favorite/author-article">訂閱作者 Feed</a> </li> <li> <a href="https://www.thenewslens.com/profile/subscribe">電子報</a> </li> </ul> </div> <div class="h-member-list-box" data-auth="salon_member" style="display:none;"> <h3>網路沙龍—</h3> <ul> <li> <a href="https://www.thenewslens.com/salon/article">參與議題</a> </li> <li> <a href="https://www.thenewslens.com/salon/profile">修改沙龍資料</a> </li> <li> <a href="https://www.thenewslens.com/salon/follow">我的追蹤</a> </li> </ul> </div> <div class="h-member-list-box"> <h3>更多功能敬請期待—</h3> </div> </div> </div> <a href="https://www.thenewslens.com/auth/member/logout" class="btn-notice"> <span>登出</span> </a> </div> </div> <div class="member-showshaod"></div> </div> </div> <div class="nav-menu"> <div class="nav-menu-box"> <ul> <li class="btn-item js-btn-first"> <a href="https://www.thenewslens.com/latest-article">最新文章</a> </li> <li class="btn-item js-btn-second"> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li>   <li class="btn-item"> <a href="javascript:;">政治與政策</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">全球與區域</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">社會與公眾</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">財經與商業</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://www.inside.com.tw/" target="_blank"> <img src="/assets/images/tnl/header/inside.png" alt="inside"> </a> <a href="https://www.businessyee.com/" target="_blank" class="businessyee-logo"> <img src="/assets/images/tnl/header/businessyee.png" alt="商益"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">藝術與文化</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多？<br>請前往相關網站</h3> <a href="https://everylittled.com/" target="_blank"> <img src="/assets/images/tnl/header/eld.png" alt=" every little d."> </a> <a href="https://news.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/movie.png" alt="電影神搜"> </a> <a class="inside-logo" href="https://ohsowow.agentm.tw/" target="_blank"> <img src="/assets/images/tnl/header/ohsowow.png" alt="歐搜挖"> </a> </div>  </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">教育與知識</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>  </ul>   </div> </div> </li>  <li class="btn-item"> <a href="javascript:;">生活與休閒</a> <div class="sub-menu"> <div class="sub-menu-box">  <ul>  <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>  </ul>   <div class="more-link"> <h3>想探索更多?<br>請前往相關網站</h3> <a href="https://www.sportsv.net/" target="_blank"> <img src="/assets/images/tnl/header/sportsVision.png" alt="運動視界"> </a> <a href="https://www.cool3c.com//" target="_blank"> <img src="/assets/images/tnl/header/cool3c.png" alt="cool3c"> </a> </div>  </div> </div> </li>   <li class="btn-item"> <a href="https://research.tnlmedia.com/" target="_blank">趨勢報告</a> </li> </ul> </div> </div> <div class="nav-trend-tag"> <div class="nav-trend-tag-box"> <ul>   <li> <a href="https://www.thenewslens.com/election/2022?utm_source=top_bar">2022九合一選舉</a> </li>  <li> <a href="https://www.thenewslens.com/election/2022/guide?utm_source=top_bar">議員「暗」公報</a> </li>  <li> <a href="https://www.thenewslens.com/election/2022/game?utm_source=top_bar">台北市長政見配對</a> </li>  <li> <a href="https://www.thenewslens.com/feature/20th-ncccp?utm_source=top_bar">中共二十大</a> </li>  <li> <a href="https://www.thenewslens.com/feature/dpp-factions?utm_source=top_bar">民進黨派系解密</a> </li>  <li> <a href="https://uhg.thenewslens.com/uhg-2021?utm_source=top_bar">精準醫療發展</a> </li>  <li> <a href="https://www.thenewslens.com/sdgs?utm_source=top_bar">永續價值</a> </li>   </ul> </div> </div> </div> <div class="js-menu-container in-menu-container"> <div class="container"> <div class="js-menu-search"> <div class="search header-icon-search"> <input class="search-input open js-search-btn no-placeholder" type="search" placeholder=""> </div> </div> <div class="js-menu-tag"> <ul> <li> <a href="javascript:;" class="active">數位敘事</a> </li> <li> <a href="javascript:;">頻道與內容</a> </li> <li> <a href="javascript:;">分類</a> </li> <li> <a href="javascript:;">TNL+</a> </li> </ul> </div> <div class="nav-contnet-box"> <div class="contnet active"> <div class="in-story-content"> <ul class="group">   <li class="item"> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/5/el5aq1ataoi8foxnotio5rwu7vybd2.jpg?h=300&amp;q=85&amp;w=500" alt="【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷"> <p class="txt">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/4/8d0e42ysr0ahlia1dmwi5jt0h90r0k.jpeg?h=300&amp;q=85&amp;w=500" alt="【快篩試劑地圖】各縣市快篩實名制販賣地點一次查"> <p class="txt">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3ea0GCV"> <img class="img" src="https://image1.thenewslens.com/2022/8/ou4uvqbsda06thvnv8ij8ll7l7olt6.jpg?h=300&amp;q=85&amp;w=500" alt="太空產業供應鏈發展先期計畫"> <p class="txt">太空產業供應鏈發展先期計畫</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/2/03oa4b3t6iyta2bvvw3ec51adhvb1p.jpeg?h=300&amp;q=85&amp;w=500" alt="2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝"> <p class="txt">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</p> </a> </li>  <li class="item"> <a href="https://www.thenewslens.com/interactive/164435?utm_source=hamburger_menu"> <img class="img" src="https://image1.thenewslens.com/2022/3/ujdmo30gkerfvt8htpfyo5d6hf7a4a.jpeg?h=300&amp;q=85&amp;w=500" alt="俄羅斯第二戰場：國際制裁與影響一次看"> <p class="txt">俄羅斯第二戰場：國際制裁與影響一次看</p> </a> </li>  <li class="item"> <a href="https://bit.ly/3FqPvz7"> <img class="img" src="https://image1.thenewslens.com/2022/4/62tr4mgpoimbgs6wmt8i6hpf3wkz8l.jpeg?h=300&amp;q=85&amp;w=500" alt="把水送進最遙遠的地方｜台灣世界展望會#WASH計畫"> <p class="txt">把水送進最遙遠的地方｜台灣世界展望會#WASH計畫</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/digital-stories"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-channel-content"> <div class="main-col"> <ul class="group"> <li class="item"> <a href="https://www.thenewslens.com/channel/japan"> <img src="/assets/images/tnl/header/menu-jp.png" alt="頻道與內容-日本"> <span>日本</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/hk"> <img src="/assets/images/tnl/header/menu-hk.png" alt="頻道與內容-香港"> <span>香港</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/asean"> <img src="/assets/images/tnl/header/menu-asean.png" alt="頻道與內容-東南亞"> <span>東南亞</span> </a> </li> <li class="item"> <a href="https://www.thenewslens.com/channel/2019-nCoV"> <img src="/assets/images/tnl/header/menu-covid19.png" alt="頻道與內容-COVID-19"> <span>COVID-19</span> </a> </li> </ul> </div> <div class="sub-col"> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/news">新聞</a></li> <li class="item"><a href="https://www.thenewslens.com/review">評論</a></li> <li class="item"><a href="https://www.thenewslens.com/photo">圖輯</a></li> <li class="item"><a href="https://www.thenewslens.com/book-digest">書摘</a></li> <li class="item"><a href="https://www.thenewslens.com/illustration">插畫</a></li> <li class="item"><a href="https://www.thenewslens.com/columns">專欄</a></li> </ul> <ul class="group"> <li class="item"><a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a></li> <li class="item"><a href="https://www.thenewslens.com/features">特別報導</a></li> <li class="item"><a href="https://www.thenewslens.com/salon">網路沙龍</a></li> <li class="item"><a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a></li> </ul> </div> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-sort-content">   <ul class="sort-group"> <h3> <i class="fas  fa-university  "></i> 政治與政策 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-globe-asia  "></i> 全球與區域 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-users  "></i> 社會與公眾 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-dollar-sign  "></i> 財經與商業 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-palette  "></i> 藝術與文化 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-book  "></i> 教育與知識 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <ul class="sort-group"> <h3> <i class="fas  fa-umbrella-beach  "></i> 生活與休閒 </h3>   <li class="sort-item"> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li class="sort-item"> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> <div class="contnet"> <div class="in-tnl-plus-menu-content"> <div class="tnl-plus-header"> <span>TNL＋ 會員專屬獨家評論、分析與資訊圖表及「商益＋」獨家內容。</span> <span class="title">TNL＋</span> <a href="https://www.thenewslens.com/subscription" title="立即訂閱 TNL ＋">立即訂閱 TNL＋</a> </div> <ul class="group">   <li class="item"> <a class="box" href="https://www.thenewslens.com/article/178804" title="納坦雅胡組成以色列史上最右派內閣，盟友挺種族主義、歧視LGBTQ、修法擴權備受爭議">  <img class="img" src="https://image1.thenewslens.com/2022/12/f0qamqzjvjbwbxls040sc3v32ucjm4.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP22347500498576" >  <p class="txt">納坦雅胡組成以色列史上最右派內閣，盟友挺種族主義、歧視LGBTQ、修法擴權備受爭議</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/178701" title="歷史重演？中國「躺平式解封」，正在複製三年前的「武漢病毒」危機">  <img class="img" src="https://image1.thenewslens.com/2022/12/9uutc6w249izg41okwf3s68ao2674o.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTSEF9J4" >  <p class="txt">歷史重演？中國「躺平式解封」，正在複製三年前的「武漢病毒」危機</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/178741" title="烏克蘭正教會允許信徒提前至12月25日過節，為何部分東正教會的耶誕節不在12月？">  <img class="img" src="https://image1.thenewslens.com/2022/12/c42v453w2g36spfuvtl5s6ssd6p3r4.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="AP22353624469232" >  <p class="txt">烏克蘭正教會允許信徒提前至12月25日過節，為何部分東正教會的耶誕節不在12月？</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/178555" title="蘇格蘭通過性別轉換只需要「自我宣告」，為何正反雙方都來自支持性別平等的陣營？">  <img class="img" src="https://image1.thenewslens.com/2022/12/wpq3mav53x2d2o4jw7snfsxu6i1ndz.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTSC2BAW" >  <p class="txt">蘇格蘭通過性別轉換只需要「自我宣告」，為何正反雙方都來自支持性別平等的陣營？</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/178665" title="印尼人吃飯為什麼喜歡配脆餅？必配参巴辣椒醬，國慶日還有吃脆餅大賽">  <img class="img" src="https://image1.thenewslens.com/2022/12/bx6iaxdxkw1aduzm66x2s6gj5zon2y.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="xycizk4rjmhwjml319yka8f6zfn4i6" >  <p class="txt">印尼人吃飯為什麼喜歡配脆餅？必配参巴辣椒醬，國慶日還有吃脆餅大賽</p> </a> </li>  <li class="item"> <a class="box" href="https://www.thenewslens.com/article/178642" title="美國爆發史上最嚴峻禽流感疫情，超過5270萬隻鳥禽死亡、連鎖生鮮超市蛋價翻四倍">  <img class="img" src="https://image1.thenewslens.com/2022/12/fgjez2dhfglf4frdm6hvy1zg054c4u.JPG?auto=compress&amp;h=154&amp;q=80&amp;w=255" alt="RTS724C2" >  <p class="txt">美國爆發史上最嚴峻禽流感疫情，超過5270萬隻鳥禽死亡、連鎖生鮮超市蛋價翻四倍</p> </a> </li>   </ul> <a class="btn-more-index" href="https://www.thenewslens.com/tnl-plus"><span>MORE</span></a> </div> <ul class="menu-footer"> <li class="item"><a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a></li> <li class="item"><a href="https://www.thenewslens.com/authors">專欄作者</a></li> <li class="item"><a href="https://www.thenewslens.com/official-blog">官方部落格</a></li> <li class="item"><a href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li class="item"><a href="https://www.tnlmedia.com/about/job">徵人</a></li> <li class="item"><a href="https://www.thenewslens.com/contact">聯絡編輯</a></li> <li class="item"><a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a></li> </ul> </div> </div> </div> </div> <div class="box-shadow"></div> </div> </nav> </div>  <div class="main-wrap" id="tnl-infinite-article-app">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[617,326072,326073,326074,198608,326075,326076,219412,326077,326078],"tag_name":["汽車","車用","東陽實業","東陽","台商回流","汽車品牌大廠","轉移供應鍊","美中對抗","汽車零組件","車用零件"],"author_key":"maochieh","author_name":"莊貿捷","category_key":"business","category_name":"商業","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div class="article-section post-content-section"> <div id="infinite-article-list-section" class="infinite-article-list-section">  <div id="post-178854" class="article-zone article-component-section  " data-id="178854" data-post-id="178854" data-author="莊貿捷" data-is18x-article="" data-category-keywords="商業" data-main-category-keyword="商業" data-post-type-keyword="" data-post-type-slug="" data-tag-keywords="汽車, 車用, 東陽實業, 東陽, 台商回流, 汽車品牌大廠, 轉移供應鍊, 美中對抗, 汽車零組件, 車用零件" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/178854" data-title="歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機" data-seo-title="歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機" data-projectslug="" data-typekeyword="" data-channel-topic-keyword="" data-sponsor="" xmlns="http://www.w3.org/1999/html">  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2022/12/28, <div class="d-inline">  <a href="https://www.thenewslens.com/category/business"> 商業 </a>  </div> </div> <h1 class="article-title" id="article-title-178854"> <header>歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image1.thenewslens.com/2022/12/qmnh6smz18y2sgia2vs8nht127tyn4.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機" /> </div> <div class="photo-credit"> Photo Credit: 中央社 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/maochieh"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/66070/z3e2358qkhv7jrxx7v5at3cezj7qvf.jpeg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/66070/z3e2358qkhv7jrxx7v5at3cezj7qvf.jpeg?h=50&amp;q=80&amp;w=50,https://image1.thenewslens.com/Avatars/66070/z3e2358qkhv7jrxx7v5at3cezj7qvf.jpeg?h=100&amp;q=80&amp;w=100,https://image1.thenewslens.com/Avatars/66070/z3e2358qkhv7jrxx7v5at3cezj7qvf.jpeg?h=200&amp;q=80&amp;w=200,https://image1.thenewslens.com/Avatars/66070/z3e2358qkhv7jrxx7v5at3cezj7qvf.jpeg?h=250&amp;q=80&amp;w=250,https://image1.thenewslens.com/Avatars/66070/z3e2358qkhv7jrxx7v5at3cezj7qvf.jpeg?h=500&amp;q=80&amp;w=500,https://image1.thenewslens.com/Avatars/66070/z3e2358qkhv7jrxx7v5at3cezj7qvf.jpeg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/66070/z3e2358qkhv7jrxx7v5at3cezj7qvf.jpeg?h=1000&amp;q=80&amp;w=1000" alt="莊貿捷" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/maochieh"> 莊貿捷 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/maochieh" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 嗨＾＾
 </p> <a href="https://www.thenewslens.com/author/maochieh" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="/assets/images/tnl/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="66070"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="/assets/images/tnl/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="178854"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 投資臺灣事務所統計，疫情前各大產業業者為了分散風險，逐步從中國回流台灣，已帶動410家企業約新台幣9252億元投資，預計後疫情時代，各大業者也將照著這個趨勢建立更多元的供應體系。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Main Article" id="js-article-content"> <div id="article-content-178854" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="178854">  <p>在美中對抗的大趨勢下，又接連遇到疫情塞港、俄烏戰爭等問題，導致全球供應鏈混亂。歐美除了積極打造自己的半導體體系外，各大車廠也悄悄地降低對中國汽車零組件的依賴，而受到供應鏈轉移激勵，台灣汽車零組件產業有望成為下一波契機。</p>    <h3>歐美汽車品牌廠正轉移在中國零組件供應鏈</h3>    <p>美中對抗仍在僵持，國際汽車大廠正在減少向中國採買零組件。根據經濟部資料顯示而今（2022）年上半年台灣出口汽車零組件卻大幅度成長達到46.3%，主因是車用晶片荒、缺車潮及通膨等影響，而歐美消費者轉購中古車或延長舊車使用的情形，導致零組件需求上揚，帶動台灣出口成長，也顯示台灣業者的競爭力。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[617,326072,326073,326074,198608,326075,326076,219412,326077,326078],"tag_name":["汽車","車用","東陽實業","東陽","台商回流","汽車品牌大廠","轉移供應鍊","美中對抗","汽車零組件","車用零件"],"author_key":"maochieh","author_name":"莊貿捷","category_key":"business","category_name":"商業","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>近日《金融時報》引述歐美汽車高階主管和供應鏈專家表示，國際大廠目前正低調地轉移對中國汽車零組件的依賴。福特（Ford）高管特德坎尼斯（Ted Cannis）直言：「（整個行業）正在反思物流業務，這會是未來10年供應鏈的焦點。」</p>    <p>報導稱，多數跨國企業考慮到中國市場的規模，不可能完全放棄中國市場，但是必須「減少風險」，正在悄悄地轉移供應鏈。目前它們鎖定的目標是在中國生產只供中國使用的零組件和汽車，透過訂單分散、生產地轉移等方式減少對中國的依賴。</p>    <h3>台灣5大產業陸續回台</h3>    <p>事實上，中國的供應鏈轉移早在2019年就已經發生。當時投資台灣事務所執行長張銘斌直指，過去像電子業海外生產比重高達9成，當時那波台商已有「伺服器」、「網通設備」、「自行車」、「汽車零組件」和「車用電子」等5個產業鏈回流。</p>    <p>當時著名的例子就是充電式車用工具大廠——車王電子。它們率先宣布在台中新建智慧化產線及新廠，總投資額達新台幣25億元。經濟部表示，如車王電子在台灣及中國皆有生產基地，但受到美中貿易戰影響，多項產品名列課稅清單，因此決定將產線移回台灣，</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[617,326072,326073,326074,198608,326075,326076,219412,326077,326078],"tag_name":["汽車","車用","東陽實業","東陽","台商回流","汽車品牌大廠","轉移供應鍊","美中對抗","汽車零組件","車用零件"],"author_key":"maochieh","author_name":"莊貿捷","category_key":"business","category_name":"商業","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>經濟指出，車王電規劃在台中既有廠區新增智慧化產線，並在台中港加工出口區建新廠，因應產能需求，預期有助強化台灣車輛智慧化相關零組件產業的國際競爭力，而陸續還有宇隆科技、東陽實業、堤維西、界霖科技等車用零件業者。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:69.75%;"><img alt="蔡總統台中參訪車王電子（2）" data-authorize_code="" data-credit="Photo Credit: 中央社" height="" src="https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&q=80&w=150" width="" src-org="https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&fit=max&w=2560" class="lazyload" data-srcset="https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&q=80&w=1080 1080w,https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&q=80&w=500 500w,https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&q=80&w=250 250w,https://image1.thenewslens.com/2019/7/yp14mor76gg3rskr1o0nlgeies6rv2.jpg?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit: 中央社</span>    <figcaption>  <p style="text-align: left;">總統蔡英文（右）26日下午在台中市大雅區參訪車王電子公司，除聆聽簡報外，也參觀廠區設備，更親自體驗車王電子研發的電動巴士模型等。中央社記者趙麗妍攝於2019年7月26日。</p>  </figcaption>  </figure>    <h3>企業回流已帶動410家企業，新台幣9252億元投資</h3>    <p>汽車產業對經濟相當重要。汽車工業屬於技術與資本密集的綜合產業，產業鏈體系龐大，1輛汽車約由3萬多個零件組成，其中涵蓋鋼鐵、塑膠、石化和電子等不同產業，汽車生產也帶動周邊產業發展，素有「火車頭工業」之稱。</p>    <p>台灣汽車零組件經過多年努力，由生產導向轉為少量多樣之產品開發導向，產品開發能量已具規模，但業者受限於台灣市場規模小，量產難以突破，諸如車燈、保險桿、橡膠塑膠和鈑金件等，改朝向「售後服務市場」（After Market，AM）發展，一度佔全球市占率達90%。</p>    <p>過去10年來中國及東南亞加強投資，已經對台灣汽車零組件行業造成威脅，此外許多台灣廠商多以在中國設廠佈局，但仍受到於其本土業者的激烈，造成毛利率下降、利潤變薄等危機。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[617,326072,326073,326074,198608,326075,326076,219412,326077,326078],"tag_name":["汽車","車用","東陽實業","東陽","台商回流","汽車品牌大廠","轉移供應鍊","美中對抗","汽車零組件","車用零件"],"author_key":"maochieh","author_name":"莊貿捷","category_key":"business","category_name":"商業","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>根據財政部資料顯示，在汽車零件製造業銷售額方面，2016至2018年雖然呈現上升趨勢，在2019年之後開始下降，成長率的部分則由年成長1.70%衰退至0.02%，呈現逐年下降市場正在萎縮的態勢。</p>    <p>不過，近來受到地緣政治影響，台灣有了新的契機。全球的供應體系正在重塑，原本以中國為生產重鎮的汽車廠商，開始尋找下一個生產基地，台灣也有望成為重要的據點。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75%;"><img alt="東陽第4季迎接旺季　AM事業重心在台灣" data-authorize_code="" data-credit="Photo Credit: 中央社" height="" src="https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&q=80&w=150" width="" src-org="https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&fit=max&w=2560" class="lazyload" data-srcset="https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&q=80&w=1080 1080w,https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&q=80&w=500 500w,https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&q=80&w=250 250w,https://image1.thenewslens.com/2019/10/xzzit25ygkvi0i8sj4jyn9q0ki2419.jpg?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit: 中央社</span>    <figcaption>  <p style="text-align: left;">東陽因應市場需求，AM事業以台灣為發展重心，供應全球市場。圖為東陽總裁吳永祥。 中央社記者鍾榮峰攝於2019年10月21日。</p>  </figcaption>  </figure>    <p>台商回流的另一個例子就是AM塑膠件製造大廠東陽。它們擁有全球市佔率約為70%，汽車AM鈑金件全球市佔率約為35%。日前東陽也宣布於台南投資新台幣40億，還指出將專注發展北美及歐洲保險公司市場，強化汽車零件新產品開發及整合AM產品供應鏈。</p>    <p>投資台灣事務所統計，疫情前各大產業業者為了分散風險，逐步從中國回流台灣，已帶動410家企業約新台幣9252億元投資。投資台灣事務所指出面對美中貿易戰煙硝未散，業者為了確保競爭優勢，滿足客戶多元化需求，回台設置生產基地成為趨勢。</p>    <p>最後《華爾街日報》也指出，自從疫情、塞港缺工和俄烏戰爭等問題接連爆發後，各大產業也趨向建立更多供應商，避免重蹈過去晶片、零件荒等窘境。這也意味著，過去由中國主掌的多項產業，也將陸續分出產能給其它地區，替未來局勢帶來不一樣的面貌。</p>    <h3>延伸閱讀</h3>    <ul>  	<li><a href="https://www.thenewslens.com/article/173400" target="_blank" title="iPhone 14新機發表會背後，浮現蘋果供應鏈「往南走」的兩大轉捩點">iPhone 14新機發表會背後，浮現蘋果供應鏈「往南走」的兩大轉捩點</a></li>  	<li><a href="https://www.thenewslens.com/article/135628" target="_blank" title="《提姆．庫克》：跳樓自殺、血汗工廠⋯⋯對於供應鏈造成的損害，蘋果在庫克領導下設法挽回顏面">《提姆．庫克》：跳樓自殺、血汗工廠⋯⋯對於供應鏈造成的損害，蘋果在庫克領導下設法挽回顏面</a></li>  	<li><a href="https://www.thenewslens.com/article/172545" target="_blank" title="台商去年在中國獲利逾5500億元，匯回卻不到一成——是管道遭收緊，還是另有考量？">台商去年在中國獲利逾5500億元，匯回卻不到一成——是管道遭收緊，還是另有考量？</a></li>  </ul>    <p>【加入關鍵評論網會員】每天精彩好文直送你的信箱，每週獨享編輯精選、時事精選、藝文週報等特製電子報。還可留言與作者、記者、編輯討論文章內容。<a data-remove-tab-index="true" data-sk="tooltip_parent" data-stringify-link="https://www.thenewslens.com/profile/subscribe?utm_source=article&utm_medium=CTA&utm_campaign=member" delay="150" href="https://www.thenewslens.com/profile/subscribe?utm_source=article&utm_medium=CTA&utm_campaign=member" rel="noopener noreferrer" tabindex="-1" target="_blank" title="立刻點擊免費加入會員！">立刻點擊免費加入會員！</a></p>    <p>核稿編輯：翁世航</p>    </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[617,326072,326073,326074,198608,326075,326076,219412,326077,326078],"tag_name":["汽車","車用","東陽實業","東陽","台商回流","汽車品牌大廠","轉移供應鍊","美中對抗","汽車零組件","車用零件"],"author_key":"maochieh","author_name":"莊貿捷","category_key":"business","category_name":"商業","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <div id="taboola-below-article-thumbnails"></div> <div id="taboola-below-article-organic-thumbnails"></div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="178854"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機" data-url="https://www.thenewslens.com/article/178854" data-type="facebook" data-id="178854"> <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機" data-url="https://www.thenewslens.com/article/178854" data-type="twitter" data-id="178854"> <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機" data-url="https://www.thenewslens.com/article/178854" data-type="line" data-id="178854"> <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機&body=https://www.thenewslens.com/article/178854 歐美汽車大廠轉移供應鏈、降低對中國依賴，汽車零組件成為台灣下一波成長契機 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="178854" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="66070" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  <div class="GniMember"> <div class="popup_copy_modal"> <div class="container"> <div class="close"><i class="fas fa-times"></i></div> <div class="title"><h2>TNL 網路沙龍守則</h2></div> <blockquote class="quote clearfix"> TNL網路沙龍是關鍵評論網讓讀者能針對文章表達自身觀點的留言區。我們希望在這裡，大家可以理性的發表自己的看法，並對不同的論點保持開放心態，促進多元意見的交流與碰撞。 </blockquote> <div class="copy_content"> <p>現在網路上的留言討論常淪為謾罵與攻擊的場域，反而造成了彼此更大的歧異，無法達成討論與溝通的目的。</p> <p>為了改善這個問題，我們希望打造一個讓大家安心發表言論、交流想法的環境，讓網路上的理性討論成為可能，藉由觀點的激盪碰撞，更加理解彼此的想法，同時也創造更有價值的公共討論，所以我們推出TNL網路沙龍這項服務。</p> <p>我們希望參與討論的你謹記以下幾個基本守則，與關鍵評論網一起提升網路沙龍的品質：</p> <ul> <li>尊重多元：分享多元觀點是關鍵評論網的初衷，沙龍鼓勵自由發言、發表合情合理的論點，也歡迎所有建議與指教。我們相信所有交流與對話，都是建立於尊重多元聲音的基礎之上，應以理性言論詳細闡述自己的想法，並對於相左的意見持友善態度，共同促進沙龍的良性互動。</li> <li>謹慎發言：在TNL網路沙龍，除了言論自由之外，我們期待你對自己的所有發言抱持負責任的態度。在發表觀點或評論時，能夠盡量跟基於相關的資料來源，查證後再發言，善用網路的力量，創造高品質的討論環境。並且避免對於不同意見的攻擊、惡意謾罵言論。</li> </ul> <p>為了鼓勵多元評論與觀點的碰撞激盪，並符合上述兩個守則前提下，我們要求所有沙龍參與者都遵守以下規範，當您按下同意開始使用本沙龍服務時，視為同意此規範：</p> <ul> <li>您同意為您自身言論負完全法律責任，您不會發表不適當言論，包含但不限於惡意攻擊言論、歧視言論、誹謗言論、侵害他人權利或任何違法情事。</li> <li>您同意您不會張貼任何帶有商業行銷或廣告直銷之勸誘式廣告內容。</li> <li>本集團有權管理沙龍所有內容，以利維護沙龍良性的溝通環境與氛圍。</li> <li>本集團有權隨時新增或修改此規範，如有增修將公告於本網站。若公告後您仍繼續使用本網站，即視為同意接受增修版規範。</li> </ul> </div> </div> </div> </div>  <script src= "https://cdnjs.cloudflare.com/ajax/libs/react/16.12.0/umd/react.production.min.js" defer></script> <script src= "https://cdnjs.cloudflare.com/ajax/libs/react-dom/16.11.0/umd/react-dom.production.min.js" defer></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.26.0/babel.min.js" defer></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.19.0/axios.min.js" defer></script> <script type="text/jsx" src="/assets/js/tnl/all/salon/_comment.js?v=20220620" defer></script> <hr> <div id="salon_comment_widget"> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/汽車" title="汽車"> <li>汽車</li> </a>  <a href="https://www.thenewslens.com/tag/車用" title="車用"> <li>車用</li> </a>  <a href="https://www.thenewslens.com/tag/東陽實業" title="東陽實業"> <li>東陽實業</li> </a>  <a href="https://www.thenewslens.com/tag/東陽" title="東陽"> <li>東陽</li> </a>  <a href="https://www.thenewslens.com/tag/台商回流" title="台商回流"> <li>台商回流</li> </a>  <a href="https://www.thenewslens.com/tag/汽車品牌大廠" title="汽車品牌大廠"> <li>汽車品牌大廠</li> </a>  <a href="https://www.thenewslens.com/tag/轉移供應鍊" title="轉移供應鍊"> <li>轉移供應鍊</li> </a>  <a href="https://www.thenewslens.com/tag/美中對抗" title="美中對抗"> <li>美中對抗</li> </a>  <a href="https://www.thenewslens.com/tag/汽車零組件" title="汽車零組件"> <li>汽車零組件</li> </a>  <a href="https://www.thenewslens.com/tag/車用零件" title="車用零件"> <li>車用零件</li> </a>  </ul>  <button class="more-tags">More...</button>  </h3>  </div> </div> </section>  </div>    <template id="infinite-template">  <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_top" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_top","type":"general","size":[[970,250],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[970,250],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[324696,324697,119440,324698,323818,324699],"tag_name":["顧客保護","保險商品","臺銀人壽","誠信經營","金融友善","適合度評估"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="post-178189" class="article-zone article-component-section infinite-post-section " data-id="178189" data-post-id="178189" data-author="廣編企劃" data-is18x-article="" data-category-keywords="生活" data-main-category-keyword="生活" data-post-type-keyword="" data-post-type-slug="" data-tag-keywords="顧客保護, 保險商品, 臺銀人壽, 誠信經營, 金融友善, 適合度評估" data-event-tag-keywords="" data-url="https://www.thenewslens.com/article/178189" data-title="公平在心，待客如親：臺銀人壽高齡及身心障礙等弱勢消費者服務及保護措施" data-seo-title="公平在心，待客如親：臺銀人壽高齡及身心障礙等弱勢消費者服務及保護措施" data-projectslug="" data-typekeyword="" data-channel-topic-keyword="" data-sponsor="1" xmlns="http://www.w3.org/1999/html">  <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  <span class="sponsored-info">Sponsored</span>  2022/12/19, <div class="d-inline">  <a href="https://www.thenewslens.com/category/lifestyle"> 生活 </a>  </div> </div> <h1 class="article-title" id="article-title-178189"> <header>公平在心，待客如親：臺銀人壽高齡及身心障礙等弱勢消費者服務及保護措施</header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container" style="padding-bottom: 60%;"> <img class="front-img"  srcset="https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=160 160w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=150&amp;q=80&amp;w=250 250w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=154&amp;q=80&amp;w=255 255w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=160&amp;q=80&amp;w=265 265w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=210&amp;q=80&amp;w=350 350w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400 400w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w,https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w" src="https://image1.thenewslens.com/2022/12/vdslsuvranrc8ivy0964z7ra5a7zaq.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150" alt="公平在心，待客如親：臺銀人壽高齡及身心障礙等弱勢消費者服務及保護措施" /> </div> <div class="photo-credit"> Photo Credit：Shutterstock / 達志影像 </div> </div> </div> </section>  <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box"> <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/sales"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=100&amp;q=80&amp;w=100" data-srcset="https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=50&amp;q=80&amp;w=50,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=100&amp;q=80&amp;w=100,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=200&amp;q=80&amp;w=200,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=250&amp;q=80&amp;w=250,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=500&amp;q=80&amp;w=500,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=700&amp;q=80&amp;w=700,https://image1.thenewslens.com/Avatars/7256/bzvpjb4vzbqmr74jfi4pow82o04wjy.jpg?h=1000&amp;q=80&amp;w=1000" alt="廣編企劃" class="lazyload" /> </span> </a> <h3 class="author-name"> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/sales"> 廣編企劃 </a> </h3>  <div class="author-link"> <ul>         <li> <a href="mailto:sales@thenewslens.com"><i class="fas fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/sales" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul> </div>  <p class="author-description hidden-xs"> 由關鍵評論網媒體集團《業務團隊》製作，由各品牌單位贊助。業務與行銷相關合作，歡迎與我們聯繫。
 </p> <a href="https://www.thenewslens.com/author/sales" title="看更多此作者文章..."> <h5>看更多此作者文章...</h5> </a> </div> <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="/assets/images/tnl/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow="訂閱作者" data-unfollow="取消訂閱" data-position="article-top" data-id="7256"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="/assets/images/tnl/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow="收藏本文" data-unfollow="取消收藏" data-position="article-top" data-id="178189"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div>  <div class="js-subscription-wrapper cards-container cards-container-default cards-center"> <div class="icons-wrapper icon-animation-mug-hot-wrapper"> <img src="/assets/images/tnl/icon-animation-mug-hot.gif"> </div> <div class="cards-max-w"> <p>每月一杯咖啡的金額，支持優質觀點的誕生，享有更好的閱讀體驗。</p> <div class="btns-wrapper"> <a class="btn btn-primary-sm gtm-track" data-gtm-category="article-product-cta" data-gtm-label="below-author" href="https://shop.tnlmedia.com/v2/official/SalePageCategory/383932" target="_blank" rel="noopener noreferrer"><i class="far fa-leaf icon"></i>立即支持</a> </div> </div> </div> </div> </aside> <div class="article-main-box"> <header class="WhyNeedKnow"> <h2 class="title">我們想讓你知道的是</h2> <p class="export"> 臺銀人壽十分重視顧客保護及誠信經營，並以此作為公司共同遵循之價值體系與行為準則。不只設置網站金融友善專區，也在保險商品開發設計階段納入高齡弱勢客戶適合度評估，更針對高齡或身心障礙等弱勢消費者投保案件採行相關措施，維護顧客權益。 </p> </header>            <article itemprop="articleBody" data-ad2trk-observe="Infinite Article" id="js-article-content"> <div id="article-content-178189" class="article-content AdAsia"> <section class="js-article-content-body article-content-body" data-article-id="178189">  <p>臺銀人壽為強化對待高齡者、身心障礙等弱勢族群金融消費之保障，透由建立重視顧客保護及誠信經營之企業文化，作為公司共同遵循之價值體系與行為準則，並將「建立重視顧客保護及誠信經營之企業文化」、「實踐友善服務，公平對待弱勢客戶」明定於公司政策及策略，提供之服務包含：</p>    <p>一、臺銀人壽各營業據點服務櫃台，除設置相關無障礙設施（例如緩坡平台）及輔助工具（例如老花眼鏡）等外，各櫃台人員亦視臨櫃保戶現場情形提供必要協助。同時保戶如有需要亦可事先洽請所屬地區業務人員或理專協助到府服務辦理。因應年長保戶或身心障礙人士個別需要，持續檢視營業據點之辦公環境是否有充足適宜之無障礙設施。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p2" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p2","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[324696,324697,119440,324698,323818,324699],"tag_name":["顧客保護","保險商品","臺銀人壽","誠信經營","金融友善","適合度評估"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>二、臺銀人壽官方網站設置金融友善專區，即時更新最新相關訊息供保戶查閱：</p>    <p style="margin-left: 40px;">（一）臺銀人壽官方網站通過國家通訊傳播委員會軟體辨識及人工檢測，取得無障礙2.0 AA級標章：身心障礙者於臺銀人壽官方網站內，可透過操作鍵盤快速鍵及網站導覽快速取得所需投保內容，且可使用相關報讀軟體聆聽網站提供之資訊。<br>  （二）官方網站之給付理賠作業專區、保險單借款專區註記友善服務說明：<br>  臺銀人壽官方網站之給付理賠作業專區、保險單借款專區內註記有「高齡、行動不便或有其他需求之保戶，可透由臺銀人壽服務專線0800-011-966或網站信箱請求派員協助辦理保單借款事宜，臺銀人壽接獲訊息後將派員服務。」讓有需求之保戶能順利尋求協助。<br>  （三）官方網站設有「公平待客原則」專區，增進消費者對臺銀人壽落實公平待客原則之瞭解，進一步提升企業信任，並對內形塑「公平待客原則」之企業文化，同時加強員工教育訓練有關高齡弱勢消費者權益之服務及保護意識，以維保戶權益。<br>  （四）保戶電子報：為使消費者對於臺銀人壽公平待客原則相關作業情形充分了解，公司每季發行之保戶電子報設有專欄「公平惠客室」，持續宣導「公平待客原則」各項資訊，期透過充分訊息傳遞使保戶了解消費者權益保障。</p>    <p>三、保障高齡弱勢消費者之投保權益，強化保險商品開發設計階段即納入高齡弱勢客戶商品之適合度評估：</p>    <p style="margin-left: 40px;">（一）商品研發階段，評估保險商品特性對高齡客戶潛在影響及各種不利因素，包括評估是否適合銷售予高齡客戶。<br>  （二）商品銷售前，查核是否對保險公司所屬業務員及合作銷售通路宣導保險商品是否適合銷售於高齡客戶、不適合銷售之對象及客戶特性。<br>  （三）商品銷售後，檢視消費者投保權益，包括依過去保戶爭議案件重新檢視評估保險商品是否對高齡客戶之權益有不利影響、是否有未落實商品適合度之情形，或違反公平待客原則。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p6_special" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p6_special","type":"general","size":[[640,480],[640,360],[320,480],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[320,480],[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[324696,324697,119440,324698,323818,324699],"tag_name":["顧客保護","保險商品","臺銀人壽","誠信經營","金融友善","適合度評估"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <p>四、受理高齡或身心障礙等弱勢消費者投保案件，採行措施：</p>    <p style="margin-left: 40px;">（一）身心障礙者承保原則：依保戶身心障礙類別及投保險種、商品給付內容參考各險種審查程序提供核保承保條件；另對於身心障礙者之未承保案件，除以書面敘明未承保理由通知要保人，並提高陳報核定層級。<br>  （二）高齡消費者核保：評估投保商品之適當性，對於銷售各種有解約金之投資型或非投資型保險商品予高齡客戶，建置適當評估程序，評估投保商品之適當性，於招攬過程將銷售過程以錄音方式保留紀錄，並於核保過程中進行覆審，確認客戶辦理該等商品交易之適當性。<br>  （三）保單銷售後電訪：對於高齡客戶投保，年繳保險費或單件保險費一定金額以上之保單，需於契約撤銷期間屆滿前完成電訪作業，以確認其瞭解商品內容及投保意願。</p>    <p>臺銀人壽持續開發及推行包容性金融商品與服務，確保弱勢族群可取得合理便利、平等的金融商品，以普惠金融之理念公平服務每一位客戶，未來亦將持續運用金融科技創新精進各項作為，逐步擴大金融服務之可及性、使用性及品質。</p>    <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:66.666666666667%;"><img alt="００" data-authorize_code="００" data-credit="Photo Credit：臺銀人壽" height="" src="https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&q=80&w=150" width="" src-org="https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&fit=max&w=2560" class="lazyload" data-srcset="https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&q=80&w=1080 1080w,https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&q=80&w=750 750w,https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&q=80&w=500 500w,https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&q=80&w=400 400w,https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&q=80&w=350 350w,https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&q=80&w=300 300w,https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&q=80&w=250 250w,https://image1.thenewslens.com/2022/12/tr5nafijk073y2gh1a822y55egpnop.jpg?auto=compress&q=80&w=150 150w"></div>
<span class="photo-credit">Photo Credit：臺銀人壽</span>    <figcaption>臺銀人壽建立重視顧客權益及誠信經營之企業文化，111年度高階主管年度會議臺灣金控魏江霖總經理 （前中）、臺銀人壽劉玉枝董事長（前排左四）、臺銀人壽周園藝總經理（前排右四）與臺銀人壽高階主管群於公司公平待客看板前合影，強調落實執行之決心。</figcaption>  </figure>    <p>本文章內容由「臺銀人壽」提供，經關鍵評論網媒體集團廣編企劃編審。</p><div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_a_p10" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_p10","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[324696,324697,119440,324698,323818,324699],"tag_name":["顧客保護","保險商品","臺銀人壽","誠信經營","金融友善","適合度評估"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     </section>  <div class="ad-section my-6"> <div class="gpt-new ad-section__content" id="tnl_a_bottom_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_a_bottom_inner","type":"general","size":[[640,480],[640,360],[300,250],[1,1]],"mapping":[{"screen":[970,0],"list":[[640,480],[640,360],[1,1]]},{"screen":[336,0],"list":[[300,250],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[324696,324697,119440,324698,323818,324699],"tag_name":["顧客保護","保險商品","臺銀人壽","誠信經營","金融友善","適合度評估"],"author_key":"sales","author_name":"廣編企劃","category_key":"lifestyle","category_name":"生活","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>  <div id="salon_comment_widget-anchor"></div> <br> </div> </article>   <div id="taboola-below-article-thumbnails"></div> <div id="taboola-below-article-organic-thumbnails"></div>   <footer class="msg-anchor-point"> <div id="salon_comment_widget-msg" class="salon_comment_anchor-point"></div> <div class="FormsBox" data-pid="178189"></div> <hr>  <div class="social-btns" id="article-bottom-social-button-section"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="公平在心，待客如親：臺銀人壽高齡及身心障礙等弱勢消費者服務及保護措施" data-url="https://www.thenewslens.com/article/178189" data-type="facebook" data-id="178189"> <i class="fab fa-facebook-f" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="公平在心，待客如親：臺銀人壽高齡及身心障礙等弱勢消費者服務及保護措施" data-url="https://www.thenewslens.com/article/178189" data-type="twitter" data-id="178189"> <i class="fab fa-twitter" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="公平在心，待客如親：臺銀人壽高齡及身心障礙等弱勢消費者服務及保護措施" data-url="https://www.thenewslens.com/article/178189" data-type="line" data-id="178189"> <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=公平在心，待客如親：臺銀人壽高齡及身心障礙等弱勢消費者服務及保護措施&body=https://www.thenewslens.com/article/178189 公平在心，待客如親：臺銀人壽高齡及身心障礙等弱勢消費者服務及保護措施 - The News Lens 關鍵評論網"> <i class="fas fa-envelope" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="178189" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span>  <span class="tnl-subscribe-author follow-author unfollow-author" data-id="7256" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span>  </li> </ul> </div>  </footer> </div>  <div class="article-infoBot-box">     <h3 class="article-source hidden-xs"> <div class="title">Tags：</div> <ul class="tags">  <a href="https://www.thenewslens.com/tag/顧客保護" title="顧客保護"> <li>顧客保護</li> </a>  <a href="https://www.thenewslens.com/tag/保險商品" title="保險商品"> <li>保險商品</li> </a>  <a href="https://www.thenewslens.com/tag/臺銀人壽" title="臺銀人壽"> <li>臺銀人壽</li> </a>  <a href="https://www.thenewslens.com/tag/誠信經營" title="誠信經營"> <li>誠信經營</li> </a>  <a href="https://www.thenewslens.com/tag/金融友善" title="金融友善"> <li>金融友善</li> </a>  <a href="https://www.thenewslens.com/tag/適合度評估" title="適合度評估"> <li>適合度評估</li> </a>  </ul>  </h3>  </div> </div> </section>  </div>  </template>  </div> </div> </div> <div class="newsMessage-wrap"> <div class="newsMessage-box"> <div class="newsMessage-content"> <ul>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/12/st6omvj5ac8bd9mpc2a069gc1bo420.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/178460" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>中國熬了近三年卻迎來疫症爆發、藥荒，是誰之過？</h2> </a> <a href="https://www.thenewslens.com/article/178460#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/12/8b5xcheucre9r2qxkayzssx8rxp3bc.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="國立台灣大學醫學院附設癌醫中心醫院19日舉行「永真
健康醫療大樓冠名暨肇建記揭幕」典禮，永齡健康基金
會創辦人郭台銘（後左）偕妻子曾馨瑩（後右）及母親
初永真（前左）出席。
中央社記者王騰毅攝　108年12月19日" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/178680" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>郭台銘想上大位的罩門就是，他無法將「老闆邏輯」轉換成「領導人論述」</h2> </a> <a href="https://www.thenewslens.com/article/178680#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/12/7eh60lnteetr38m1qviwbu2n7ptifr.jfif?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/178661" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>全台議會正副議長選舉：邱莉莉當選台南議長，藍營關鍵一票助綠營首度贏得基隆</h2> </a> <a href="https://www.thenewslens.com/article/178661#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/12/fu9gz3lwoicyrdp9l0n1acwlggwgl6.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="鴻海科技日18日在南港展覽館登場，發表Model V全
地形電動皮卡，除顯示螢幕整合儀表板，提升安全性
外，傳統的排檔桿也打造成旋鈕模式，為使用者增添
智能科技感的體驗。
中央社記者鄭傑文攝  111年10月18日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/178367" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>鴻海電動車MIH平台的生態系策略與挑戰：有哪些瓶頸與軟肋？如何與Tesla生態系競爭？</h2> </a> <a href="https://www.thenewslens.com/article/178367#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/9/03nl1bh25et8bjhkwswkxfge0xvw94.jpeg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/178387" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>少子化衝擊下，台灣房市最後的狂歡或許將在兩三年內結束</h2> </a> <a href="https://www.thenewslens.com/article/178387#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2017/2/b1uucze6cf4tahyl4qf0tjcixv7hnl.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/159663" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>留台大馬醫師的告白：除了薪資待遇，回不去的還有醫療體系差異與族群問題</h2> </a> <a href="https://www.thenewslens.com/article/159663#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/12/ul882zhkeo52c8bxfe8l8ri3jiqu70.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="民進黨籍台北市長候選人陳時中26日晚間在競選總部
自行宣布敗選，自認努力不夠並向支持者表達謝意與
歉意。現場活動結束後，有支持者上前給落淚志工一
個溫暖擁抱。
中央社記者裴禛攝  111年11月26日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/178018" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>民進黨為何短短數年之內流失百萬民心？綠營支持者韓粉化，難以擺脫「尾巴搖狗」的宿命</h2> </a> <a href="https://www.thenewslens.com/article/178018#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 2 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/12/ss9iu5szoig9xuswpgi2sblfbi8xqo.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="民進黨籍台北市長候選人陳時中26日晚間自行宣布敗
選，許多支持者齊聚陳時中競選總部外，為他加油打
氣。
中央社記者裴禛攝  111年11月26日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/178288" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>詹順貴：為何在單一席次的市長與立委選舉，台北市始終是民進黨的艱困選區？</h2> </a> <a href="https://www.thenewslens.com/article/178288#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/12/prz1oumj6d38tj17hjdk7eyayb201h.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="2022世界盃足球賽正在卡達火熱進行，台北市松山區
一家運動酒吧23日晚間同步轉播日本與德國賽事，吸
引不少民眾前往觀戰。圖為日本隊進球得分後，店內
球迷興奮歡呼。
中央社記者趙世勳攝　111年11月23日
" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/178358" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>嘲諷「跟瘋」世足沒有比較高尚，實際上就是在罵台灣人欠缺民族自尊心</h2> </a> <a href="https://www.thenewslens.com/article/178358#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 3 <span>則觀點</span> </a> </div> </li>    <li> <div class="newsMessage-img"> <img src="https://image1.thenewslens.com/2022/12/2nyfztmb6k0ge5k0xgbirrdx50u7vw.jpg?auto=compress&amp;h=90&amp;q=80&amp;w=150 150w" alt="" > </div> <div class="newsMessage-text"> <a href="https://www.thenewslens.com/article/178396" class="gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <h2>【2022卡達世界盃】蹭梅西熱度，印度議員稱其印度出生、小粉紅說是中國人；馬克宏強擁姆巴佩挨批作秀過頭</h2> </a> <a href="https://www.thenewslens.com/article/178396#salon_comment_widget-msg" class="newsMessage-msg gtm-track" data-gtm-category="salon_suggested_article" data-gtm-label="salon_suggested_article" > <i class="far fa-comment-alt"></i> 1 <span>則觀點</span> </a> </div> </li>    </ul> </div> </div> </div>   <footer> <div class="footer-wrap"> <div class="footer-logo"> <img src="/assets/images/tnl/header/tnl_logo.svg" alt="thenewslens_logo"> </div> <div class="toggleLan_jp_en"> <a href="https://japan.thenewslens.com">日本版</a> <a href="https://international.thenewslens.com">English edition</a> </div> <div class="container"> <div class="footer-content left-content"> <div class="title"> <h3>數位敘事</h3> <a href="https://www.thenewslens.com/digital-stories" class="btn-more">more</a> </div> <ul class="footer-digit">   <li> <a href="https://bit.ly/3ea0GCV">太空產業供應鏈發展先期計畫</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166008?utm_source=hamburger_menu">【沖繩返還50週年】薩摩併吞、復歸日本、美軍基地，堆疊出當前沖繩的難題與哀傷</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/166109?utm_source=hamburger_menu">【快篩試劑地圖】各縣市快篩實名制販賣地點一次查</a> </li>  <li> <a href="https://www.thenewslens.com/interactive/163287?utm_source=hamburger_menu">2022烏克蘭危機：北頓內次克成為關鍵戰場，普亭自比為沙皇彼得大帝</a> </li>   </ul> <h3>頻道—</h3> <ul class="footer-channel"> <li> <a href="https://www.thenewslens.com/channel/japan">日本</a> </li> <li> <a href="https://www.thenewslens.com/channel/hk">香港</a> </li> <li> <a href="https://www.thenewslens.com/channel/asean">東南亞</a> </li> <li> <a href="https://www.thenewslens.com/channel/2019-nCoV">COVID-19</a> </li> </ul> <h3>內容—</h3> <ul class="footer-contents"> <li> <a href="https://www.thenewslens.com/news">新聞</a> </li> <li> <a href="https://www.thenewslens.com/review">評論</a> </li> <li> <a href="https://www.thenewslens.com/book-digest">書摘</a> </li> <li> <a href="https://www.thenewslens.com/illustration">插畫</a> </li> <li> <a href="https://www.thenewslens.com/photo">圖輯</a> </li> <a href="https://www.thenewslens.com/tldr">關鍵懶人包</a> </li> <li> <a href="https://www.thenewslens.com/features">特別報導</a> </li> <li> <a href="https://www.thenewslens.com/business-blog">品牌聯名頻道</a> </li> <li> <a href="https://www.thenewslens.com/tag/關鍵議題研究中心">關鍵議題研究中心</a> </li> <li> <a href="https://www.thenewslens.com/salon">網路沙龍</a> </li> <li> <a href="https://www.thenewslens.com/columns">專欄</a> </li> <li> <a href="https://www.thenewslens.com/author/BBC">BBC News 中文</a> </li> </ul> </div> <div class="footer-content right-content">   <h3>政治與政策</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/politics">政治</a> </li>  <li> <a href="https://www.thenewslens.com/category/military">軍事</a> </li>  <li> <a href="https://www.thenewslens.com/category/energy">能源</a> </li>  <li> <a href="https://www.thenewslens.com/category/judicial">司法</a> </li>   </ul>  <h3>全球與區域</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/world">國際</a> </li>  <li> <a href="https://www.thenewslens.com/category/china">中國</a> </li>  <li> <a href="https://www.thenewslens.com/category/indo-pacific">印太</a> </li>  <li> <a href="https://www.thenewslens.com/category/middle-east">中東</a> </li>  <li> <a href="https://www.thenewslens.com/category/us-canada">美加</a> </li>  <li> <a href="https://www.thenewslens.com/category/latin-america">拉美</a> </li>  <li> <a href="https://www.thenewslens.com/category/europe">歐洲</a> </li>  <li> <a href="https://www.thenewslens.com/category/africa">非洲</a> </li>   </ul>  <h3>社會與公眾</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/society">社會</a> </li>  <li> <a href="https://www.thenewslens.com/category/environment">環境</a> </li>  <li> <a href="https://www.thenewslens.com/category/indigenous">原民</a> </li>  <li> <a href="https://www.thenewslens.com/category/urban">城鄉</a> </li>  <li> <a href="https://www.thenewslens.com/category/labor">勞工</a> </li>  <li> <a href="https://www.thenewslens.com/category/gender">性別</a> </li>  <li> <a href="https://www.thenewslens.com/category/medical">醫療</a> </li>  <li> <a href="https://www.thenewslens.com/category/traffic">交通</a> </li>   </ul>  <h3>財經與商業</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/tech">科技</a> </li>  <li> <a href="https://www.thenewslens.com/category/career">職場</a> </li>  <li> <a href="https://www.thenewslens.com/category/economy">經濟</a> </li>  <li> <a href="https://www.thenewslens.com/category/business">商業</a> </li>  <li> <a href="https://www.thenewslens.com/category/real-estate">房市</a> </li>  <li> <a href="https://www.thenewslens.com/category/personal-finance">理財</a> </li>   </ul>  <h3>藝術與文化</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/arts-culture">藝文</a> </li>  <li> <a href="https://www.thenewslens.com/category/music">音樂</a> </li>  <li> <a href="https://www.thenewslens.com/category/movie-tv">影劇</a> </li>  <li> <a href="https://www.thenewslens.com/category/entertainment">綜藝</a> </li>  <li> <a href="https://www.thenewslens.com/category/acg">動漫</a> </li>  <li> <a href="https://www.thenewslens.com/category/exhibition">展覽</a> </li>  <li> <a href="https://www.thenewslens.com/category/literature">文學</a> </li>   </ul>  <h3>教育與知識</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/education">教育</a> </li>  <li> <a href="https://www.thenewslens.com/category/science">科學</a> </li>  <li> <a href="https://www.thenewslens.com/category/humanities">人文</a> </li>  <li> <a href="https://www.thenewslens.com/category/history">歷史</a> </li>  <li> <a href="https://www.thenewslens.com/category/psychology">心理</a> </li>  <li> <a href="https://www.thenewslens.com/category/language">語文</a> </li>   </ul>  <h3>生活與休閒</h3> <ul>   <li> <a href="https://www.thenewslens.com/category/health">健康</a> </li>  <li> <a href="https://www.thenewslens.com/category/lifestyle">生活</a> </li>  <li> <a href="https://www.thenewslens.com/category/sports">運動</a> </li>  <li> <a href="https://www.thenewslens.com/category/animal">動物</a> </li>  <li> <a href="https://www.thenewslens.com/category/obituary">訃聞</a> </li>   </ul>   </div> <div class="type-list-box"> <ul class="list-wrapper left-content"> <li> <a href="https://www.tnlmedia.com/media/thenewslens">關於關鍵評論</a> </li> <li> <a href="https://www.thenewslens.com/authors">專欄作者</a> </li> <li> <a href="https://www.thenewslens.com/official-blog">官方部落格</a> </li> <li> <a href="https://feeds.feedburner.com/TheNewsLens">RSS</a> </li> <li> <a href="https://www.tnlmedia.com/about/job">徵人</a> </li> <li> <a href="https://www.thenewslens.com/contact">聯絡編輯</a> </li> <li> <a href="https://www.thenewslens.com/salon/description">關於網路沙龍</a> </li> </ul> <ul class="icons-wrapper right-content"> <li class="no-after icon-wrapper"> <a class="icon-content gtm-track" href="https://www.thenewslens.com/profile/subscribe" data-gtm-category="Footer" data-gtm-label="Newsletter" rel="noopener noreferrer" > <i class="fal fa-envelope"></i> </a> </li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.facebook.com/TheNewsLens/" data-gtm-category="Footer" data-gtm-label="Facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.instagram.com/thenewslens/?hl=zh-tw" data-gtm-category="Footer" data-gtm-label="IG" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://twitter.com/thenewslens" data-gtm-category="Footer" data-gtm-label="Twitter" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.youtube.com/user/thenewslens" data-gtm-category="Footer" data-gtm-label="YouTube" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube-square"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://page.line.me/pbc5414x" data-gtm-category="Footer" data-gtm-label="Line" target="_blank" rel="noopener noreferrer"><i class="fab fa-line"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://t.me/thenewslens" data-gtm-category="Footer" data-gtm-label="Telegram" target="_blank" rel="noopener noreferrer"><i class="fab fa-telegram-plane"></i></a></li> <li class="no-after icon-wrapper"><a class="icon-content gtm-track" href="https://www.linkedin.com/company/the-news-lens/" data-gtm-category="Footer" data-gtm-label="Linkedin" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin"></i></a></li> </ul> </div> </div> </div> <div class="footers-group footers-group-custom group-dark"> <div class="footer-group"> <img class="logo-group group-light" src="/assets/images/tnl/logo-tnl-group-light-international.svg" alt="TNL Media Group Logo"> <img class="logo-group group-dark" src="/assets/images/tnl/logo-tnl-group-dark-international.svg" alt="TNL Media Group Logo"> <div class="footer-group-items"> <div class="footer-group-item"> <input type="checkbox" id="footerGroupAbout" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupAbout">關於我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" href="https://www.tnlmedia.com/about">集團介紹</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/about/job">加入我們</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/news/announce">新聞中心</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/about/team/core">我們的團隊</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/faq">FAQ</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupTerm" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupTerm">條款與政策</label> <div class="footer-group-list"> <ul> <li><a target="_blank" href="https://www.tnlmedia.com/privacy">隱私條款</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/terms">使用條款</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/service-terms">付費內容服務條款</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/editor-declaration">編輯獨立聲明</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/policy">廣告內容政策</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupBusness" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupBusness">業務發展</label> <div class="footer-group-list"> <ul> <li><a target="_blank" href="https://www.tnlmedia.com/partner/sales">內容行銷與廣告業務</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/partner/marketing">異業合作</a></li> <li><a target="_blank" href="https://www.tnlmedia.com/partner/ccpartnership">原創內容暨內容媒體業者合作</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupGroup" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupGroup">旗下媒體與產品</label> <div class="footer-group-list"> <ul> <li><a target="_blank" href="https://www.thenewslens.com/">關鍵評論網</a> </li> <li><a target="_blank" href="https://www.inside.com.tw/">INSIDE</a></li> <li><a target="_blank" href="https://www.everylittled.com/">every little d.</a></li> <li><a target="_blank" href="https://www.cool3c.com/">Cool3c</a></li> <li><a target="_blank" href="https://news.agentm.tw/">電影神搜</a></li> <li><a target="_blank" href="https://www.sportsv.net/">運動視界</a></li> <li><a target="_blank" href="https://becomingaces.com/">未來大人物</a></li> <li><a target="_blank" href="https://ohsowow.agentm.tw">歐搜哇</a></li> <li><a target="_blank" href="https://www.businessyee.com/">商益</a></li> </ul> <ul> <li><a target="_blank" href="https://www.tnlmedia.com/partner/sales#program">自製節目</a></li> <li><a target="_blank" href="https://www.taketla.com/">Taketla 拿票趣</a></li> <li><a target="_blank" href="https://research.tnlmedia.com/">關鍵議題研究中心 </a></li> <li><a target="_blank" href="https://www.ad2iction.com/">Ad2</a></li> <li><a target="_blank" href="https://cred.ad2iction.com/">Cr.ED</a></li> <li><a target="_blank" href="https://www.shareparty.co/">ShareParty</a></li> <li><a target="_blank" href="https://www.daexintel.com/">達思智能科技</a></li> <li><a target="_blank" href="http://www.scweb.com.tw/">士奇傳播</a></li> <li><a target="_blank" href="https://icook.tw/">愛料理</a></li> </ul> </div> </div> <div class="footer-group-item"> <input type="checkbox" id="footerGroupContent" class="footer-title-input"> <label class="footer-title group-arrow" for="footerGroupContent">聯絡我們</label> <div class="footer-group-list"> <ul> <li><a target="_blank" href="mailto:sales@thenewslens.com">業務合作<span>sales@thenewslens.com</span></a></li> <li><a target="_blank" href="mailto:partnership@thenewslens.com">行銷合作<span>partnership@thenewslens.com</span></a></li> <li><a target="_blank" href="mailto:press@thenewslens.com">新聞稿<span>press@thenewslens.com</span></a></li> <li><a target="_blank" href="mailto:contact@thenewslens.com">用戶服務<span>contact@thenewslens.com</span></a></li> <li>投稿請參考 > <a target="_blank" href="https://www.thenewslens.com/contact">聯繫編輯</a></li> </ul> </div> </div> </div> </div> <div class="copyrights"> <small class="copyright-text">Copyright &copy; 2022 TNL Media Group</small> </div> </div> </footer>    <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_bottom_mobile_special" style="min-height: calc(100px + 82px);">
        <script type="application/json">{"name":"tnl_all_bottom_mobile_special","type":"general","size":[[320,100],[1,1]],"mapping":[{"screen":[336,0],"list":[[320,100],[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[617,326072,326073,326074,198608,326075,326076,219412,326077,326078],"tag_name":["汽車","車用","東陽實業","東陽","台商回流","汽車品牌大廠","轉移供應鍊","美中對抗","汽車零組件","車用零件"],"author_key":"maochieh","author_name":"莊貿捷","category_key":"business","category_name":"商業","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div class="ad-section"> <div class="gpt-new ad-section__content" id="tnl_all_float_inner" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_float_inner","type":"oop","size":[],"mapping":[],"targeting":{"page_key":"article","page_name":"article","tag_key":[617,326072,326073,326074,198608,326075,326076,219412,326077,326078],"tag_name":["汽車","車用","東陽實業","東陽","台商回流","汽車品牌大廠","轉移供應鍊","美中對抗","汽車零組件","車用零件"],"author_key":"maochieh","author_name":"莊貿捷","category_key":"business","category_name":"商業","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>   <div> <div class="gpt-new ad-section__content" id="tnl_all_yt_preroll_float" style="min-height: calc(250px + 82px);">
        <script type="application/json">{"name":"tnl_all_yt_preroll_float","type":"general","size":[[1,1]],"mapping":[{"screen":[970,0],"list":[[1,1]]}],"targeting":{"page_key":"article","page_name":"article","tag_key":[617,326072,326073,326074,198608,326075,326076,219412,326077,326078],"tag_name":["汽車","車用","東陽實業","東陽","台商回流","汽車品牌大廠","轉移供應鍊","美中對抗","汽車零組件","車用零件"],"author_key":"maochieh","author_name":"莊貿捷","category_key":"business","category_name":"商業","type_key":"news","type_name":"新聞","channel_key":[],"channel_name":[]}}</script>
    </div>
 </div>     <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>   </body> </html>