<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/91307" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="mi3EMOayHVESPydMEfbY0mRFuLryFue7c4DDW43o"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;page_id&quot;:91307,&quot;post_type_id&quot;:2,&quot;post_title&quot;:&quot;東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」&quot;,&quot;author_name&quot;:&quot;鞭神老師&quot;,&quot;main_category&quot;:&quot;生活&quot;,&quot;main_category_id&quot;:14,&quot;all_category_list&quot;:[&quot;人文&quot;,&quot;生活&quot;],&quot;publish_time&quot;:&quot;2018-03-25 16:01:09&quot;,&quot;x18&quot;:false,&quot;post_type_keyword&quot;:&quot;VoicesArticle&quot;,&quot;post_type&quot;:&quot;評論&quot;,&quot;tags_list&quot;:&quot;東北菜, 大醬, 鍋包肉, 醬骨&quot;,&quot;tags_array&quot;:[&quot;東北菜&quot;,&quot;大醬&quot;,&quot;鍋包肉&quot;,&quot;醬骨&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/article\/91307&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/article\/91307&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;,&quot;article_bottom_recommend&quot;:{&quot;type&quot;:&quot;up-to-you&quot;}}"> <script type="application/json" id="tnl_info">{"page_id":91307,"post_type_id":2,"post_title":"東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」","author_name":"鞭神老師","main_category":"生活","main_category_id":14,"all_category_list":["人文","生活"],"publish_time":"2018-03-25 16:01:09","x18":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"東北菜, 大醬, 鍋包肉, 醬骨","tags_array":["東北菜","大醬","鍋包肉","醬骨"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/91307","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/91307","page_type":"article","page_language":"zh","article_bottom_recommend":{"type":"up-to-you"}}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-0cf9194299.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="一位出生於哈爾濱的作家曾寫道：「對於一個東北人來説，你可以沒兒沒女、沒有單位、沒有職稱、沒親沒朋，以至於沒有老婆，甚至是身無分文，乃至於沒有自尊，但絕不能沒有大醬！」 標籤: 東北菜, 大醬, 鍋包肉, 醬骨"/> <meta name="author" content="鞭神老師" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」 - The News Lens 關鍵評論網" /> <meta property="og:description" content="一位出生於哈爾濱的作家曾寫道：「對於一個東北人來説，你可以沒兒沒女、沒有單位、沒有職稱、沒親沒朋，以至於沒有老婆，甚至是身無分文，乃至於沒有自尊，但絕不能沒有大醬！」" /> <meta property="og:url" content="https://www.thenewslens.com/article/91307" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2018-03-25T16:02:02+08:00" /> <meta property="og:image" content="https://image2.thenewslens.com/2018/3/gizv330wogtwtyrnw4sx6udfzg5o00.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2018-03-10-23-45-41&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/theculinaryartofwar/" />   <meta property="article:section" content="生活" />    <meta property="article:tag" content="東北菜" />  <meta property="article:tag" content="大醬" />  <meta property="article:tag" content="鍋包肉" />  <meta property="article:tag" content="醬骨" />   <meta property="article:published_time" content="2018-03-25T16:01:09+08:00" /> <meta property="article:modified_time" content="2018-03-25T16:02:02+08:00" />  <meta name="twitter:image:src" content="https://image2.thenewslens.com/2018/3/gizv330wogtwtyrnw4sx6udfzg5o00.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2018-03-10-23-45-41&amp;w=1080"> <meta name="twitter:title" content="東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="一位出生於哈爾濱的作家曾寫道：「對於一個東北人來説，你可以沒兒沒女、沒有單位、沒有職稱、沒親沒朋，以至於沒有老婆，甚至是身無分文，乃至於沒有自尊，但絕不能沒有大醬！」 標籤: 東北菜, 大醬, 鍋包肉, 醬骨"> <meta name="news_keywords" content="東北菜, 大醬, 鍋包肉, 醬骨" />  <meta name="subsection" content="生活"/>  <meta name="pubdate" content="2018-03-25T16:01:09+08:00"/> <meta name="lastmod" content="2018-03-25T16:02:02+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/91307" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/living","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/91307","name":"東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"鞭神老師","url":"https:\/\/www.thenewslens.com\/author\/bensonlee","image":"https:\/\/image1.thenewslens.com\/Avatars\/64917\/290qlei7xzafmup6oy0ptl5mudehuw.jpg?auto=compress&fit=crop&h=50&q=100&w=50","description":"本名李廼澔。國立台灣師範大學英美語文博士，主要研究美國文藝復興時期文學與當代歐陸哲學，現任中國文化大學語文中心助理教授。GoGos Hip Hop Crew rapper，也寫嘻哈文化研究的文章。現在FB與痞克幫上以鞭神老師的筆名寫《食之兵法：鞭神老師的料理研究》。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/2018\/3\/gizv330wogtwtyrnw4sx6udfzg5o00.jpg","height":648,"width":1080},"author":{"@type":"Person","name":"鞭神老師"},"creator":{"@type":"Person","name":"鞭神老師"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/91307"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2018-03-25T16:01:09+08:00","datePublished":"2018-03-25T16:01:09+08:00","dateModified":"2018-03-25T16:02:02+08:00","thumbnailUrl":"https:\/\/image3.thenewslens.com\/2018\/3\/gizv330wogtwtyrnw4sx6udfzg5o00.jpg","headline":"東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」","name":"東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」","url":"https:\/\/www.thenewslens.com\/article\/91307","keywords":"東北菜, 大醬, 鍋包肉, 醬骨","description":"一位出生於哈爾濱的作家曾寫道：「對於一個東北人來説，你可以沒兒沒女、沒有單位、沒有職稱、沒親沒朋，以至於沒有老婆，甚至是身無分文，乃至於沒有自尊，但絕不能沒有大醬！」"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image2.thenewslens.com/2018/3/gizv330wogtwtyrnw4sx6udfzg5o00.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2018-03-10-23-45-41&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 企業部落格 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/tech"> <li> 科技 <span>Tech</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」 </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/millenial-angst">「厭世代」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/nature-education">「重回山林的台灣囝仔」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/ctbcfoundation">「用愛「陪伴」孩子築夢」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/tag/%E6%B2%88%E6%98%A5%E8%8F%AF%E9%97%9C%E9%8D%B5%E7%A7%80">「沈春華關鍵秀」</a></li>  </ul> </div>     <div id="post-91307" data-io-article-url="https://www.thenewslens.com/article/91307" class="article-zone" data-id="91307" data-url="https://www.thenewslens.com/article/91307" data-title="東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" >    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-91307'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[300,250],[1,1]]).addSize([0,0],[[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-91307')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["東北菜","大醬","鍋包肉","醬骨"]).setTargeting('author', '鞭神老師');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-91307');
        });
    </script>
</div> </div>    <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2018/03/25, <a href="https://www.thenewslens.com/category/living">生活</a>  </div> <h1 class="article-title"> <header> 東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container lazy_loading_container" style="padding-bottom: 60%;"> <img class="front-img"  src-lg="https://image2.thenewslens.com/2018/3/gizv330wogtwtyrnw4sx6udfzg5o00.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2018-03-10-23-45-41&amp;w=1080"  src-sm="https://image1.thenewslens.com/2018/3/gizv330wogtwtyrnw4sx6udfzg5o00.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2018-03-10-23-45-41&amp;w=1080" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" onError="this.onerror=null;this.src='https://image3.thenewslens.com/assets/web/cover-photo-medium.png';"> </div> <div class="photo-credit" style=""> Photo Credit: <a target="_blank" href="https://upload.wikimedia.org/wikipedia/commons/e/ee/Doenjangwithbeans.jpg">Badagnani</a> @ CC BY 3.0 </div> </div> </div> </section> <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="91307"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powerd by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/bensonlee"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/64917/290qlei7xzafmup6oy0ptl5mudehuw.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=100&amp;w=50" alt=""> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bensonlee"> 鞭神老師 </a> </h5> <div class="author-link"> <ul>  <li> <a href="http://naihaolee.pixnet.net/blog"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/theculinaryartofwar/"><i class="fab fa-facebook-square"></i></a> </li>        <li> <a href="https://www.thenewslens.com/author/bensonlee" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 本名李廼澔。國立台灣師範大學英美語文博士，主要研究美國文藝復興時期文學與當代歐陸哲學，現任中國文化大學語文中心助理教授。GoGos Hip Hop Crew rapper，也寫嘻哈文化研究的文章。現在FB與痞克幫上以鞭神老師的筆名寫《食之兵法：鞭神老師的料理研究》。
 </div> <a href="https://www.thenewslens.com/author/bensonlee" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="64917"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="91307"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow">  <h5>我們想讓你知道的是</h5>  <p class="export"> 一位出生於哈爾濱的作家曾寫道：「對於一個東北人來説，你可以沒兒沒女、沒有單位、沒有職稱、沒親沒朋，以至於沒有老婆，甚至是身無分文，乃至於沒有自尊，但絕不能沒有大醬！」 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="91307"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powerd by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div class="article-content  AdAsia " >  <ul>  	<li><a href="https://www.thenewslens.com/article/91309" target="_blank" title="東北菜兵法全攻略（上）：滿族菜與魯菜的融合，先從滿漢全席談起">東北菜兵法全攻略（上）：滿族菜與魯菜的融合，先從滿漢全席談起</a></li>  	<li><a href="https://www.thenewslens.com/article/91310" target="_blank" title="東北菜兵法全攻略（中）：讓人「吃飽不想夫、撑死老爺子」的各種燉菜">東北菜兵法全攻略（中）：讓人「吃飽不想夫、撑死老爺子」的各種燉菜</a></li>  </ul>    <p>再來談東北的<a href="https://zh.wikipedia.org/wiki/大酱" target="_blank" title="大醬">大醬</a>。大醬就是以黃豆為原料所做的豆瓣醬，在東北菜中的地位就好比辣椒之於湖南菜。一位出生於哈爾濱的作家曾寫道：「對於一個東北人來説，你可以沒兒沒女、沒有單位、沒有職稱、沒親沒朋，以至於沒有老婆，甚至是身無分文，乃至於沒有自尊，但絕不能沒有大醬！」東北大醬主要分為「大醬」和「盤醬」兩種。前者味道強烈，適合蘸生的蔬菜直接食用，通常在東北農村廣受喜愛。而盤醬則類似日本的味噌，適合大眾口味。</p>    <p>大醬的做法是將黃豆、鹽和水煮熟後碾碎，然後砸實成方磚模樣，放在陽光下曝曬，而後用紙包上一段時間，待其自行發酵到長毛，再將醬塊投入醬缸，加入水和鹽，用紗布蓋好，在陽光下繼續發酵。期間要每天用木製的工具搗醬一次，把浮沫撇掉，直到醬發好，就可直接食用了。而以前農村中的大醬甚至是埋在羊糞裡發酵的。盤醬也是通常所說的豆瓣醬，做法與大醬基本上一樣，不同的是，盤醬會加以了玉米粉所做的製的「醬引子」，讓製成的醬更加地鮮美。</p>    <p>東北大醬的製作歷史悠久，早在隋唐時期，滿族人的祖先靺鞨人就種豆製醬。而在《新唐書・渤海傳》中則記載了「栅城之豉」，而栅是就是大致包括現在吉林省琿春市、俄羅斯濱海區南部一部分和朝鮮咸靜北道地區的當時的東京城龍原府。在《三國志・魏書・東夷傳》中則提到：「於東夷之城最為平敞，土宜五谷穀」，也就是適合種大豆。《金史》中記載著：「遼金故地濱海多產鹽，上京、東北二路食肇州鹽」。</p>    <p>而女真人「以豆為醬，製作豆醬，以蒜、芥末、醋加菜中調味，並以蜜代糖製甜食。」努爾哈赤在統一了女真部落，開始了對明朝的征戰時，解決軍中長期缺鹽的方法靠的也是豆醬，打仗如果急了就打飯包吃。而這既方便又快捷的大醬就成了八旗軍中行軍打仗必備的軍糧之一，還留下了一句「兵馬未動，大醬先行」的俗話。連滿族民間搬家時也是先把大醬缸子先裝上車，讓大醬先行。  </p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-91307'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-91307')
                
                .addService(googletag.pubads()).setTargeting('tag', ["東北菜","大醬","鍋包肉","醬骨"]).setTargeting('author', '鞭神老師');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-91307');
        });
    </script>
</div> </div>      <figure class="article-img-container below-description"><div class="lazy-container lazy_loading_container" style="padding-bottom:67.1875%;"><img alt="Korean_soybean_malt-Meju-01" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" src-lg="https://image1.thenewslens.com/2018/3/eeiyq0zdbobn0jjqt3ktitkhr9iyv2.jpg?q=100&w=1080" src-sm="https://image2.thenewslens.com/2018/3/eeiyq0zdbobn0jjqt3ktitkhr9iyv2.jpg?q=100&w=400" src-org="https://image3.thenewslens.com/2018/3/eeiyq0zdbobn0jjqt3ktitkhr9iyv2.jpg?q=100" /></div><span class="photo-credit">Photo Credit: <a href="https://upload.wikimedia.org/wikipedia/commons/c/cd/Korean_soybean_malt-Meju-01.jpg" target="_blank" title="hwayoungjung">hwayoungjung</a> @ CC BY-SA 2.0</span>    <figcaption>製作大醬的醬塊</figcaption>  </figure>    <p>滿族入關後，為了不忘老祖宗創業之艱苦，便立下一條不成文的規矩，那就是在清宮的御膳食中，一定要常備一碟生醬和蘸醬菜。而在慈禧太后聽政後，御廚們因為怕生醬、生菜會讓了老佛爺吃壞身體，於是發明出四道後來著名的「四大醬菜」：<a href="https://baike.baidu.com/item/炒黄瓜酱" target="_blank" title="炒黄瓜醬">炒黄瓜醬</a>、<a href="https://baike.baidu.com/item/炒榛子酱" target="_blank" title="榛子醬">榛子醬</a>、<a href="https://baike.baidu.com/item/炒豌豆酱" target="_blank" title="豌豆醬">豌豆醬</a>、和胡蘿蔔醬。  </p>    <p><a href="https://baike.baidu.com/item/香其酱" target="_blank" title="香其醬">香其醬</a>則是這陣子開始流行於東北的醬。是以黑龍江寒地黑土的優質大豆，加上香菇、元蔥、芝麻等輔料經過加工後而成的烹飪佐料和即食熟醬。也就是以傳統的黄豆醬為基礎，加上水、植物油、葡萄水果糖漿、鹽、辣椒、洋葱、香菇、胡椒、薑、肉豆蔻、雞粉等調味料所研發出來的新型態大醬。</p>    <p>大醬的吃法千變萬化，其中最簡單的就是當蘸醬菜，蘸的是生菜。這是的大醬就是生菜沙拉的沙拉醬，將切成長條狀的小黃瓜、紅蘿蔔、芹菜、大蔥、蕃茄等各種新鮮蔬菜用手一抓、醬一蘸，便可大塊朵頤。</p>    <p><a href="https://baike.baidu.com/item/打饭包" target="_blank">打飯包</a>這道菜的滿語叫「乏克」，是滿族在以前流傳下來的飯菜合一的吃法。大米和小米混合的「二米飯」和雞蛋醬、土豆泥、小蔥、香菜和當季小炒菜拌好後，再用生菜葉或紫蘇子葉包起來就可以吃了。</p><span id="innity-in-post"></span><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-91307'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[640,360]], 'div-gpt-ad-1517395785732-2-91307')
                
                .addService(googletag.pubads()).setTargeting('tag', ["東北菜","大醬","鍋包肉","醬骨"]).setTargeting('author', '鞭神老師');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-91307');
        });
    </script>
</div> </div>      <p><a href="http://blog.wenxuecity.com/blog/frontend.php?act=articlePrint&amp;blogId=54400&amp;date=201211&amp;postId=16516" target="_blank" title="干豆腐卷小蔥">干豆腐卷小蔥</a>是干豆腐抹上大醬後加上蔥段的爽口料理。如果抹了大醬的干豆腐上再包上把黃瓜、大蔥、香菜、肉絲再捲起來的話就成了捲成干豆腐卷了。</p>    <p><a href="https://baike.baidu.com/item/辣椒焖子/17366608?fr=zhidao_relate" target="_blank" title="辣椒燜子">辣椒燜子</a>或曰辣椒醬燜子是一種雞蛋醬，作法是把混合的大醬、雞蛋、切碎的辣椒和鹽、五香粉打勻後上鍋蒸熟的料理。</p>    <figure class="op-social video-responsive"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/yW6DbNwKlnw" width="560"></iframe></figure>    <p>在哈爾濱，到處都可以看到<a href="https://baike.baidu.com/item/酱骨头/1156782" target="_blank" title="醬骨">醬骨</a>店。甚至南到澳門，過了葡京酒店後面那條馬路，走著走著就會看到好幾間玻璃上貼的醒目的「醬骨」兩個大字的東北菜館。讓賭客在深夜或是凌晨，不管是懷著什麼樣的心情離開賭場，都能在啃醬骨所帶來的口腔期快感中得到最原初的慰藉。東北的醬骨頭又分為以從頸椎到尾椎的部分的豬脊骨為原料的醬脊骨、以肋骨為原料的醬排骨，和以稱之為棒骨的豬腿骨為原料的醬棒骨。</p>    <p>南方也有醬骨，不過那是無錫醬排骨，或稱無錫肉骨頭和我們最熟的名稱無錫排骨。不過無錫醬排骨其的烹調過程中其實並沒有用到醬，其醬色是來自於白糖所炒出來的糖色與紅麴，與沖繩的燉肋排「ソーキ」比較類似。「ソーキ」是日文梳子SUKI的發音，因為肋排一節一節的樣子像梳子。  鹿兒島的「とんこつ」（燉豬骨）這道料理和東北的醬骨頭就十分地類似了，不同的只是在作法上把東北大醬換成日本味噌，中國酒換成日本酒，高湯從中式豬骨高湯換成日式柴魚高湯。  </p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-91307'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-91307')
                
                .addService(googletag.pubads()).setTargeting('tag', ["東北菜","大醬","鍋包肉","醬骨"]).setTargeting('author', '鞭神老師');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-91307');
        });
    </script>
</div> </div>      <p><a href="https://baike.baidu.com/item/溜肉段" target="_blank" title="溜肉段">溜肉段</a>是一道標準的山東人闖關東所演變成的東北菜。溜肉段源自於魯菜的焦熘肉段。熘這種烹飪方式類似於炒，是將切好的食材原料用醃入味後以過油等方式先初步熟成後，再調好的汁澆淋在其上翻拌成菜的烹調技法。而焦熘這種技法又稱為炸熘和脆熘，醃好的肉先掛糊拍粉後要先油炸至酥脆，然後再將調好好的芡汁入鍋，加入炸好的主料翻拌均匀或直接将芡汁澆淋在原料上熘製成菜。</p>    <p>焦熘與滑熘、軟熘、水熘、糟熘、糖熘、醋熘等熘法都是按技法來分類的作法。滑熘以溫油將食材滑散後再上芡汁；軟熘的食材多為魚類，先蒸或於加了加葱、薑、酒的沸水中煮到八九分熟，再將材料取出後再把熱汁澆於在材料上；水熘為食材入滾水滑開後再入勺烹芡汁；糟熘則是將過油的材料烹以糟香滷汁；糖熘作法與焦熘、軟熘、滑熘相同是但加重了注重甜味比例；醋熘則加重了酸味比例。  </p>    <figure class="op-social video-responsive"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/qlZDfAiK-Gg" width="560"></iframe></figure>    <p>熘除了按技法分類之外，還有按色澤分類的白熘（鹽、白湯、味精、白醋）、紅熘（生抽、紅糟、茄汁）與黄熘（果汁、橙汁等）。 而按芡汁的分法則有湯汁少，勾芡後大部分甚至全部黏附於菜食材表面上的厚芡的包芡熘（也稱為抱芡，抱汁芡、吸汁、立芡）；指菜肴湯汁多而勾芡後成糊狀厚芡的糊芡熘；和因其薄芡在盤內在可以流動而得名的，又稱奶油芡、琉璃芡的流芡熘。  </p>    <p>此外，還有按熘汁調味法來分的燒汁熘和淋汁熘。燒汁熘把調好的汁澆在預製成熟的原料上，使原料吸收滋味並且保持原有的質感。而淋汁熘則將預製到七八成熟的原料放入锅内邊加熱邊淋入芡汁，使原料熟透在芡汁黏稠包住原料時出鍋。  而其實包括熘、爆和燴等三種料理手法，其實都是一種炒製的方式，差別在於食材的預製方式與用火的大小和時間長短有所不同。</p>    <p>而東北的溜肉段之所以寫成溜而不是熘，原因和打滷麵傳來台灣變成了大魯麵，熗鍋麵成了搶鍋麵的原因一樣，在不明白料理內涵的情況下便宜行事，導致以訛傳訛而積非成是。不過還是有些人能正確寫出熘肉段而非溜肉段。畢竟，溜的意思是滑動或是偷偷地走，和烹調方式完成無關。  </p>    <p>熘肉段用的肉為豬里脊肉，而它與糖醋里脊不同之處在於它為鹹甜而非酸甜口味。與焦熘里脊不同之處則在於焦熘里脊是掛糊，熘肉段則是上漿之後先行炸製，穿的衣服厚薄不同，肉片也是厚薄有別。焦熘里脊肉片較薄而掛糊也薄（但比其其它的肉片掛糊還是相對更厚），熘肉段是稍厚的肉段，上漿也上得更厚，因此在炸完之後保持水份的情況下（麵衣厚的話，在炸的時候，包覆在內的食材實際上是被蒸煮），吃起來的口感更嫩。不單如此，熘肉段上的漿還得是硬糊，也就是調得濃稠而不稀，抓起來特別得乾，從而形成較硬的麵衣。  </p>    <figure class="article-img-container below-description"><div class="lazy-container lazy_loading_container" style="padding-bottom:66.541353383459%;"><img alt="Guōbāoròu" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" src-lg="https://image1.thenewslens.com/2018/3/0dgfuq84iuz62dp6i1bpwqot0ne6ly.jpg?q=100&w=1080" src-sm="https://image2.thenewslens.com/2018/3/0dgfuq84iuz62dp6i1bpwqot0ne6ly.jpg?q=100&w=400" src-org="https://image3.thenewslens.com/2018/3/0dgfuq84iuz62dp6i1bpwqot0ne6ly.jpg?q=100" /></div><span class="photo-credit">Photo Credit: <a href="https://upload.wikimedia.org/wikipedia/commons/2/29/Guōbāoròu.jpg" target="_blank" title="chengzhu">chengzhu</a> @ CC0 1.0</span>    <figcaption>鍋包肉</figcaption>  </figure>    <p><a href="https://zh.wikipedia.org/wiki/锅包肉" target="_blank" title="鍋包肉">鍋包肉</a>則由熘肉段衍生而出，原來叫作鍋爆肉，出自清光緒年間哈爾濱道台府府尹杜學瀛的廚師鄭興文之手。鄭興文是旗人，父親是茶商，在他六歲時隨著父親來到北京之後，隨著父親吃了許多的美味佳餚，遂生習廚之心。14歲時已對美食和烹調極為偏愛。鄭興文曾在北京一官員家學做官府菜餚，經過幾年的刻苦學習後，出師的鄭興文於清光緒七年（1881）在北京的一條街面上開了一家名為「真味居」的酒家。1907年，受朋友舉薦，鄭興文帶了十四位技藝高超的的廚子進入了當時的道台府做主廚，專門給首任道台杜學瀛料理膳食。 </p>    <p> 當時正是中東鐵路興建後的商業繁榮期，道台府官員經常要與外國人打交道，為了招待好來訪的外國使節，鄭興文必須經常變換迎賓菜的口味。為此，他專門到東清鐵路賓館學習俄式西餐的烹飪之法，把原來中國北方鹹鮮口味的焦熘里脊改成了外國人所喜愛的酸甜口味的菜餚，而食客則是大加讚賞。</p>    <p>這一改使哈爾濱成為鍋包肉的起源地，鄭興文稱它為「鍋爆肉」，但是因為外國人發音不標準而講成了「鍋包肉」。而創作出鍋包肉的鄭興文，憑藉這道菜名譽世界，成為大名鼎鼎的「濱江膳祖」，就連他的徒弟也被請進皇宮，成為御廚。而濱江，指的就是哈爾濱。</p>    <p>鍋包肉的另外一個特點是，一般的菜講究的是色、香、味、型。而鍋包肉還要加個「聲」，也就是在咀嚼時，會發出類似吃爆米花時的那種聲音，此乃鍋包肉這是酥脆的證明。</p>    <figure class="op-social video-responsive"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/0Sc2SRobtyg" width="560"></iframe></figure>    <p><a href="https://baike.baidu.com/item/地三鲜/32207" target="_blank" title="地三鮮">地三鮮</a>是東北經典菜中素菜的代表，用的是茄子、土豆和青椒三種顏色有著強烈對比的蔬菜，在將之分別過油後再與調味汁共炒而成。芹菜粉則是結合了粉條、芹菜與肉絲的下飯家常菜。</p>    <p><a href="https://baike.baidu.com/item/东北大拉皮" target="_blank" title="東北大拉皮">東北大拉皮</a>是土豆做的拉皮混合了蒜末、鹽、糖、醬油、陳醋、麻油、辣油、雞汁的調汁後，配上切絲的黃瓜紅蘿蔔等蔬菜與木耳、千張等拌食。</p>    <p>最後我們來看<a href="https://www.xiachufang.com/recipe/102191660/" target="_blank" title="豆角土豆燉排骨">豆角土豆燉排骨</a>的作法。首先先以沸水加酒焯燙排骨，去掉血污與雜質。以開水不用冷水，比較能保持排骨本身的鮮味。然後鍋中以小火，煸香八角、桂皮與蔥薑和大醬，然後下燙過的排骨煸到表面焦黃後加加酒、醬油、糖和高湯大火燒開燉約30分鐘，然後加入另鍋先乾煸炒去水氣的豆角後再燉一下，然後加入錛好泡過水的土豆和鹽，然後小火燉至土豆可以筷子穿透及成。</p>    <p>本文經<a href="https://www.facebook.com/theculinaryartofwar/" target="_blank" title="鞭神老師之食之兵法">鞭神老師之食之兵法</a>授權轉載，原文<a href="http://naihaolee.pixnet.net/blog/post/342176447-%E8%B1%AC%E8%82%89%E7%87%89%E7%B2%89%E6%A2%9D%E3%80%81%E5%B0%8F%E9%9B%9E%E7%87%89%E8%98%91%E8%88%87%E9%8D%8B%E5%8C%85%E8%82%89%EF%BC%9A%E6%BB%BF%E6%BC%A2%E5%85%A8%E5%B8%AD%E8%88%87" target="_blank" title="發表於此">發表於此</a></p>    <p>責任編輯：彭振宣<br />  核稿編輯：翁世航</p><div class="" style="" > <div id='div-gpt-ad-1517395785732-4-91307'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1]], 'div-gpt-ad-1517395785732-4-91307')
                
                .addService(googletag.pubads()).setTargeting('tag', ["東北菜","大醬","鍋包肉","醬骨"]).setTargeting('author', '鞭神老師');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-91307');
        });
    </script>
</div> </div>           </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="91307"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E6%9D%B1%E5%8C%97%E8%8F%9C" title="東北菜"><li>東北菜</li></a>  <a href="https://www.thenewslens.com/tag/%E5%A4%A7%E9%86%AC" title="大醬"><li>大醬</li></a>  <a href="https://www.thenewslens.com/tag/%E9%8D%8B%E5%8C%85%E8%82%89" title="鍋包肉"><li>鍋包肉</li></a>  <a href="https://www.thenewslens.com/tag/%E9%86%AC%E9%AA%A8" title="醬骨"><li>醬骨</li></a>  </ul>  </div>   <hr>  <div class="editorial-zone"> 責任編輯：Patrick ｜ 核稿編輯：Sid Weng </div>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」" data-url="https://www.thenewslens.com/article/91307" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」" data-url="https://www.thenewslens.com/article/91307" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」" data-url="https://www.thenewslens.com/article/91307" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」" data-url="https://www.thenewslens.com/article/91307" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」&body=https://www.thenewslens.com/article/91307 東北菜兵法全攻略（下）：可以沒兒沒女沒老婆，但絕不能沒有「大醬」 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="91307" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="64917" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-91307" data-href="https://www.thenewslens.com/article/91307"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/91307" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div>  <div class="article-infoBot-box">  <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E6%9D%B1%E5%8C%97%E8%8F%9C" title="東北菜"><li>東北菜</li></a>    <a href="https://www.thenewslens.com/tag/%E5%A4%A7%E9%86%AC" title="大醬"><li>大醬</li></a>    <a href="https://www.thenewslens.com/tag/%E9%8D%8B%E5%8C%85%E8%82%89" title="鍋包肉"><li>鍋包肉</li></a>    <a href="https://www.thenewslens.com/tag/%E9%86%AC%E9%AA%A8" title="醬骨"><li>醬骨</li></a>   </ul>  </div>       </div>  </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/living?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『生活』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/bensonlee?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『鞭神老師』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2017 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">企業部落格</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">企業部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-25b90e6332.js"></script><script defer src="/build/assets/js/www/app-8db226229b.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>