<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/94666" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="TsFNbrbKvdEYbxp3rQasBzkNFtJlvcKA1jVvjAp4"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;page_id&quot;:94666,&quot;post_type_id&quot;:2,&quot;post_title&quot;:&quot;阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」&quot;,&quot;author_name&quot;:&quot;精選書摘&quot;,&quot;main_category&quot;:&quot;生活&quot;,&quot;main_category_id&quot;:14,&quot;all_category_list&quot;:[&quot;生活&quot;],&quot;publish_time&quot;:&quot;2018-05-07 22:01:35&quot;,&quot;x18&quot;:false,&quot;xdfp&quot;:false,&quot;post_type_keyword&quot;:&quot;VoicesArticle&quot;,&quot;post_type&quot;:&quot;評論&quot;,&quot;tags_list&quot;:&quot;選擇, 猶豫不決, 潛意識, 喚醒心中的白狼&quot;,&quot;tags_array&quot;:[&quot;選擇&quot;,&quot;猶豫不決&quot;,&quot;潛意識&quot;,&quot;喚醒心中的白狼&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/article\/94666&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/article\/94666&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;,&quot;article_bottom_recommend&quot;:{&quot;type&quot;:&quot;up-to-you&quot;}}"> <script type="application/json" id="tnl_info">{"page_id":94666,"post_type_id":2,"post_title":"阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」","author_name":"精選書摘","main_category":"生活","main_category_id":14,"all_category_list":["生活"],"publish_time":"2018-05-07 22:01:35","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"選擇, 猶豫不決, 潛意識, 喚醒心中的白狼","tags_array":["選擇","猶豫不決","潛意識","喚醒心中的白狼"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/94666","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/94666","page_type":"article","page_language":"zh","article_bottom_recommend":{"type":"up-to-you"}}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-5a2f3ecba7.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="千萬不要相信，倘若有足夠的時間思考，就能做出更好的決定。就像針對專業高爾夫球選手做的調查顯示，當他們沒有時間去思考球路時，通常表現最好。 標籤: 選擇, 猶豫不決, 潛意識, 喚醒心中的白狼"/> <meta name="author" content="精選書摘" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」 - The News Lens 關鍵評論網" /> <meta property="og:description" content="千萬不要相信，倘若有足夠的時間思考，就能做出更好的決定。就像針對專業高爾夫球選手做的調查顯示，當他們沒有時間去思考球路時，通常表現最好。" /> <meta property="og:url" content="https://www.thenewslens.com/article/94666" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2018-05-07T22:02:11+08:00" /> <meta property="og:image" content="https://image2.thenewslens.com/2017/11/6y44i4gwza78wz83egshdatw209fax.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2017-11-08-21-23-17&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="生活" />    <meta property="article:tag" content="選擇" />  <meta property="article:tag" content="猶豫不決" />  <meta property="article:tag" content="潛意識" />  <meta property="article:tag" content="喚醒心中的白狼" />   <meta property="article:published_time" content="2018-05-07T22:01:35+08:00" /> <meta property="article:modified_time" content="2018-05-07T22:02:11+08:00" />  <meta name="twitter:image:src" content="https://image2.thenewslens.com/2017/11/6y44i4gwza78wz83egshdatw209fax.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2017-11-08-21-23-17&amp;w=1080"> <meta name="twitter:title" content="阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="千萬不要相信，倘若有足夠的時間思考，就能做出更好的決定。就像針對專業高爾夫球選手做的調查顯示，當他們沒有時間去思考球路時，通常表現最好。 標籤: 選擇, 猶豫不決, 潛意識, 喚醒心中的白狼"> <meta name="news_keywords" content="選擇, 猶豫不決, 潛意識, 喚醒心中的白狼" />  <meta name="subsection" content="生活"/>  <meta name="pubdate" content="2018-05-07T22:01:35+08:00"/> <meta name="lastmod" content="2018-05-07T22:02:11+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/94666" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/living","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/94666","name":"阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」"}}]}
</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"精選書摘","url":"https:\/\/www.thenewslens.com\/author\/bookdigest","image":"https:\/\/image1.thenewslens.com\/Avatars\/34176\/07kyqn1rjgq09et4xalonbkpv0l9ef.png?auto=compress&fit=crop&h=50&q=100&w=50","description":"TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/2017\/11\/6y44i4gwza78wz83egshdatw209fax.jpg","height":648,"width":1080},"author":{"@type":"Person","name":"精選書摘"},"creator":{"@type":"Person","name":"精選書摘"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/94666"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2018-05-07T22:01:35+08:00","datePublished":"2018-05-07T22:01:35+08:00","dateModified":"2018-05-07T22:02:11+08:00","thumbnailUrl":"https:\/\/image3.thenewslens.com\/2017\/11\/6y44i4gwza78wz83egshdatw209fax.jpg","headline":"阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」","name":"阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」","url":"https:\/\/www.thenewslens.com\/article\/94666","keywords":"選擇, 猶豫不決, 潛意識, 喚醒心中的白狼","description":"千萬不要相信，倘若有足夠的時間思考，就能做出更好的決定。就像針對專業高爾夫球選手做的調查顯示，當他們沒有時間去思考球路時，通常表現最好。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image2.thenewslens.com/2017/11/6y44i4gwza78wz83egshdatw209fax.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2017-11-08-21-23-17&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 企業部落格 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/tech"> <li> 科技 <span>Tech</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」 </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/dementia">「回憶凋零，愛還在－當失智症踏入家中」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/millenial-angst">「厭世代」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/cathaylife2018">「『厭世代』面對的叢林與生存法則」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/tag/%E6%B2%88%E6%98%A5%E8%8F%AF%E9%97%9C%E9%8D%B5%E7%A7%80">「沈春華關鍵秀」</a></li>  </ul> </div>     <div id="post-94666" data-io-article-url="https://www.thenewslens.com/article/94666" class="article-zone" data-id="94666" data-url="https://www.thenewslens.com/article/94666" data-title="阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" >    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-94666'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[300,250],[1,1]]).addSize([0,0],[[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-94666')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["選擇","猶豫不決","潛意識","喚醒心中的白狼"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-94666');
        });
    </script>
</div> </div>    <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2018/05/07, <a href="https://www.thenewslens.com/category/living">生活</a>  </div> <h1 class="article-title"> <header> 阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container lazy_loading_container" style="padding-bottom: 60%;"> <img class="front-img"  src-lg="https://image2.thenewslens.com/2017/11/6y44i4gwza78wz83egshdatw209fax.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2017-11-08-21-23-17&amp;w=1080"  src-sm="https://image1.thenewslens.com/2017/11/6y44i4gwza78wz83egshdatw209fax.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2017-11-08-21-23-17&amp;w=1080" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" onError="this.onerror=null;this.src='https://image3.thenewslens.com/assets/web/cover-photo-medium.png';"> </div> <div class="photo-credit" style=""> Photo Credit: Depositphotos </div> </div> </div> </section> <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="94666"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powerd by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/bookdigest"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/34176/07kyqn1rjgq09et4xalonbkpv0l9ef.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=100&amp;w=50" alt=""> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/bookdigest"> 精選書摘 </a> </h5> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> TNL精選書籍，讓你站上文字巨人的肩膀，遠眺世界。
 </div> <a href="https://www.thenewslens.com/author/bookdigest" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="34176"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="94666"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 千萬不要相信，倘若有足夠的時間思考，就能做出更好的決定。就像針對專業高爾夫球選手做的調查顯示，當他們沒有時間去思考球路時，通常表現最好。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="94666"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powerd by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div class="article-content  AdAsia " >  <p>文：隆納德・史威普（Roland Schwebe）、龍悠（Aljoscha Long）</p>    <h5>一個願望（阿拉伯）</h5>    <blockquote class="quote clearfix">  <p>究竟要選擇能夠留芳萬世的劍，<br />  還是享千年盛名的智慧呢？<br />  又或是終生的幸福快樂呢？<br />  這真的是難以抉擇的願望啊！</p>  </blockquote>    <p>很久很久以前，有一個養駱駝的牧人，他很努力工作，卻一事無成。某天夜裡，他做了個夢。他夢見一位精靈答應要幫助他實現願望，唯一的條件是：他得具備足夠的勇氣。</p>    <p>駱駝牧人只想了一下子，就答應了。於是精靈帶他越過山區，來到精靈生活的魔法地帶。精靈把駱駝牧人帶到一座雄偉的大門前，告訴他說：「走進去，然後選一個房間。」</p>    <p>牧人期待地走入宮殿。在第一個房間裡，精靈向他展示了一把很厲害的劍。「如果你選了這把劍，就會變成強壯的士兵，在每一場戰爭中獲勝。幾百年後，大家都還記得你的名字。你的選擇是要這把劍，還是再到下一個房間裡看看呢？」</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-94666'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-94666')
                
                .addService(googletag.pubads()).setTargeting('tag', ["選擇","猶豫不決","潛意識","喚醒心中的白狼"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-94666');
        });
    </script>
</div> </div>      <p>駱駝牧人遲疑了一下，能讓自己萬世留芳的劍聽起來很不錯，但後面可能還有更好的。於是他選擇去下一個房間。</p>    <p>第二個房間裡，擺了一本智慧之書。「如果你選了這本書，你將會上通天文、下達地理，而且會成為一名偉大的智者，享千年盛名。你要選這本書嗎？還是再往下走呢？」</p>    <p>駱駝牧人心想：有智慧應該比沙場功名更有價值。這樣看來，更好的一定還在後頭，於是，他又選擇踏入下一間房間。</p>    <p>這間房裡，擺了一口小箱子，裡面裝的是可以帶來幸運的寶石。</p><span id="innity-in-post"></span><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-94666'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[640,360]], 'div-gpt-ad-1517395785732-2-94666')
                
                .addService(googletag.pubads()).setTargeting('tag', ["選擇","猶豫不決","潛意識","喚醒心中的白狼"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-94666');
        });
    </script>
</div> </div>      <p>精靈說：「如果你選擇了幸運的寶石，就會一輩子過著幸福知足的生活。也許沒有人會記得你是誰，不過你會替身邊的人帶來快樂，你也會因此感到喜悅。你要這口箱子嗎？還是，穿過這一扇門？」</p>    <p>駱駝牧人心想：這個箱子真的太棒了！但肯定還有更好的在後面等著他！</p>    <p>他選擇穿過那道門，結果眼前出現的，卻是原本那間家徒四壁的茅草屋。精靈、高山、藏寶箱都消失了，他還是和以前一樣窮。</p>    <p>這就是一個人不知道自己想要什麼的結果，連最珍貴的寶藏都滿足不了他，到頭來落得一場空，一切又回到了原點。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-94666'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-94666')
                
                .addService(googletag.pubads()).setTargeting('tag', ["選擇","猶豫不決","潛意識","喚醒心中的白狼"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-94666');
        });
    </script>
</div> </div>      <hr />  <h5>選擇的難題</h5>    <p>擁有選擇也是一種折磨，也因此才需要速戰速決。我們何必把自己困在一個不必要的難題裡呢？無法做決定，當然會覺得不知所措。一旦你拿不定主意選A或是B，你就放不下心來，而讓自己在兩者之間擺盪不下。</p>    <p>有時候，要決定一件事並不容易，甚至連一件簡單的事情，也可能讓你遲遲下不了決心。心理學家曾計算過，我們每天平均要做出兩萬個決定，有一些是在轉眼間或是下意識就決定了，像是早餐的吐司要抹蜂蜜還是乳酪，應該不會有人為此苦惱。</p>    <p>但在某些事情上，要回答出我們認為最正確的答案，卻很困難。是這個還是那個？要吃魚還是吃肉？就像骰子一樣，只要骰子沒有停下來，我們的眼神也會跟著骰子來回轉動。</p>    <p>如果有舉棋不定的世界比賽，我的一位女性友人應該會拿到金牌。她有三個孩子，所以不只要為自己，有時甚至還要為整個家做決定。像是：要不要幫小孩打疫苗？小孩生病時要自然療法還是吃藥？要給孩子飯後甜點還是嚴禁糖類？夏天要穿涼鞋還是穿拖鞋？</p>    <p>連要幫自己的事做出決定，她也一直難以決斷，沒有結果。例如， 最近她在考慮該不該辭掉工作，去進修營養師的課程。嚴格講起來，她思考這個問題已經超過四年以上了，絕不是現在才開始。</p>    <p>你能想像嗎？光是決定要或不要，就花了四年的時間！</p>    <p>為什麼做決定這麼難？有一個原因是害怕選錯了選項。如果你很容易陷入不確定，缺乏勇氣，要做決定就會變得更複雜。</p>    <p>「選擇」對你而言是難以負荷的難題，所以你只能癱坐在沙發上， 完全沒有能力做決定。</p>    <p>下不了決定還有另一個原因，就是選項太多。</p>    <p>我家轉角有一間超大的超級市場，如果沒有導航和「商品標示」的指示牌，根本不知道怎麼走。偶爾我站在麵包抹醬的架子前，也會忽然感覺自己就像來到陌生星球，不知所措。就算我想好要買草莓果醬，但選擇至少有八種以上，我仍舊會陷入選擇的困境。更別說沐浴乳的種類，我完全不想看。</p>    <p>只是想買個生活用品，難道真的有必要花上半天的時間嗎？只因為我們不知道如何在商品叢林裡殺出重圍？還是，在我們有足夠常識可以從五十種電動牙刷裡選出一種之前，應該要花個幾個晚上，上網研究一下產品的檢驗報告（這個數字不是我自己想出來的，是在一間大型的網路商店，用關鍵字搜尋「電動牙刷」，結果最少有五十筆）？ </p>    <p>故事裡的駱駝牧人，不必煩惱要買什麼果醬還是新的牙刷，而是為自己做決定。雖然他得到一個天大的好機會，可以選擇獲得名聲、智慧或是幸福，但他最後卻什麼都沒得到。他無法從三個機會中選出一個， 反而考慮了很久，直到所有機會，連同精靈一起消失不見。</p>    <p>同樣的事，可能也很容易發生在你身上。因為，即使你沒有做決定，那仍然是一種「決定」&mdash;&mdash;你選擇了不做決定。少了你的命運列車還是會開走。也有一種可能是，別人為你做了決定，甚至是在未經你同意的狀況下就幫你做出的決定，這其實也會同樣讓你不開心。</p>    <p>因此，最好的辦法就是，「做好」決定，而不是一直尋找本來就不存在的「好的決定」。</p>    <hr />  <h5>幫你的猶豫不決做決定</h5>    <p>「猶豫不決」也是一種思考的模式。如果你不斷在正反兩方之間思量，一定會覺得頭痛不已。不僅內心無法獲得平靜，還會陷入沮喪之中。</p>    <p>千萬不要相信，倘若有足夠的時間思考，就能做出更好的決定。就像針對專業高爾夫球選手做的調查顯示，當他們沒有時間去思考球路時，通常表現最好。另一項研究也證明，下意識做出的決定，從長遠來看反而是最理想的。</p>    <p>以下的四個要點，可以幫助你更快、更好地做出決定。</p>    <p><b>一，不要順從你的腦袋，而是傾聽你的心。</b></p>    <p>我們常常想憑理智決定事情、希望能找到很多資料再做決定&mdash;&mdash;但這卻是最不明智的作法。因為我們的大腦並不知道未來會發生什麼事。其實我們的直覺很可靠，統計資料只有在特殊情況才派得上用場。如果你做了決定之後覺得心情愉快，這就表示你做了正確的選擇。</p>    <p><b>二，模擬兩種現實。</b></p>    <p>你可以想像，如果你選了A，未來會如何嗎？同樣的，如果選了B 之後，又會發生什麼事？盡可能詳細描繪出你的決定如何影響你的生活。想想未來，並且模擬一下：當你做了這個或那個決定，你會變得如何？你會有什麼感覺？看看你在兩種不同選項中的模樣。</p>    <p><b>三，做就對了！</b></p>    <p>或者還有另一種更好的說法：做總比不做好。</p>    <p>所有的事都不是攸關生死的大事，你所做的這些事一點都不嚴重。就像，只要你能專心愉快，每一種工作都是好的工作。選擇伴侶、枕頭套或是度假的地點也是同樣的道理。輕鬆開心地徜徉在國內的湖邊，總比悶悶不樂的待在加勒比海的白色沙灘來得好。當公車司機可以更健康，還能吹口哨；但做個頂尖經理人，健康可能會快就消耗殆盡。決定做什麼不重要，重要的是用你的方式做你想做的事。</p>    <p><b>四，選擇什麼路，是你的自由！ </b></p>    <p>只有你自己能決定，要選哪一條路&mdash;&mdash;也只有你能走上那條路。有時事後回想，這個決定是正確的，但也有可能是錯誤的，這些都不要緊。沒有理由把每個決定又馬上變成問題。不必苛責自己，即使是錯誤的決定，也是好的決定。它會帶領你前進，讓你看到更寬廣的視野。比起你放棄自己的生活，這才是更好的選擇。</p>    <p>下回當你又搖擺不定的時候，試試看這個方法：丟銅板。但是，千萬別只是順從丟出來的決定，而是要觀察你自己的反應。</p>    <p>當你聽見心裡的聲音說：「好了，一切都就序了&mdash;&mdash;」，那這個決定多半是正確的。如果你聽到的聲音是：「嗯，我不知道對不對，我是否應該&mdash;&mdash;」那就表示這也許是錯誤的決定。</p>    <p>其實你的潛意識很清楚的知道對與錯的界線。運用這個小小的技巧，反而能讓你更清楚自己真正的心意。</p>    <p>相關書摘 ▶<a href="https://www.thenewslens.com/article/94665" target="_blank" title="挪威寓言的啟示：不想見到張牙舞爪的自己，請鎖住心中的黑狼">挪威寓言的啟示：不想見到張牙舞爪的自己，請鎖住心中的黑狼</a></p>    <h5>書籍介紹</h5>    <p>本文摘錄自《<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/sing.html?pid=11100841288" target="_blank" title="喚醒心中的白狼： 情緒探索、從故事通往內心，讓你幸福滿滿的38篇轉念練習及暖心寓言">喚醒心中的白狼： 情緒探索、從故事通往內心，讓你幸福滿滿的38篇轉念練習及暖心寓言</a>》，大好書屋出版<br />  ＊透過<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/sing.html?pid=11100841288" target="_blank" title="以上連結">以上連結</a>購書，《關鍵評論網》由此所得將全數捐贈<a href="http://www.children.org.tw" target="_blank" title="兒福聯盟">兒福聯盟</a>。</p>    <p>作者：隆納德・史威普（Roland Schwebe）、龍悠（Aljoscha Long）<br />  譯者：楊婷湞</p>    <p>每個人的心裡都住著兩隻狼。<br />  黑狼總是發出仇視嫉妒的目光，白狼卻散發著善良和智慧的光芒。<br />  你想要餵養哪一隻狼呢？</p>    <ul>  	<li>正念力量與負面情緒的拔河，38則讓你喚醒自我找回平靜的冥想練習</li>  </ul>    <p>每個人心中都住著兩匹狼，白狼與黑狼。每當黑狼的力量比較強大時，我們就會感到不安、恐懼、自我懷疑與憤怒；若是白狼佔了上風，我們所展現出來的狀態就會是放鬆、自在、開朗、對生活充滿熱情，即使處於困境也能安然度過。</p>    <p>黑狼就像我們的負面情緒，白狼則是我們心中的正念。兩匹狼都得靠我們的餵養而活，到底想把哪一隻狼餵養得比較壯大，完全是我們個人的選擇。每個打動人心的故事，都是驅使你改變、讓你成長的力量。</p>    <p>本書結合世界各地的寓言與故事，巧妙指出我們心中白狼黑狼的藏身之處。閱讀這些故事的過程，有如審視內心黑狼白狼出沒的經歷。無論是法國那位堅持己見的花園女園丁，或是不知天高地厚想挑戰劍道大師的日本年輕人，還是微服出巡的伊朗國王，黑狼白狼都在其中若隱若現。如何抵擋黑狼呢？作者的答案是信任感，靈活度和善良的心；而餵養白狼最好的食物則是：智慧。</p>    <p>隆納德・史威普（Roland Schweppe）及龍悠（Aljoscha Long）兩位皆長年從事寫作與冥想指導，共同出版著作遍及心理學、東方哲學與心靈成長領域。本書中兩位作者以深入淺出的解析，引領讀者探索心靈平靜的祕訣，並在轉念練習間獲得智慧與啟發。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 600px;"><div class="lazy-container lazy_loading_container" style="padding-bottom:158.33333333333%;"><img alt="喚醒心中的白狼" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" src-lg="https://image1.thenewslens.com/2018/4/humfp6sy1otwp13b7lgypsqp2fl4gv.jpeg?q=100&w=1080" src-sm="https://image2.thenewslens.com/2018/4/humfp6sy1otwp13b7lgypsqp2fl4gv.jpeg?q=100&w=400" src-org="https://image3.thenewslens.com/2018/4/humfp6sy1otwp13b7lgypsqp2fl4gv.jpeg?q=100" /></div><span class="photo-credit">Photo Credit: 大好書屋</span></div></figure>    <p>責任編輯：潘柏翰<br />  核稿編輯：翁世航</p><div class="" style="" > <div id='div-gpt-ad-1517395785732-4-94666'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1]], 'div-gpt-ad-1517395785732-4-94666')
                
                .addService(googletag.pubads()).setTargeting('tag', ["選擇","猶豫不決","潛意識","喚醒心中的白狼"]).setTargeting('author', '精選書摘');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-94666');
        });
    </script>
</div> </div>             </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="94666"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E9%81%B8%E6%93%87" title="選擇"><li>選擇</li></a>  <a href="https://www.thenewslens.com/tag/%E7%8C%B6%E8%B1%AB%E4%B8%8D%E6%B1%BA" title="猶豫不決"><li>猶豫不決</li></a>  <a href="https://www.thenewslens.com/tag/%E6%BD%9B%E6%84%8F%E8%AD%98" title="潛意識"><li>潛意識</li></a>  <a href="https://www.thenewslens.com/tag/%E5%96%9A%E9%86%92%E5%BF%83%E4%B8%AD%E7%9A%84%E7%99%BD%E7%8B%BC" title="喚醒心中的白狼"><li>喚醒心中的白狼</li></a>  </ul>  </div>   <hr>  <div class="editorial-zone"> 責任編輯：Sid Weng ｜ 核稿編輯：Sid Weng </div>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」" data-url="https://www.thenewslens.com/article/94666" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」" data-url="https://www.thenewslens.com/article/94666" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」" data-url="https://www.thenewslens.com/article/94666" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」" data-url="https://www.thenewslens.com/article/94666" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」&body=https://www.thenewslens.com/article/94666 阿拉伯寓言的啟示：「做好決定」，而不是尋找「好的決定」 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="94666" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="34176" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-94666" data-href="https://www.thenewslens.com/article/94666"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/94666" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div>  <div class="article-infoBot-box">  <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E9%81%B8%E6%93%87" title="選擇"><li>選擇</li></a>    <a href="https://www.thenewslens.com/tag/%E7%8C%B6%E8%B1%AB%E4%B8%8D%E6%B1%BA" title="猶豫不決"><li>猶豫不決</li></a>    <a href="https://www.thenewslens.com/tag/%E6%BD%9B%E6%84%8F%E8%AD%98" title="潛意識"><li>潛意識</li></a>    <a href="https://www.thenewslens.com/tag/%E5%96%9A%E9%86%92%E5%BF%83%E4%B8%AD%E7%9A%84%E7%99%BD%E7%8B%BC" title="喚醒心中的白狼"><li>喚醒心中的白狼</li></a>   </ul>  </div>       </div>  </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/living?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『生活』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/bookdigest?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『精選書摘』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">企業部落格</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">企業部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-25b90e6332.js"></script><script defer src="/build/assets/js/www/app-e01acbd360.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>