<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/article/97086" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="D6fH22RZvCHQniE2WAlWPrx5r3qmWtVYLZnggAyk"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;page_id&quot;:97086,&quot;post_type_id&quot;:2,&quot;post_title&quot;:&quot;《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年&quot;,&quot;author_name&quot;:&quot;翁 稷安&quot;,&quot;main_category&quot;:&quot;人文&quot;,&quot;main_category_id&quot;:41,&quot;all_category_list&quot;:[&quot;國際&quot;,&quot;人文&quot;],&quot;publish_time&quot;:&quot;2018-06-07 09:03:31&quot;,&quot;publish_time_iso_8601&quot;:&quot;2018-06-07T09:03:31+08:00&quot;,&quot;x18&quot;:false,&quot;xdfp&quot;:false,&quot;post_type_keyword&quot;:&quot;VoicesArticle&quot;,&quot;post_type&quot;:&quot;評論&quot;,&quot;tags_list&quot;:&quot;地中海世界與羅馬帝國, 本村凌二, 興亡的世界史, 凱撒, 星際大戰, 共和體制, 屋大維&quot;,&quot;tags_array&quot;:[&quot;地中海世界與羅馬帝國&quot;,&quot;本村凌二&quot;,&quot;興亡的世界史&quot;,&quot;凱撒&quot;,&quot;星際大戰&quot;,&quot;共和體制&quot;,&quot;屋大維&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/article\/97086&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/article\/97086&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;,&quot;is_draft&quot;:false,&quot;article_bottom_recommend&quot;:{&quot;type&quot;:&quot;up-to-you&quot;}}"> <script type="application/json" id="tnl_info">{"page_id":97086,"post_type_id":2,"post_title":"《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年","author_name":"翁 稷安","main_category":"人文","main_category_id":41,"all_category_list":["國際","人文"],"publish_time":"2018-06-07 09:03:31","publish_time_iso_8601":"2018-06-07T09:03:31+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"地中海世界與羅馬帝國, 本村凌二, 興亡的世界史, 凱撒, 星際大戰, 共和體制, 屋大維","tags_array":["地中海世界與羅馬帝國","本村凌二","興亡的世界史","凱撒","星際大戰","共和體制","屋大維"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/article\/97086","page_url_canonical":"https:\/\/www.thenewslens.com\/article\/97086","page_type":"article","page_language":"zh","is_draft":false,"article_bottom_recommend":{"type":"up-to-you"}}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-2a6af40890.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="羅馬的歷史，對二十一世紀來說，是過去的教訓或是日後的預言？帝國之夢及其混亂會不會再以不同的形式於我們的時代重現，只能留待給未來的史家解答。 標籤: 地中海世界與羅馬帝國, 本村凌二, 興亡的世界史, 凱撒, 星際大戰, 共和體制, 屋大維"/> <meta name="author" content="翁 稷安" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年 - The News Lens 關鍵評論網" /> <meta property="og:description" content="羅馬的歷史，對二十一世紀來說，是過去的教訓或是日後的預言？帝國之夢及其混亂會不會再以不同的形式於我們的時代重現，只能留待給未來的史家解答。" /> <meta property="og:url" content="https://www.thenewslens.com/article/97086" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2018-06-07T09:03:31+08:00" /> <meta property="og:image" content="https://image2.thenewslens.com/2018/6/2h8w718sxps860362gqectx9zdg1ck.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-06-04-17-03-27&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="人文" />    <meta property="article:tag" content="地中海世界與羅馬帝國" />  <meta property="article:tag" content="本村凌二" />  <meta property="article:tag" content="興亡的世界史" />  <meta property="article:tag" content="凱撒" />  <meta property="article:tag" content="星際大戰" />  <meta property="article:tag" content="共和體制" />  <meta property="article:tag" content="屋大維" />   <meta property="article:published_time" content="2018-06-07T09:03:31+08:00" /> <meta property="article:modified_time" content="2018-06-07T09:03:31+08:00" />  <meta name="twitter:image:src" content="https://image2.thenewslens.com/2018/6/2h8w718sxps860362gqectx9zdg1ck.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-06-04-17-03-27&amp;w=1080"> <meta name="twitter:title" content="《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="羅馬的歷史，對二十一世紀來說，是過去的教訓或是日後的預言？帝國之夢及其混亂會不會再以不同的形式於我們的時代重現，只能留待給未來的史家解答。 標籤: 地中海世界與羅馬帝國, 本村凌二, 興亡的世界史, 凱撒, 星際大戰, 共和體制, 屋大維"> <meta name="news_keywords" content="地中海世界與羅馬帝國, 本村凌二, 興亡的世界史, 凱撒, 星際大戰, 共和體制, 屋大維" />  <meta name="subsection" content="人文"/>  <meta name="pubdate" content="2018-06-07T09:03:31+08:00"/> <meta name="lastmod" content="2018-06-07T09:03:31+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/97086" />          <meta name="tnl:article_recommend_type" content="up-to-you"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/humanity","name":"人文"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/article\/97086","name":"《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年","url":"https:\/\/www.thenewslens.com\/article\/97086","thumbnailUrl":"https:\/\/image1.thenewslens.com\/2018\/6\/2h8w718sxps860362gqectx9zdg1ck.jpg","articleSection":"人文","creator":{"@type":"Person","name":"翁 稷安"},"keywords":["地中海世界與羅馬帝國","本村凌二","興亡的世界史","凱撒","星際大戰","共和體制","屋大維","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/97086"},"image":{"@type":"ImageObject","url":"https:\/\/image1.thenewslens.com\/2018\/6\/2h8w718sxps860362gqectx9zdg1ck.jpg","height":648,"width":1080},"dateCreated":"2018-06-07T09:03:31+08:00","datePublished":"2018-06-07T09:03:31+08:00","dateModified":"2018-06-07T09:03:31+08:00","author":{"@type":"Person","name":"翁 稷安"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"羅馬的歷史，對二十一世紀來說，是過去的教訓或是日後的預言？帝國之夢及其混亂會不會再以不同的形式於我們的時代重現，只能留待給未來的史家解答。","articleBody":"羅馬的歷史是無數創作的靈感來源，莎士比亞是最著名的例子，名著《凱撒大帝》（The Tragedy of Julius Caesar）裡，從凱撒養子布魯圖的視角，觀看凱撒的崛起，幾乎成為了多數人對凱撒一生的認識，尤其最後對凱撒遇刺場景的描繪，那句向養子布魯托大喊的名句：「「Et tu, Brute? Then fall, Caesar」（還有你嗎，布魯圖？那就倒下吧，凱撒！）」成為西方文化裡最重要的經典畫面之一，也是人們對羅馬歷史印象最深的情節，歷久彌新，反覆在不同的媒介上呈現。\r\n\r\n2005年由英、義、美三地合作，分別在HBO、BBC Two、Rai 2三台播出的影集《羅馬的榮耀》（Rome，2005-2007）即是近期最好的例子，從《高盧戰記》中提及的兩個士兵名字，虛構出兩人的生平，如何平凡的老百姓被捲入羅馬上層社會的權力鬥爭，從凱撒的奪權到屋大維戰勝安東尼，見證了羅馬共和逐漸崩潰走向帝國的過程。\r\n\r\n除了直接改編歷史題材，《星際大戰》大概是大眾流行文化中，挪用羅馬歷史最常被提及的例子，喬治・盧卡斯（George Lukas）在創作星戰時，參考西方歷史發展中不同的歷史素材，其中古羅馬帝國由共和走向帝國的過程，構成了星戰基本的故事架構，作為舞台，開啟了以絕地武士為中心的正邪對抗。不只劇中出現的諸多政治象徵和羅馬相同，連劇中的許多角色人名，也大量使用拉丁文。星戰那浩瀚的銀河世界，各式各樣的星球風光，也宛如羅馬帝國的龐大疆域，由東至西，有著不同的地貌，和截然不同的風土民情。\r\n\r\n羅馬帝國的魅力來源，很難歸因於單一原因，人類歷史不乏類似的帝國統治，但很少像羅馬這樣吸引人們的目光，當然，箇中原由不乏身處西方文化中心的優勢，但另一方面，羅馬的興亡，無論早期的武力擴張，從共和走向帝國的經過，到最後的衰亡，不只充滿戲劇張力，更蘊藏著日後西方政權發展的各種型態，誇張點形容，如果人類在歷史中學到的最大教訓，是人類永遠學不到教訓，那麼在這如同旋轉木馬的輪迴中，羅馬帝國的歷史就是那不斷出現，在不知不覺之中回歸的原型。\r\n\r\n《地中海世界與羅馬帝國：一部充滿人類歷史經驗結晶的世界帝國千年史》一書，作者本村凌二教授於開篇即引用日本戰後知識份代表丸山真男所言：「羅馬帝國的歷史，滿載著人類經驗的全部。」可說切中羅馬史不容被人們忘卻的根本所在。無論作者所身處的日本，乃至世界上其他的強權或弱國，羅馬從地中海的小村落進而成為橫跨歐亞非的帝國，維持數百年的和平繁榮，最後不得不面臨內部分崩離析的衰敗，成功的經驗或失敗的教訓，任何後起之國，都能從中找到值得學習和參照的座標。\r\n\r\n既然羅馬史是那麼的重要，滿載著歷史經歷和戲劇張力，成為研究者或創作者關注的對象，那麼要寫一本面向大眾的羅馬史，最大的考驗或許不在於說服讀者去關心羅馬的過去，而是要該怎樣訴說和羅馬的種種，產生新意，體現羅馬歷史的多樣風貌。\r\n\r\n如何書寫大眾感興趣的史學，考驗著講談社這套書的每一位作者，每一位的方式皆不盡相同。作為古代羅馬史的專家，積極投入學院外歷史寫作的本村教授，則採取了較為平實的進路，不故弄玄虛、不標新立異，以看似輕鬆的筆調，交待近千年的歷史發展，並以不說教的口吻，帶出古羅馬給予今人的啟發。初讀會有點平淡，細看之後則能感受作者在字句之間，所希望傳達的深意。換句話說，本書不是一杯濃郁苦澀的黑咖啡或者是新奇刺激的碳酸飲料，而是一杯清香可口的茗茶，令人回味再三，史書的厚度和關懷，竟然著某種小品的趣味。也唯有這樣舉重若輕，才能向大眾道盡羅馬的興衰滄。\r\n\r\n全書一開頭即為讀者畫下了一幅地中海的世界，那是羅馬早期生死存亡的競技場，從和宿敵迦太基的對抗中崛起，並征服了馬其頓，羅馬成為作者所謂的「世界帝國」。羅馬並非「世界帝國」的創始者，而是這個夢想的繼承者和貫徹者，在之前有「高壓的帝國」亞述、「寬容的帝國」亞契美尼德王朝的波斯、亞歷山大大帝個人野望所打造的馬其頓帝國，在前人的經驗上羅馬帝國完成了自己的治理方式，打造了「羅馬的元老院與人民」（S・P・Q・R）共和體制，並立下了第一部成文法「十二表法」作為國家運作的基本規則，成為某種推崇「軍國式美談」的矛盾政體──「法西斯主義的共和政體」。\r\n\r\n這種本質即充滿矛盾的脆弱共和體系，在一次又一次對外戰爭下，面臨了各種挑戰，並開始收束原本開放的各種權利／權力，並形成不同利益結合的派系鬥爭，以此為舞台，一位又一位的軍事強人在元老院的背書下，一定限度的獨攬大權，或無心或有意的破壞共和體制。凱撒、克拉蘇、龐培三巨頭政治，可以說是共和體最後的迴光返照，具有高壓、寬容、野心三項特質的凱撒，隨著他擔任終身執政官的那刻起，即宣告了羅馬共和體制的死亡，即使遭到了暗殺，後繼的競逐者也追求的也是他所留下的皇冠。\r\n\r\n屋大維是凱撒的另一養子，在凱撒的扶植下，成為凱撒身後最強力的競爭者，成為羅馬第一位皇帝奧古斯都，他保有著共和的外殼，嘗試打造出新的統治方式，從以個人道德威望為出發，不斷強化王權。奧古斯都後人尼祿被推翻後，進入了「羅馬和平」的高峰期「五賢帝」時代，以能力而非血緣指定繼承人，讓皇帝統治成為羅馬政治的基本型態。然而，選賢與能的繼承神話，終究只是一時，皇帝統治結合軍權、金錢的獨佔和腐化，引領羅馬進入了權力鬥爭的混亂時期，在加上外族的威脅，社會陷入了危機，基督教在這樣背景下興起。君士坦丁於西元313年頒佈了「米蘭詔書」承認了基督教合法，將羅馬從多神教帝國改為一神教帝國，基督教也於日後成為了羅馬的國教。最後，羅馬帝國迎來了他的終結，原因很多，蠻族入侵、基督教的影響、軍事開銷拖垮財政、生產力的枯竭&hellip;&hellip;然而若不從羅馬的觀點出發，其實象徵著新世界秩序和價值觀的誕生。\r\n\r\n當我們在閱讀羅馬的變遷，究竟能學到什麼呢？還是取決於每個人的興趣和關切，然而有一點是不容忽視的，那就是以不斷擴張作為發展前題的帝國，最終只是會不斷擴大原本系統中的缺點，那從一開始即注入在羅馬DNA裡的軍國思想，雖然成就了羅馬的榮光，也注定了有朝一日必將導致自我吞噬。一旦元老院成為空殼，貴族和百姓在君權面向都失去了力量，一人獨裁的帝國，終局就是在那一位接著一位後人連名字都記不起來的帝王爭奪權力中，走向毀滅。\r\n\r\n羅馬的歷史，對二十一世紀來說，是過去的教訓或是日後的預言？帝國之夢及其混亂會不會再以不同的形式於我們的時代重現，只能留待給未來的史家解答。\r\n\r\n相關文章\r\n\r\n\r\n\t《地中海世界與羅馬帝國》書評：羅馬不是一天完蛋的\r\n\t《地中海世界與羅馬帝國》導讀：「羅馬企業」，古地中海最龐大且最成功的創業\r\n\t猶太人與羅馬人：古代地中海世界分處於兩個極端的奇特民族\r\n\t解讀羅馬建國神話：被狼養大的雙胞胎兄弟，與「擄掠女性」傳說\r\n\r\n\r\n書籍介紹\r\n\r\n本文摘錄自《地中海世界與羅馬帝國：一部充滿人類歷史經驗結晶的世界帝國千年史》，八旗出版\r\n\r\n＊透過以上連結購書，《關鍵評論網》由此所得將全數捐贈兒福聯盟。\r\n\r\n作者：本村凌二（もとむらりょうじ）\r\n譯者：廖怡錚\r\n\r\n本書審訂、導讀：翁嘉聲／成功大學歷史系教授兼系主任、古代文明史專家。\r\n\r\n羅馬人的故事壓縮了人類歷史的結晶\r\n從「共和」到「帝國」，\r\n羅馬的歷史，某種意義上也是人類憲政經驗的歷史。\r\n\r\n羅馬衰亡了嗎？\r\n擺脫吉朋「羅馬帝國衰亡史」的舊史觀，\r\n以開放觀點重新評價古典時代。\r\n\r\n曾經稱霸地中海的羅馬帝國，本身的存在與崩潰就是歷史上永遠難解之謎。羅馬為何能從一座城市國家崛起、搖身一變成為將地中海作為「內海」的大帝國？又是如何能維持帝國的統治長達好幾個世紀？\r\n\r\n在重新思考何謂「帝國」，該如何建立理想政府體制的現在，羅馬的「共和制」與「帝國制」的經驗，值得展開古代史與現代史的對話。\r\n\r\n本書中除了提出「法西斯主義的共和政體」、傳承羅馬人精神的「祖宗成法」、「古代晚期社會論」等觀點解析羅馬史與古代時期的地中海社會外，同時也鮮明刻畫出羅馬帝國史上重要人物的立體面貌，用生動的筆觸帶領讀者親炙歷史的現場。\r\n\r\n\r\n來自日本講談社的全球史鉅獻\r\n\r\n《地中海世界與羅馬帝國》屬於日本講談社紀念創業一百週年，所出版的「興亡的世界史」套書第五卷。這套書的出版是希望跳脫出既定的西歐中心史觀和中國中心史觀，用更大跨距的歷史之流，尋找歷史的內在動能，思考世界史的興衰。八旗文化引進這套世界史的目的，是本著台灣史就是世界史的概念，從東亞的視角思考自身在世界史中的位置和意義。\r\n\r\n\r\nPhoto Credit: 八旗出版\r\n\r\n責任編輯：翁世航\r\n核稿編輯：丁肇九\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"翁 稷安","url":"https:\/\/www.thenewslens.com\/author\/giantweng","image":"https:\/\/image1.thenewslens.com\/2015\/12\/翁-稷安_avatar_1450946691.jpeg?auto=compress&fit=crop&h=50&q=100&w=50","description":"理論上應該是要努力在學院裡討生活的人，但多半時間都耗費在與本業無關的雜事，以及不務正業的事後懊悔之中。經營部落格《偏執的喃喃》","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/2018\/6\/2h8w718sxps860362gqectx9zdg1ck.jpg","height":648,"width":1080},"author":{"@type":"Person","name":"翁 稷安"},"creator":{"@type":"Person","name":"翁 稷安"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/article\/97086"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2018-06-07T09:03:31+08:00","datePublished":"2018-06-07T09:03:31+08:00","dateModified":"2018-06-07T09:03:31+08:00","thumbnailUrl":"https:\/\/image3.thenewslens.com\/2018\/6\/2h8w718sxps860362gqectx9zdg1ck.jpg","headline":"《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年","name":"《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年","url":"https:\/\/www.thenewslens.com\/article\/97086","keywords":"地中海世界與羅馬帝國, 本村凌二, 興亡的世界史, 凱撒, 星際大戰, 共和體制, 屋大維","description":"羅馬的歷史，對二十一世紀來說，是過去的教訓或是日後的預言？帝國之夢及其混亂會不會再以不同的形式於我們的時代重現，只能留待給未來的史家解答。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;height:50px;width:100%;text-align:center;background:#cacaca;z-index:1000;border:none;" > <div id='div-gpt-ad-1516246245198-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_mobile_bottom' ,[[320,50]], 'div-gpt-ad-1516246245198-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-0');
        });
    </script>
</div> </div>     <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image2.thenewslens.com/2018/6/2h8w718sxps860362gqectx9zdg1ck.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-06-04-17-03-27&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 企業部落格 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/living"> <li> 生活 <span>Living</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 商業 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/arts-culture"> <li> 藝文 <span>Arts&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="The News Lens Logo"> </a> <div class="select select--white hidden-xs"> <span class="placeholder">臺灣</span> <ul> <a href="https://www.thenewslens.com"> <li>臺灣</li> </a> <a href="https://hk.thenewslens.com"> <li>香港</li> </a> <a href="https://international.thenewslens.com"> <li>INTL</li> </a> <a href="https://asean.thenewslens.com"> <li>東南亞</li> </a> </ul> </div> <div class="fn-box"> <ul> <li> <input class="search-input hidden-xs" type="search"> </li> <li> <img class="menu-btn" style="width:18px" src="https://image3.thenewslens.com/assets/web/menu_32px.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 現正閱讀 <span id="title-bar" class="hidden-xs"> 《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年 </span> </div>               <div class="progress-fn"> <a href="#" class="topZone-related-btn top_recommend_article_btn"> <i class="far fa-fire"></i> 今日熱門 </a> </div>  </div> </div>  </div> </div> </div> </nav>            <div class="main-wrap" id="tnl-article-normal">  <div id="topZone-related-container"></div> <div class="article-section post-content-section" style="padding-top:90px;"> <div class="trend-container"> <ul> <li style="padding: 0px;"> 熱門議題： </li>   <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/dementia">「回憶凋零，愛還在－當失智症踏入家中」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/millenial-angst">「厭世代」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/feature/365aces">「365天，越斜槓，越精彩」</a></li>  、 <li style="padding: 0px;"><a href="https://www.thenewslens.com/tag/%E6%B2%88%E6%98%A5%E8%8F%AF%E9%97%9C%E9%8D%B5%E7%A7%80">「沈春華關鍵秀」</a></li>  </ul> </div>     <div id="post-97086" data-io-article-url="https://www.thenewslens.com/article/97086" class="article-zone" data-id="97086" data-url="https://www.thenewslens.com/article/97086" data-title="《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年" data-projectslug="" data-typekeyword="VoicesArticle" data-order="1" xmlns="http://www.w3.org/1999/html" >    <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-5-97086'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[[970,250],[1,1]]).addSize([480,0],[[320,480],[300,250],[1,1]]).addSize([0,0],[[320,480],[300,250],[1,1]]).build();

            googletag.defineSlot('/112152674/tw_article_top' ,[[970,250],[320,480],[300,250],[1,1]], 'div-gpt-ad-1516246245198-5-97086')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["地中海世界與羅馬帝國","本村凌二","興亡的世界史","凱撒","星際大戰","共和體制","屋大維"]).setTargeting('author', '翁 稷安');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-5-97086');
        });
    </script>
</div> </div>    <section> <div class="article-header-container"> <div class="article-title-box"> <div class="article-info">  2018/06/07, <a href="https://www.thenewslens.com/category/humanity">人文</a>  </div> <h1 class="article-title"> <header> 《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年 </header> </h1> </div> <div class="article-img-box clearfix"> <div class="lazy-container lazy_loading_container" style="padding-bottom: 60%;"> <img class="front-img"  src-lg="https://image2.thenewslens.com/2018/6/2h8w718sxps860362gqectx9zdg1ck.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-06-04-17-03-27&amp;w=1080"  src-sm="https://image1.thenewslens.com/2018/6/2h8w718sxps860362gqectx9zdg1ck.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-06-04-17-03-27&amp;w=1080" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" onError="this.onerror=null;this.src='https://image3.thenewslens.com/assets/web/cover-photo-medium.png';"> </div> <div class="photo-credit" style=""> Photo Credit: <a target="_blank" href="https://en.wikipedia.org/wiki/File:Grande_Ludovisi_Altemps_Inv8574.jpg">Wikimedia Commons</a> Public Domain </div> </div> </div> </section> <section> <div class="article-body-container"> <aside> <div class="article-infoTop-box clearfix"> <div class="function-box">   <div class="LTTA-btn speak-to-you-container hidden-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="97086"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powerd by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn hidden-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <div class="article-author"> <a href="https://www.thenewslens.com/author/giantweng"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/2015/12/翁-稷安_avatar_1450946691.jpeg?auto=compress&amp;fit=crop&amp;h=50&amp;q=100&amp;w=50" alt=""> </span> </a> <h5> <span class="visible-xs"> </span> <a href="https://www.thenewslens.com/author/giantweng"> 翁 稷安 </a> </h5> <div class="author-link"> <ul>         <li> <a href="https://www.thenewslens.com/author/giantweng" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </div> <div class="author-description hidden-xs"> 理論上應該是要努力在學院裡討生活的人，但多半時間都耗費在與本業無關的雜事，以及不務正業的事後懊悔之中。經營部落格《偏執的喃喃》 </div> <a href="https://www.thenewslens.com/author/giantweng" title="看更多此作者文章..."> <h5> 看更多此作者文章... </h5> </a>  </div>  <div class="member-function"> <div> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-author unfollow-author" href="javascript:;" data-follow=" 訂閱作者" data-unfollow=" 取消訂閱" data-position="article-top" data-id="57953"> <i class="fa fa-rss"></i> <span> 訂閱作者</span> </a> </div> <div class="no-border"> <div class="tnl-subscribe-loader" style="margin: -10px 0;display: none"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> <a class="tnl-subscribe-article unscribe" href="javascript:;" data-follow=" 收藏本文" data-unfollow=" 取消收藏" data-position="article-top" data-id="97086"> <i class="fa fa-bookmark"></i> <span> 收藏本文</span> </a> </div> </div> <div class="alert-bubble"> 來試試我們的新功能！ </div> </div> </aside> <div class="article-main-box">  <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 羅馬的歷史，對二十一世紀來說，是過去的教訓或是日後的預言？帝國之夢及其混亂會不會再以不同的形式於我們的時代重現，只能留待給未來的史家解答。 </p> </header>   <div class="function-box">    <div class="LTTA-btn speak-to-you-container visible-xs"> <div class="LTTA-text speak-to-you" data-mp3="" data-pid="97086"> 唸給你聽 <i class="fa fa-volume-up"> </i> </div> <div class="LTTA-credit"> powerd by <a href="http://vr2.cyberon.com.tw/cloud_tts/register/" target="_blank">Cyberon</a> </div> <div class="LTTA-loader" style="display: none;"> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div> </div>    <div class="LTTA-btn font-btn visible-xs"> <div> <i class="fa fa-font"></i> <i class="fa fa-font"></i> <i class="fa fa-font"></i> </div> </div> </div>  <article itemprop="articleBody"> <div class="article-content  AdAsia " >  <p>羅馬的歷史是無數創作的靈感來源，莎士比亞是最著名的例子，名著《凱撒大帝》（The Tragedy of Julius Caesar）裡，從凱撒養子布魯圖的視角，觀看凱撒的崛起，幾乎成為了多數人對凱撒一生的認識，尤其最後對凱撒遇刺場景的描繪，那句向養子布魯托大喊的名句：「「Et tu, Brute? Then fall, Caesar」（還有你嗎，布魯圖？那就倒下吧，凱撒！）」成為西方文化裡最重要的經典畫面之一，也是人們對羅馬歷史印象最深的情節，歷久彌新，反覆在不同的媒介上呈現。</p>    <p>2005年由英、義、美三地合作，分別在HBO、BBC Two、Rai 2三台播出的影集《羅馬的榮耀》（Rome，2005-2007）即是近期最好的例子，從《高盧戰記》中提及的兩個士兵名字，虛構出兩人的生平，如何平凡的老百姓被捲入羅馬上層社會的權力鬥爭，從凱撒的奪權到屋大維戰勝安東尼，見證了羅馬共和逐漸崩潰走向帝國的過程。</p>    <p>除了直接改編歷史題材，《星際大戰》大概是大眾流行文化中，挪用羅馬歷史最常被提及的例子，喬治・盧卡斯（George Lukas）在創作星戰時，參考西方歷史發展中不同的歷史素材，其中古羅馬帝國由共和走向帝國的過程，構成了星戰基本的故事架構，作為舞台，開啟了以絕地武士為中心的正邪對抗。不只劇中出現的諸多政治象徵和羅馬相同，連劇中的許多角色人名，也大量使用拉丁文。星戰那浩瀚的銀河世界，各式各樣的星球風光，也宛如羅馬帝國的龐大疆域，由東至西，有著不同的地貌，和截然不同的風土民情。</p>    <p>羅馬帝國的魅力來源，很難歸因於單一原因，人類歷史不乏類似的帝國統治，但很少像羅馬這樣吸引人們的目光，當然，箇中原由不乏身處西方文化中心的優勢，但另一方面，羅馬的興亡，無論早期的武力擴張，從共和走向帝國的經過，到最後的衰亡，不只充滿戲劇張力，更蘊藏著日後西方政權發展的各種型態，誇張點形容，如果人類在歷史中學到的最大教訓，是人類永遠學不到教訓，那麼在這如同旋轉木馬的輪迴中，羅馬帝國的歷史就是那不斷出現，在不知不覺之中回歸的原型。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-6-97086'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph4' ,[[300,250]], 'div-gpt-ad-1516246245198-6-97086')
                
                .addService(googletag.pubads()).setTargeting('tag', ["地中海世界與羅馬帝國","本村凌二","興亡的世界史","凱撒","星際大戰","共和體制","屋大維"]).setTargeting('author', '翁 稷安');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-6-97086');
        });
    </script>
</div> </div>      <p>《<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/sing.html?pid=11100842277" target="_blank" title="地中海世界與羅馬帝國：一部充滿人類歷史經驗結晶的世界帝國千年史">地中海世界與羅馬帝國：一部充滿人類歷史經驗結晶的世界帝國千年史</a>》一書，作者本村凌二教授於開篇即引用日本戰後知識份代表丸山真男所言：「羅馬帝國的歷史，滿載著人類經驗的全部。」可說切中羅馬史不容被人們忘卻的根本所在。無論作者所身處的日本，乃至世界上其他的強權或弱國，羅馬從地中海的小村落進而成為橫跨歐亞非的帝國，維持數百年的和平繁榮，最後不得不面臨內部分崩離析的衰敗，成功的經驗或失敗的教訓，任何後起之國，都能從中找到值得學習和參照的座標。</p>    <p>既然羅馬史是那麼的重要，滿載著歷史經歷和戲劇張力，成為研究者或創作者關注的對象，那麼要寫一本面向大眾的羅馬史，最大的考驗或許不在於說服讀者去關心羅馬的過去，而是要該怎樣訴說和羅馬的種種，產生新意，體現羅馬歷史的多樣風貌。</p>    <p>如何書寫大眾感興趣的史學，考驗著講談社這套書的每一位作者，每一位的方式皆不盡相同。作為古代羅馬史的專家，積極投入學院外歷史寫作的本村教授，則採取了較為平實的進路，不故弄玄虛、不標新立異，以看似輕鬆的筆調，交待近千年的歷史發展，並以不說教的口吻，帶出古羅馬給予今人的啟發。初讀會有點平淡，細看之後則能感受作者在字句之間，所希望傳達的深意。換句話說，本書不是一杯濃郁苦澀的黑咖啡或者是新奇刺激的碳酸飲料，而是一杯清香可口的茗茶，令人回味再三，史書的厚度和關懷，竟然著某種小品的趣味。也唯有這樣舉重若輕，才能向大眾道盡羅馬的興衰滄。</p>    <p>全書一開頭即為讀者畫下了一幅地中海的世界，那是羅馬早期生死存亡的競技場，從和宿敵迦太基的對抗中崛起，並征服了馬其頓，羅馬成為作者所謂的「世界帝國」。羅馬並非「世界帝國」的創始者，而是這個夢想的繼承者和貫徹者，在之前有「高壓的帝國」亞述、「寬容的帝國」亞契美尼德王朝的波斯、亞歷山大大帝個人野望所打造的馬其頓帝國，在前人的經驗上羅馬帝國完成了自己的治理方式，打造了「羅馬的元老院與人民」（S・P・Q・R）共和體制，並立下了第一部成文法「十二表法」作為國家運作的基本規則，成為某種推崇「軍國式美談」的矛盾政體──「法西斯主義的共和政體」。</p><span id="innity-in-post"></span><div class="" style="" > <div id='div-gpt-ad-1517395785732-2-97086'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480],[640,360]], 'div-gpt-ad-1517395785732-2-97086')
                
                .addService(googletag.pubads()).setTargeting('tag', ["地中海世界與羅馬帝國","本村凌二","興亡的世界史","凱撒","星際大戰","共和體制","屋大維"]).setTargeting('author', '翁 稷安');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-2-97086');
        });
    </script>
</div> </div>      <p>這種本質即充滿矛盾的脆弱共和體系，在一次又一次對外戰爭下，面臨了各種挑戰，並開始收束原本開放的各種權利／權力，並形成不同利益結合的派系鬥爭，以此為舞台，一位又一位的軍事強人在元老院的背書下，一定限度的獨攬大權，或無心或有意的破壞共和體制。凱撒、克拉蘇、龐培三巨頭政治，可以說是共和體最後的迴光返照，具有高壓、寬容、野心三項特質的凱撒，隨著他擔任終身執政官的那刻起，即宣告了羅馬共和體制的死亡，即使遭到了暗殺，後繼的競逐者也追求的也是他所留下的皇冠。</p>    <p>屋大維是凱撒的另一養子，在凱撒的扶植下，成為凱撒身後最強力的競爭者，成為羅馬第一位皇帝奧古斯都，他保有著共和的外殼，嘗試打造出新的統治方式，從以個人道德威望為出發，不斷強化王權。奧古斯都後人尼祿被推翻後，進入了「羅馬和平」的高峰期「五賢帝」時代，以能力而非血緣指定繼承人，讓皇帝統治成為羅馬政治的基本型態。然而，選賢與能的繼承神話，終究只是一時，皇帝統治結合軍權、金錢的獨佔和腐化，引領羅馬進入了權力鬥爭的混亂時期，在加上外族的威脅，社會陷入了危機，基督教在這樣背景下興起。君士坦丁於西元313年頒佈了「米蘭詔書」承認了基督教合法，將羅馬從多神教帝國改為一神教帝國，基督教也於日後成為了羅馬的國教。最後，羅馬帝國迎來了他的終結，原因很多，蠻族入侵、基督教的影響、軍事開銷拖垮財政、生產力的枯竭&hellip;&hellip;然而若不從羅馬的觀點出發，其實象徵著新世界秩序和價值觀的誕生。</p>    <p>當我們在閱讀羅馬的變遷，究竟能學到什麼呢？還是取決於每個人的興趣和關切，然而有一點是不容忽視的，那就是以不斷擴張作為發展前題的帝國，最終只是會不斷擴大原本系統中的缺點，那從一開始即注入在羅馬DNA裡的軍國思想，雖然成就了羅馬的榮光，也注定了有朝一日必將導致自我吞噬。一旦元老院成為空殼，貴族和百姓在君權面向都失去了力量，一人獨裁的帝國，終局就是在那一位接著一位後人連名字都記不起來的帝王爭奪權力中，走向毀滅。</p>    <p>羅馬的歷史，對二十一世紀來說，是過去的教訓或是日後的預言？帝國之夢及其混亂會不會再以不同的形式於我們的時代重現，只能留待給未來的史家解答。</p><div class="help-tnl-container-300_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-7-97086'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_paragraph12' ,[[300,250]], 'div-gpt-ad-1516246245198-7-97086')
                
                .addService(googletag.pubads()).setTargeting('tag', ["地中海世界與羅馬帝國","本村凌二","興亡的世界史","凱撒","星際大戰","共和體制","屋大維"]).setTargeting('author', '翁 稷安');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-7-97086');
        });
    </script>
</div> </div>      <h5>相關文章</h5>    <ul>  	<li><a href="https://www.thenewslens.com/article/96649" target="_blank" title="《地中海世界與羅馬帝國》書評：羅馬不是一天完蛋的">《地中海世界與羅馬帝國》書評：羅馬不是一天完蛋的</a></li>  	<li><a href="https://www.thenewslens.com/article/93045" target="_blank" title="《地中海世界與羅馬帝國》導讀：「羅馬企業」，古地中海最龐大且最成功的創業">《地中海世界與羅馬帝國》導讀：「羅馬企業」，古地中海最龐大且最成功的創業</a></li>  	<li><a href="https://www.thenewslens.com/article/93752" target="_blank" title="猶太人與羅馬人：古代地中海世界分處於兩個極端的奇特民族">猶太人與羅馬人：古代地中海世界分處於兩個極端的奇特民族</a></li>  	<li><a href="https://www.thenewslens.com/article/93751" target="_blank" title="解讀羅馬建國神話：被狼養大的雙胞胎兄弟，與「擄掠女性」傳說">解讀羅馬建國神話：被狼養大的雙胞胎兄弟，與「擄掠女性」傳說</a></li>  </ul>    <h5>書籍介紹</h5>    <p>本文摘錄自《<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/sing.html?pid=11100842277" target="_blank" title="地中海世界與羅馬帝國：一部充滿人類歷史經驗結晶的世界帝國千年史">地中海世界與羅馬帝國：一部充滿人類歷史經驗結晶的世界帝國千年史</a>》，八旗出版</p>    <p>＊透過<a href="http://www.taaze.tw/apredir.html?137441583/https://www.taaze.tw/sing.html?pid=11100842277" target="_blank" title="以上連結">以上連結</a>購書，《關鍵評論網》由此所得將全數捐贈<a href="http://www.children.org.tw/" target="_blank" title="兒福聯盟">兒福聯盟</a>。</p>    <p>作者：本村凌二（もとむらりょうじ）<br />  譯者：廖怡錚</p>    <p><b>本書審訂、導讀：翁嘉聲／成功大學歷史系教授兼系主任、古代文明史專家。</b></p>    <p>羅馬人的故事壓縮了人類歷史的結晶<br />  從「共和」到「帝國」，<br />  羅馬的歷史，某種意義上也是人類憲政經驗的歷史。</p>    <p>羅馬衰亡了嗎？<br />  擺脫吉朋「羅馬帝國衰亡史」的舊史觀，<br />  以開放觀點重新評價古典時代。</p>    <p>曾經稱霸地中海的羅馬帝國，本身的存在與崩潰就是歷史上永遠難解之謎。羅馬為何能從一座城市國家崛起、搖身一變成為將地中海作為「內海」的大帝國？又是如何能維持帝國的統治長達好幾個世紀？</p>    <p>在重新思考何謂「帝國」，該如何建立理想政府體制的現在，羅馬的「共和制」與「帝國制」的經驗，值得展開古代史與現代史的對話。</p>    <p>本書中除了提出「法西斯主義的共和政體」、傳承羅馬人精神的「祖宗成法」、「古代晚期社會論」等觀點解析羅馬史與古代時期的地中海社會外，同時也鮮明刻畫出羅馬帝國史上重要人物的立體面貌，用生動的筆觸帶領讀者親炙歷史的現場。</p>    <blockquote class="quote clearfix">  <p><b>來自日本講談社的全球史鉅獻</b></p>    <p>《地中海世界與羅馬帝國》屬於日本講談社紀念創業一百週年，所出版的「興亡的世界史」套書第五卷。這套書的出版是希望跳脫出既定的西歐中心史觀和中國中心史觀，用更大跨距的歷史之流，尋找歷史的內在動能，思考世界史的興衰。八旗文化引進這套世界史的目的，是本著台灣史就是世界史的概念，從東亞的視角思考自身在世界史中的位置和意義。</p>  </blockquote>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 600px;"><div class="lazy-container lazy_loading_container" style="padding-bottom:133.83333333333%;"><img alt="(八旗)0UWH1005_05地中海世界與羅馬帝國_立體書封(書腰)300dpi" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" src-lg="https://image1.thenewslens.com/2018/4/4ij6bdual3abtpq5dsyuo4x4lx6kes.jpg?q=85&w=1080" src-sm="https://image2.thenewslens.com/2018/4/4ij6bdual3abtpq5dsyuo4x4lx6kes.jpg?q=85&w=400" src-org="https://image3.thenewslens.com/2018/4/4ij6bdual3abtpq5dsyuo4x4lx6kes.jpg?q=85" /></div><span class="photo-credit">Photo Credit: 八旗出版</span></div></figure>    <p>責任編輯：翁世航<br />  核稿編輯：丁肇九</p><div class="" style="text-align:center;" > <div id='div-gpt-ad-1517395785732-4-97086'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_article_bottom_video' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-4-97086')
                
                .addService(googletag.pubads()).setTargeting('tag', ["地中海世界與羅馬帝國","本村凌二","興亡的世界史","凱撒","星際大戰","共和體制","屋大維"]).setTargeting('author', '翁 稷安');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-4-97086');
        });
    </script>
</div> </div>             </div>   <div id="div-inread-ad"></div>  </article>  <footer> <div class="FormsBox" data-forms_id="" data-pid="97086"></div>  <div class="article-source visible-xs">   <h5>Tags：</h5> <ul class="tags">  <a href="https://www.thenewslens.com/tag/%E5%9C%B0%E4%B8%AD%E6%B5%B7%E4%B8%96%E7%95%8C%E8%88%87%E7%BE%85%E9%A6%AC%E5%B8%9D%E5%9C%8B" title="地中海世界與羅馬帝國"><li>地中海世界與羅馬帝國</li></a>  <a href="https://www.thenewslens.com/tag/%E6%9C%AC%E6%9D%91%E5%87%8C%E4%BA%8C" title="本村凌二"><li>本村凌二</li></a>  <a href="https://www.thenewslens.com/tag/%E8%88%88%E4%BA%A1%E7%9A%84%E4%B8%96%E7%95%8C%E5%8F%B2" title="興亡的世界史"><li>興亡的世界史</li></a>  <a href="https://www.thenewslens.com/tag/%E5%87%B1%E6%92%92" title="凱撒"><li>凱撒</li></a>  <a href="https://www.thenewslens.com/tag/%E6%98%9F%E9%9A%9B%E5%A4%A7%E6%88%B0" title="星際大戰"><li>星際大戰</li></a>  <a href="https://www.thenewslens.com/tag/%E5%85%B1%E5%92%8C%E9%AB%94%E5%88%B6" title="共和體制"><li>共和體制</li></a>  <a href="https://www.thenewslens.com/tag/%E5%B1%8B%E5%A4%A7%E7%B6%AD" title="屋大維"><li>屋大維</li></a>  </ul>  <button class="more-tags">More...</button>  </div>   <hr>  <div class="editorial-zone"> 責任編輯：Sid Weng ｜ 核稿編輯：丁肇九 </div>   <div class="social-btns" id="article-bottom-social-button-section">  <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年" data-url="https://www.thenewslens.com/article/97086" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年" data-url="https://www.thenewslens.com/article/97086" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年" data-url="https://www.thenewslens.com/article/97086" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年" data-url="https://www.thenewslens.com/article/97086" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年&body=https://www.thenewslens.com/article/97086 《地中海世界與羅馬帝國》導讀：帝國夢的原型，永劫輪迴兩千年 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="97086" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="57953" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div>   <div class="more-box fb-comment-box" id="comment-97086" data-href="https://www.thenewslens.com/article/97086"> <div class="fb-comments" data-href="https://www.thenewslens.com/article/97086" data-numposts="1" data-order-by="social"></div> </div>   </footer> </div>  <div class="article-infoBot-box">  <div class="article-source hidden-xs"> <h5>Tags：</h5> <ul class="tags">   <a href="https://www.thenewslens.com/tag/%E5%9C%B0%E4%B8%AD%E6%B5%B7%E4%B8%96%E7%95%8C%E8%88%87%E7%BE%85%E9%A6%AC%E5%B8%9D%E5%9C%8B" title="地中海世界與羅馬帝國"><li>地中海世界與羅馬帝國</li></a>    <a href="https://www.thenewslens.com/tag/%E6%9C%AC%E6%9D%91%E5%87%8C%E4%BA%8C" title="本村凌二"><li>本村凌二</li></a>    <a href="https://www.thenewslens.com/tag/%E8%88%88%E4%BA%A1%E7%9A%84%E4%B8%96%E7%95%8C%E5%8F%B2" title="興亡的世界史"><li>興亡的世界史</li></a>    <a href="https://www.thenewslens.com/tag/%E5%87%B1%E6%92%92" title="凱撒"><li>凱撒</li></a>    <a href="https://www.thenewslens.com/tag/%E6%98%9F%E9%9A%9B%E5%A4%A7%E6%88%B0" title="星際大戰"><li>星際大戰</li></a>    <a class="beforehidden" href="https://www.thenewslens.com/tag/%E5%85%B1%E5%92%8C%E9%AB%94%E5%88%B6" title="共和體制"><li>共和體制</li></a>    <a href="https://www.thenewslens.com/tag/%E5%B1%8B%E5%A4%A7%E7%B6%AD" title="屋大維" style="display:none;"><li>屋大維</li></a>   </ul>  <button class="more-tags">More...</button>  </div>       </div>  </div>  <div class="standard-container article-relative-container"> <div> <span class="far fa-lightbulb"></span> 或許你會想看 </div>   <a href="http://www.thenewslens.com/review?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=post_type"> <span> 更多『評論』文章<i class="fal fa-angle-right"></i></span> </a>    <a href="https://www.thenewslens.com/category/humanity?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=category"> <span> 更多『人文』文章<i class="fal fa-angle-right"></i></span> </a>   <a href="https://www.thenewslens.com/author/giantweng?utm_source=2016LookingForMore&utm_medium=internal&utm_campaign=author"> <span> 更多『翁 稷安』文章<i class="fal fa-angle-right"></i></span> </a> </div>  </section> </div>                 </div> <div class="loader-container" style="text-align: center;"> <img src="https://image1.thenewslens.com/2016/8/LTTA-loader.svg" style="width:24px;height:30px" alt="Loader" /> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">企業部落格</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">企業部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-3a40ef5c2b.js"></script><script defer src="/build/assets/js/www/app-cfa2c8f50b.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>