<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>只提高「扣除額」的稅改，是富人的稅先改 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/feature/2018-2020/110885" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="gqW6brUbyOu0rtM0HFozEcVtkQfz1xIll3y7Pvla"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;SID&quot;:1,&quot;page_id&quot;:110885,&quot;post_type_id&quot;:2,&quot;post_title&quot;:&quot;只提高「扣除額」的稅改，是富人的稅先改&quot;,&quot;author_name&quot;:&quot;讀者投書&quot;,&quot;main_category&quot;:&quot;政治&quot;,&quot;main_category_id&quot;:10,&quot;all_category_list&quot;:[&quot;政治&quot;,&quot;政治&quot;],&quot;publish_time&quot;:&quot;2018-12-26 07:55:08&quot;,&quot;publish_time_iso_8601&quot;:&quot;2018-12-26T07:55:08+08:00&quot;,&quot;x18&quot;:false,&quot;xdfp&quot;:false,&quot;post_type_keyword&quot;:&quot;VoicesArticle&quot;,&quot;post_type&quot;:&quot;評論&quot;,&quot;tags_list&quot;:&quot;財政部, 國稅局, 蘇建榮, 稅改, 林若亞條款, 加稅, 所得稅&quot;,&quot;tags_array&quot;:[&quot;財政部&quot;,&quot;國稅局&quot;,&quot;蘇建榮&quot;,&quot;稅改&quot;,&quot;林若亞條款&quot;,&quot;加稅&quot;,&quot;所得稅&quot;],&quot;event_tags_list&quot;:&quot;&quot;,&quot;event_tags_array&quot;:[],&quot;editing_strategy_tags_list&quot;:&quot;&quot;,&quot;editing_strategy_tags_array&quot;:[],&quot;tracking_tags_list&quot;:&quot;財政部, 國稅局, 蘇建榮, 稅改, 林若亞條款, 加稅, 所得稅&quot;,&quot;tracking_tags_array&quot;:[&quot;財政部&quot;,&quot;國稅局&quot;,&quot;蘇建榮&quot;,&quot;稅改&quot;,&quot;林若亞條款&quot;,&quot;加稅&quot;,&quot;所得稅&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/feature\/2018-2020\/110885&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/feature\/2018-2020\/110885&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;}"> <script type="application/json" id="tnl_info">{"SID":1,"page_id":110885,"post_type_id":2,"post_title":"只提高「扣除額」的稅改，是富人的稅先改","author_name":"讀者投書","main_category":"政治","main_category_id":10,"all_category_list":["政治","政治"],"publish_time":"2018-12-26 07:55:08","publish_time_iso_8601":"2018-12-26T07:55:08+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"財政部, 國稅局, 蘇建榮, 稅改, 林若亞條款, 加稅, 所得稅","tags_array":["財政部","國稅局","蘇建榮","稅改","林若亞條款","加稅","所得稅"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"財政部, 國稅局, 蘇建榮, 稅改, 林若亞條款, 加稅, 所得稅","tracking_tags_array":["財政部","國稅局","蘇建榮","稅改","林若亞條款","加稅","所得稅"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/feature\/2018-2020\/110885","page_url_canonical":"https:\/\/www.thenewslens.com\/feature\/2018-2020\/110885","page_type":"article","page_language":"zh"}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-2fa94ef734.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="因為去年第一波討好富人的稅改減稅太多，今年9月竟擱置犧牲可以照顧到中產階級，也能有效改善貧富差距的的第二波稅改，再加上財稅官員任意加稅的慣例，新任財政部長應該仔細思考稅改下一步。 標籤: 財政部, 國稅局, 蘇建榮, 稅改, 林若亞條款, 加稅, 所得稅"/> <meta name="author" content="讀者投書" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="只提高「扣除額」的稅改，是富人的稅先改 - The News Lens 關鍵評論網" /> <meta property="og:description" content="因為去年第一波討好富人的稅改減稅太多，今年9月竟擱置犧牲可以照顧到中產階級，也能有效改善貧富差距的的第二波稅改，再加上財稅官員任意加稅的慣例，新任財政部長應該仔細思考稅改下一步。" /> <meta property="og:url" content="https://www.thenewslens.com/feature/2018-2020/110885" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2018-12-26T07:56:02+08:00" /> <meta property="og:image" content="https://image3.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-05-14-13-58-10&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="政治" />    <meta property="article:tag" content="財政部" />  <meta property="article:tag" content="國稅局" />  <meta property="article:tag" content="蘇建榮" />  <meta property="article:tag" content="稅改" />  <meta property="article:tag" content="林若亞條款" />  <meta property="article:tag" content="加稅" />  <meta property="article:tag" content="所得稅" />   <meta property="article:published_time" content="2018-12-26T07:55:08+08:00" /> <meta property="article:modified_time" content="2018-12-26T07:56:02+08:00" />  <meta name="twitter:image:src" content="https://image3.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-05-14-13-58-10&amp;w=1080"> <meta name="twitter:title" content="只提高「扣除額」的稅改，是富人的稅先改 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="因為去年第一波討好富人的稅改減稅太多，今年9月竟擱置犧牲可以照顧到中產階級，也能有效改善貧富差距的的第二波稅改，再加上財稅官員任意加稅的慣例，新任財政部長應該仔細思考稅改下一步。 標籤: 財政部, 國稅局, 蘇建榮, 稅改, 林若亞條款, 加稅, 所得稅"> <meta name="news_keywords" content="財政部, 國稅局, 蘇建榮, 稅改, 林若亞條款, 加稅, 所得稅" />  <meta name="subsection" content="政治"/>  <meta name="pubdate" content="2018-12-26T07:55:08+08:00"/> <meta name="lastmod" content="2018-12-26T07:56:02+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/110885" />          <meta name="tnl:article_recommend_type" content="tnl-related"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/politics","name":"政治"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/feature\/2018-2020\/110885","name":"只提高「扣除額」的稅改，是富人的稅先改"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"只提高「扣除額」的稅改，是富人的稅先改","url":"https:\/\/www.thenewslens.com\/feature\/2018-2020\/110885","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2018\/5\/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg","articleSection":"政治","creator":{"@type":"Person","name":"讀者投書"},"keywords":["財政部","國稅局","蘇建榮","稅改","林若亞條款","加稅","所得稅","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/feature\/2018-2020\/110885"},"image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2018\/5\/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg","height":648,"width":1080},"dateCreated":"2018-12-26T07:55:08+08:00","datePublished":"2018-12-26T07:55:08+08:00","dateModified":"2018-12-26T07:56:02+08:00","author":{"@type":"Person","name":"讀者投書"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"因為去年第一波討好富人的稅改減稅太多，今年9月竟擱置犧牲可以照顧到中產階級，也能有效改善貧富差距的的第二波稅改，再加上財稅官員任意加稅的慣例，新任財政部長應該仔細思考稅改下一步。","articleBody":"文：江理青（企業財務主管）\r\n\r\n財政部長蘇建榮發表稅改的3個方向，目標要將台灣的租稅負擔率提升到15%，要擴大稅基，也暗喻有加稅空間。他說「國民所得有成長，稅收也應適度成長」。但12月10日才發布的薪資統計指出，實質薪資整整倒退17年，這樣的稅改方向正確嗎？\r\n\r\n政府常說，台灣的「有效稅率很低」，財訊傳媒董事長謝金河不久前發文說：為什麼我們有錢人的境外理財，錢都放在香港、新加坡？台灣稅率很低，為什麼企業不願在台灣投資？\r\n\r\n擁有會計、法律雙博士學位的中興大學張進德教授曾經接受媒體採訪時指出，稅務官員為了績效，往往恣意的剔除具有合法憑證且確實有支付的費用及成本，虛增所得額，加上行政法院形同虛設、功能不彰，納稅人難以獲得平反，造成實際營利事業所得稅稅率超過20%，甚至高達25%、30%。他形容財政部的文化與傳統說「財政部大官心中沒有法律，只有稅收」而「稅政無法無天」。\r\n\r\n台灣稅制最大的病灶到底在哪裡？一位曾經在國稅局工作過的律師說，「人權」、「法理」在那個地方是不適用的，因為課錯稅不會被處罰，多課稅有績效，也有獎金，「稅收保全」是首要目標 ，「量能課稅」是騙人的口號，縱使人民真的生活出現困境，財產、薪水一樣被強制執行 。2017年全台欠稅欠費案新增強制執行就有936萬件，其中有很多是入不敷出、無力繳納的，也有很多是被稅務員濫權課徵，不甘繳稅的 ，而所謂「稅收法定主義」，是指納稅及免稅之範圍，均應依法律之明文，包含租稅主體、客體、稅基、稅率等租稅構成要件皆需以法律定之。\r\n\r\n為什麼我們財稅官員，可以輕而易舉的跟人民加稅？\r\n\r\n前財政部長張盛和，在2012年發函要求各縣市首長，鼓勵調高公告地價並調整地段率，以提高自有財源。結果各縣市政府就自行調整「路段率」，沒有經過議會的同意， 造成「路段率」沒有減除「地價」，重複評價區位因素，跟地價稅重複課稅，造成很多縣市的房屋稅「暴衝」引發民怨，嚴重違反「租稅法定主義」，這種&nbsp;「隨時」、「無上限」的調整「路段率」，財稅官員的目無法紀直接害慘人民。\r\n\r\n一個民主法治國家的「量能課稅」，是人民吃飽穿暖後，有餘力才來繳稅，但是台灣並不是這樣。況且，財政部所有的稅改，都是把「稅收損失」當作首要考量， 「公平效率」不知放在哪裡。日前大法官釋憲第745號，俗稱「林若亞條款」，大法官認定國稅局不准薪資所得者列舉扣除的法令「違憲」，要求主管機關須在兩年內檢討修正。對此，大部分學者主張超過定額或定率，可核實列舉減除，並訂定上限，以兼顧量能課稅及簡化稽徵行政。\r\n\r\n沒想到，財政部今年11月卻塘塞人民，發布只有3個項目可以扣除，且規定減除上限為薪資所得的3％，算一算年薪至少要有兩百多萬的高所得者才用得到，根本是敷衍大法官的釋憲的「騙民」稅改。雖然明年會提高扣除額，但也遠不足一般中產階級為賺取薪資所需支付的必要費用。\r\n\r\nPhoto Credit: 中央社\r\n\r\n財政部長蘇建榮\r\n\r\n\r\n富人的稅先改，中產階級為何被官員延宕？\r\n\r\n今年9月第二波稅改財政部急喊停，是因為財政部「突然」 發現今年起綜所稅稅基只剩24%。原因是去年第一波討好富人的稅改減稅太多，只好擱置犧牲可以照顧到中產階級的第二波稅改。立委、民眾罵聲連連，因為原本第二波稅改重點在「長照」跟「學貸」的扣除額，比較有助於改善貧富差距，也能照顧一般中產階級，卻被財政部延宕了。\r\n\r\n財稅高官是不會餓死的高收入者， 除了薪資收入，還有稅務獎勵金、職務加給等等的額外收入，卸任後還有機會去公股行庫當肥貓。這樣看來，第一波討好富人的稅改，是先幫自己的弄好，讓其他捉襟見肘的百姓慢慢等嗎？稅收的目的是要照顧人民， 政府要加稅之前，應該深切檢討很多浪費公帑的不必要支出，仔細評估很多建設的效益，否則再多的稅收，永遠也滿足不了政客的揮霍，只是殺雞取卵的引爆台灣人的怒火。\r\n\r\n台灣的經濟民生已經被「沒有法律，只有稅收」的好幾任財政部長弄成這樣，我們真的需要一位懂「依法課稅」「量能課稅」為何物的部長，讓稅制透明、合理、合法，能吸引更多的投資，才可真正擴大稅基。\r\n\r\n蘇部長，稅改請瞄準「對的」方向。\r\n\r\n延伸閱讀\r\n\r\n\r\n\t賴清德拍板「稅改」改了什麼？調高3大扣除額、減稅利益255億\r\n\t怎樣的稅改才公平（一）：公平原則不只一個，小心別在矛盾的公平原則間錯劃等號\r\n\r\n\r\n責任編輯：丁肇九\r\n核稿編輯：翁世航\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"讀者投書","url":"https:\/\/www.thenewslens.com\/author\/contact","image":"https:\/\/image5.thenewslens.com\/Avatars\/92\/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?auto=compress&fit=crop&h=50&q=80&w=50","description":"投稿請寄到 oped@thenewslens.com 來信請附上投稿人真實名字、email和電話，並直接附上投稿內容（word,純文字皆可）。我們會在收到稿件後24小時內回信，建議勿一稿多投。\r\n\r\n另外為了國際版翻譯需求，也請附上想要刊登的英文作者名稱。\r\n\r\n&nbsp;\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image2.thenewslens.com\/2018\/5\/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg","height":648,"width":1080},"author":{"@type":"Person","name":"讀者投書"},"creator":{"@type":"Person","name":"讀者投書"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/feature\/2018-2020\/110885"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2018-12-26T07:55:08+08:00","datePublished":"2018-12-26T07:55:08+08:00","dateModified":"2018-12-26T07:56:02+08:00","thumbnailUrl":"https:\/\/image2.thenewslens.com\/2018\/5\/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg","headline":"只提高「扣除額」的稅改，是富人的稅先改","name":"只提高「扣除額」的稅改，是富人的稅先改","url":"https:\/\/www.thenewslens.com\/feature\/2018-2020\/110885","keywords":"財政部, 國稅局, 蘇建榮, 稅改, 林若亞條款, 加稅, 所得稅","description":"因為去年第一波討好富人的稅改減稅太多，今年9月竟擱置犧牲可以照顧到中產階級，也能有效改善貧富差距的的第二波稅改，再加上財稅官員任意加稅的慣例，新任財政部長應該仔細思考稅改下一步。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <div style="display: none">custom_header</div>     <div id="tnl-feature-article-app" class="main-wrap feature-wrap feature-article-inner"> <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image3.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-05-14-13-58-10&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 品牌聯名頻道 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/lifestyle"> <li> 生活 <span>Lifestyle</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 財經 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/culture"> <li> 藝文 <span>Art&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="/images/logo-white.svg" alt="The News Lens Logo"> </a>                  <div class="fn-box"> <ul>    <li> <img class="menu-btn" style="width:18px" src="/images/menu-w.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> <a href="https://www.thenewslens.com/feature/2018-2020"> 綠皮藍骨：後2018九合一大選的台灣 </a> <span id="title-bar" class="hidden-xs"> 只提高「扣除額」的稅改，是富人的稅先改 </span> </div> <div class="progress-fn"> <a href="https://www.thenewslens.com/feature/2018-2020"> <i class="far fa-book"></i> 看完整專題 </a> </div> </div> </div> </div> </div> </div>         </nav> <div id="tnl-article-feature-container" class=""> <div id="tnl-feature-article-content-section" data-io-article-url="https://www.thenewslens.com/feature/2018-2020/110885">  <div class="header"> <div class="space-1080 space"> <div class="article-box feature-article-inner"> <div class="type"> 特別報導 </div>  <h1> 綠皮藍骨：後2018九合一大選的台灣 </h1>  <h2> 只提高「扣除額」的稅改，是富人的稅先改 </h2> <span class="time"> 2018/12/26 </span> ,  <a href="http://www.thenewslens.com/review"> <span class="cate">評論</span> </a> <a href="https://www.thenewslens.com/author/contact"> <div class="author"> <span>讀者投書</span>  </div> </a> </div> <div class="social-btns"> <ul> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="只提高「扣除額」的稅改，是富人的稅先改" data-url="https://www.thenewslens.com/feature/2018-2020/110885" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="只提高「扣除額」的稅改，是富人的稅先改" data-url="https://www.thenewslens.com/feature/2018-2020/110885" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="只提高「扣除額」的稅改，是富人的稅先改" data-url="https://www.thenewslens.com/feature/2018-2020/110885" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="只提高「扣除額」的稅改，是富人的稅先改" data-url="https://www.thenewslens.com/feature/2018-2020/110885" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=只提高「扣除額」的稅改，是富人的稅先改&body=https://www.thenewslens.com/feature/2018-2020/110885 只提高「扣除額」的稅改，是富人的稅先改 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li>         </ul>  </div> </div>  <div style="background-image: url('https://image5.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;h=648&amp;q=85&amp;updated_at=2018-05-14-13-58-10&amp;w=1080')" class="mobile-header-bg"></div> </div> <div class="space space-1440 img-box"> <img data-srcset="https://image2.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;h=924&amp;q=80&amp;w=1540 1540w, https://image1.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image2.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w " alt="" data-src="https://image2.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300" src="https://image2.thenewslens.com/2018/5/w6a0bjndhflmpsh75o6qffqx8yb3yt.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300"  class="lazyload" > <span class="photo-credit"> 關鍵評論網　攝 </span> </div>  <div class="space space-640 page-container article-body-container">  <div class="feature-author"> <a href="https://www.thenewslens.com/author/contact"> <span class="author-img" style=""> <img src="https://image5.thenewslens.com/Avatars/92/tr5kaghiqscuy8rm4ewvz2g3yfzhff.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" alt=""> </span> </a> <a href="https://www.thenewslens.com/author/contact"> <h5> 讀者投書 </h5> </a> <div class="author-link"> <ul> <ul>         <li> <a href="https://www.thenewslens.com/author/contact" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </ul> </div> <div class="author-description"> 投稿請寄到 oped@thenewslens.com 來信請附上投稿人真實名字、email和電話，並直接附上投稿內容（word,純文字皆可）。我們會在收到稿件後24小時內回信，建議勿一稿多投。

另外為了國際版翻譯需求，也請附上想要刊登的英文作者名稱。

&nbsp;
 </div> </div> <article itemprop="articleBody"> <div class="article-content"> <p>文：江理青（企業財務主管）</p>    <p>財政部長蘇建榮發表<a href="https://money.udn.com/money/story/5648/3400133" target="_blank" title="稅改的3個方向">稅改的3個方向</a>，目標要將台灣的租稅負擔率提升到15%，要擴大稅基，也暗喻有加稅空間。他說「國民所得有成長，稅收也應適度成長」。但12月10日才發布的薪資統計指出，實質薪資整整倒退17年，這樣的稅改方向正確嗎？</p>    <p>政府常說，台灣的「<a href="https://www.edigest.hk/6418/%E8%B2%A1%E7%B6%93%E5%86%B7%E7%9F%A5%E8%AD%98/%E6%9C%89%E6%95%88%E7%A8%85%E7%8E%87%EF%BC%88effective-tax-rate%EF%BC%89/" target="_blank" title="有效稅率">有效稅率</a><a href="https://www.ettoday.net/news/20170902/1002815.htm" target="_blank" title="很低">很低</a>」，財訊傳媒董事長謝金河不久前發文說：為什麼我們有錢人的境外理財，錢都放在香港、新加坡？台灣稅率很低，為什麼企業不願在台灣投資？</p>    <p>擁有會計、法律雙博士學位的中興大學張進德教授曾經接受媒體採訪時指出，稅務官員為了績效，往往恣意的剔除具有合法憑證且確實有支付的費用及成本，虛增所得額，加上行政法院形同虛設、功能不彰，納稅人難以獲得平反，造成實際營利事業所得稅稅率超過20%，甚至高達25%、30%。他形容財政部的文化與傳統說「財政部大官心中沒有法律，只有稅收」而「稅政無法無天」。</p>    <p>台灣稅制最大的病灶到底在哪裡？一位曾經在國稅局工作過的律師說，「人權」、「法理」在那個地方是不適用的，因為課錯稅不會被處罰，多課稅有績效，也有獎金，「稅收保全」是首要目標 ，「量能課稅」是騙人的口號，縱使人民真的生活出現困境，財產、薪水一樣被強制執行 。2017年全台欠稅欠費案新增強制執行就有936萬件，其中有很多是入不敷出、無力繳納的，也有很多是被稅務員濫權課徵，不甘繳稅的 ，而所謂「稅收法定主義」，是指納稅及免稅之範圍，均應依法律之明文，包含租稅主體、客體、稅基、稅率等租稅構成要件皆需以法律定之。</p>    <h5>為什麼我們財稅官員，可以輕而易舉的跟人民加稅？</h5>    <p>前財政部長張盛和，在2012年發函要求各縣市首長，鼓勵調高公告地價並調整地段率，以提高自有財源。結果各縣市政府就自行調整「路段率」，沒有經過議會的同意， 造成「路段率」沒有減除「地價」，重複評價區位因素，跟地價稅重複課稅，造成很多縣市的房屋稅「暴衝」引發民怨，嚴重違反「租稅法定主義」，這種 「隨時」、「無上限」的調整「路段率」，財稅官員的目無法紀直接害慘人民。</p>    <p>一個民主法治國家的「量能課稅」，是人民吃飽穿暖後，有餘力才來繳稅，但是台灣並不是這樣。況且，財政部所有的稅改，都是把「稅收損失」當作首要考量， 「公平效率」不知放在哪裡。日前大法官釋憲第745號，俗稱「林若亞條款」，大法官認定國稅局不准薪資所得者列舉扣除的法令「違憲」，要求主管機關須在兩年內檢討修正。對此，大部分學者主張超過定額或定率，可核實列舉減除，並訂定上限，以兼顧量能課稅及簡化稽徵行政。</p>    <p>沒想到，財政部今年11月卻塘塞人民，發布只有<a href="https://www.nownews.com/news/20181108/3057886/" target="_blank">3個項目</a>可以扣除，且規定減除上限為薪資所得的3％，算一算年薪至少要有兩百多萬的高所得者才用得到，根本是敷衍大法官的釋憲的「騙民」稅改。雖然明年會提高扣除額，但也遠不足一般中產階級為賺取薪資所需支付的必要費用。</p><span id="innity-in-post"></span><div class="" style="" > <div id='div-gpt-ad-1517395785732-8-179'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_feature_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[300,600],[320,480]], 'div-gpt-ad-1517395785732-8-179')
                
                .addService(googletag.pubads()).setTargeting('tag', ["財政部","國稅局","蘇建榮","稅改","林若亞條款","加稅","所得稅"]).setTargeting('author', '讀者投書').setTargeting('feature', '2018-2020');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-8-179');
        });
    </script>
</div> </div>      <figure class="article-img-container below-description"><div class="lazy-container" style="padding-bottom:75.375%;"><img alt="台商資金匯回擬課稅　蘇建榮：考量公平性" src="https://image2.thenewslens.com/2018/12/78tp18x00wf8y1l3714iq50rfwzlbf.jpg?auto=compress&q=80&w=500" data-srcset="https://image6.thenewslens.com/2018/12/78tp18x00wf8y1l3714iq50rfwzlbf.jpg?auto=compress&q=80&w=1080 1080w,
https://image1.thenewslens.com/2018/12/78tp18x00wf8y1l3714iq50rfwzlbf.jpg?auto=compress&q=80&w=750 750w,
https://image2.thenewslens.com/2018/12/78tp18x00wf8y1l3714iq50rfwzlbf.jpg?auto=compress&q=80&w=500 500w" class="lazyload" src-org="https://image5.thenewslens.com/2018/12/78tp18x00wf8y1l3714iq50rfwzlbf.jpg?q=80" /></div><span class="photo-credit">Photo Credit: 中央社</span>    <figcaption>財政部長蘇建榮</figcaption>  </figure>    <h5>富人的稅先改，中產階級為何被官員延宕？</h5>    <p>今年9月第二波稅改財政部急喊停，是因為財政部「突然」 發現今年起綜所稅稅基只剩24%。原因是去年第一波討好富人的稅改減稅太多，只好擱置犧牲可以照顧到中產階級的第二波稅改。立委、民眾罵聲連連，因為原本第二波稅改重點在「長照」跟「學貸」的扣除額，比較有助於改善貧富差距，也能照顧一般中產階級，卻被財政部延宕了。</p>    <p>財稅高官是不會餓死的高收入者， 除了薪資收入，還有稅務獎勵金、職務加給等等的額外收入，卸任後還有機會去公股行庫當肥貓。這樣看來，第一波討好富人的稅改，是先幫自己的弄好，讓其他捉襟見肘的百姓慢慢等嗎？稅收的目的是要照顧人民， 政府要加稅之前，應該深切檢討很多浪費公帑的不必要支出，仔細評估很多建設的效益，否則再多的稅收，永遠也滿足不了政客的揮霍，只是殺雞取卵的引爆台灣人的怒火。</p>    <p>台灣的經濟民生已經被「沒有法律，只有稅收」的好幾任財政部長弄成這樣，我們真的需要一位懂「依法課稅」「量能課稅」為何物的部長，讓稅制透明、合理、合法，能吸引更多的投資，才可真正擴大稅基。</p>    <p>蘇部長，稅改請瞄準「對的」方向。</p>    <h5>延伸閱讀</h5>    <ul>  	<li><a href="https://www.thenewslens.com/article/80875" target="_blank" title="賴清德拍板「稅改」改了什麼？調高3大扣除額、減稅利益255億">賴清德拍板「稅改」改了什麼？調高3大扣除額、減稅利益255億</a></li>  	<li><a href="https://www.thenewslens.com/article/103646" target="_blank" title="怎樣的稅改才公平（一）：公平原則不只一個，小心別在矛盾的公平原則間錯劃等號">怎樣的稅改才公平（一）：公平原則不只一個，小心別在矛盾的公平原則間錯劃等號</a></li>  </ul>    <p>責任編輯：丁肇九<br />  核稿編輯：翁世航</p>  <figure class="article-img-container article-content-bottom-promote-banner" data-banner-id="article-6-4-201811301500.png"> <a href="https://election.thenewslens.com/2018/html/article-6-4.html?utm_source=www.thenewslens.com&amp;utm_medium=tnl_article_bottom_banner&amp;utm_campaign=election2018&amp;utm_content=article-6-4-201811301500.png" target="_blank" class="article-content-bottom-promote-banner" title="【資訊圖表】20年數字看「第三勢力」真的崛起了嗎？ - 議員衝啥毀：2018年你不能錯過的選舉專題" data-banner-id="article-6-4-201811301500.png" > <div data-banner-id="article-6-4-201811301500.png" > <img alt="【資訊圖表】20年數字看「第三勢力」真的崛起了嗎？ - 議員衝啥毀：2018年你不能錯過的選舉專題" src="https://election.thenewslens.com/2018/assets/banner/article-6-4-201811301500.png" data-banner-id="article-6-4-201811301500.png" /> </div> </a> </figure>                           <div class="" style="" > <div id='div-gpt-ad-1517395785732-9-179'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_feature_article_bottom_video' ,[[1,1],[300,250],[300,600],[320,480]], 'div-gpt-ad-1517395785732-9-179')
                
                .addService(googletag.pubads()).setTargeting('tag', ["財政部","國稅局","蘇建榮","稅改","林若亞條款","加稅","所得稅"]).setTargeting('author', '讀者投書').setTargeting('feature', '2018-2020');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-9-179');
        });
    </script>
</div> </div>     <a href="https://www.thenewslens.com/feature/2018-2020/110449" class="feature-next"> <div class="standard-container"> <p>專題下則文章：</p> <h5> 數據看真相：時代力量在新北、台中戰敗是「國昌永明」的責任？ </h5> </div> </a>  </div> </article>  <div class="feature-tags-zone"> <div class="tags"> <h5>Tags：</h5> <ul>  <li> <a href="https://www.thenewslens.com/tag/%E8%B2%A1%E6%94%BF%E9%83%A8" title="財政部" > 財政部 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E5%9C%8B%E7%A8%85%E5%B1%80" title="國稅局" > 國稅局 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E8%98%87%E5%BB%BA%E6%A6%AE" title="蘇建榮" > 蘇建榮 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E7%A8%85%E6%94%B9" title="稅改" > 稅改 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E6%9E%97%E8%8B%A5%E4%BA%9E%E6%A2%9D%E6%AC%BE" title="林若亞條款" > 林若亞條款 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E5%8A%A0%E7%A8%85" title="加稅" > 加稅 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E6%89%80%E5%BE%97%E7%A8%85" title="所得稅" > 所得稅 </a> </li>  </ul> </div> </div>  <hr> <div class="social-btns"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="只提高「扣除額」的稅改，是富人的稅先改" data-url="https://www.thenewslens.com/feature/2018-2020/110885" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="只提高「扣除額」的稅改，是富人的稅先改" data-url="https://www.thenewslens.com/feature/2018-2020/110885" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="只提高「扣除額」的稅改，是富人的稅先改" data-url="https://www.thenewslens.com/feature/2018-2020/110885" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="只提高「扣除額」的稅改，是富人的稅先改" data-url="https://www.thenewslens.com/feature/2018-2020/110885" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=只提高「扣除額」的稅改，是富人的稅先改&body=https://www.thenewslens.com/feature/2018-2020/110885 只提高「扣除額」的稅改，是富人的稅先改 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="110885" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="92" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div> </div> </div>   <div class="help-tnl-container-970_250" style="text-align:center;" > <div id='div-gpt-ad-1516246245198-18-179'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[970,250]).addSize([480,0],[[320,480],[300,250]]).addSize([0,0],[[320,480],[300,250]]).build();

            googletag.defineSlot('/112152674/tw_feature_article_bottom' ,[[970,250],[320,480],[300,250]], 'div-gpt-ad-1516246245198-18-179')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["財政部","國稅局","蘇建榮","稅改","林若亞條款","加稅","所得稅"]).setTargeting('author', '讀者投書').setTargeting('feature', '2018-2020');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-18-179');
        });
    </script>
</div> </div>     <div class="space space-640"> <div class="standard-container black-container"> <h1> 綠皮藍骨：後2018九合一大選的台灣： </h1> <h2>  </h2> <p> 2018年11月24日的九合一大選後，台灣化為一個對外掛著民進黨中央政府的外衣，血肉與經脈卻由國民黨地方百里侯們把持的「綠皮藍骨」局面，在2020的大選之前，藍綠和第三勢力將會如何消長？中美日等境外力量如何在島內斡旋？核能、平權和內外的貿易政策，又會如何推展呢？ </p>  <a href="https://www.thenewslens.com/feature/2018-2020"> 看完整特別報導 <i class="fa fa-arrow-circle-o-right"></i> </a> </div> </div> <div class="space-640 space mgbt-25"> <div class="more-box fb-comment-box" id="comment-110885" data-href="https://www.thenewslens.com/feature/2018-2020/110885"> <div class="fb-comments" data-href="https://www.thenewslens.com/feature/2018-2020/110885" data-numposts="1" data-order-by="social"></div> </div> </div>  </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-6951d068a5.js"></script><script defer src="/build/assets/js/www/app-c5e1e1614d.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>