<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>落實長照兼顧振興觀光 嘉義市的無障礙小旅行 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <link rel="canonical" href="https://www.thenewslens.com/feature/chiayiyouth/140173" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="MM2f8SlI9AdsohJyDiL6rZ2wks5vbKJmBbaA1ygy"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social">   <script type="application/json" id="tnl_info">{"SID":1,"page_id":140173,"post_id":140173,"post_type_id":2,"post_title":"\u843d\u5be6\u9577\u7167\u517c\u9867\u632f\u8208\u89c0\u5149 \u5609\u7fa9\u5e02\u7684\u7121\u969c\u7919\u5c0f\u65c5\u884c","author_name":"\u6709\u4e8b\u9752\u5e74\u5be6\u9a57\u5ba4","main_category":"\u4eba\u6587","main_category_id":41,"all_category_list":["\u6559\u80b2","\u751f\u6d3b","\u57ce\u9109","\u4eba\u6587"],"publish_time":"2020-09-08 07:12:00","publish_time_iso_8601":"2020-09-08T07:12:00+08:00","x18":false,"xdfp":true,"post_type_keyword":"VoicesArticle","post_type":"\u8a55\u8ad6","tags_list":"\u6709\u4e8b\u9752\u5e74\u7bc0, \u6709\u4e8b\u9752\u5e74\u5be6\u9a57\u5ba4, \u5609\u7fa9\u5e02\u653f\u5e9c, \u5609\u7fa9\u5e02\u653f\u5e9c\u667a\u6167\u79d1\u6280\u8655, \u65c5\u884c\u5e73\u6b0a, \u9577\u7167, \u7121\u969c\u7919\u74b0\u5883, \u5f35\u5609\u79c0","tags_array":["\u6709\u4e8b\u9752\u5e74\u7bc0","\u6709\u4e8b\u9752\u5e74\u5be6\u9a57\u5ba4","\u5609\u7fa9\u5e02\u653f\u5e9c","\u5609\u7fa9\u5e02\u653f\u5e9c\u667a\u6167\u79d1\u6280\u8655","\u65c5\u884c\u5e73\u6b0a","\u9577\u7167","\u7121\u969c\u7919\u74b0\u5883","\u5f35\u5609\u79c0"],"event_tags_list":"","event_tags_array":[],"editing_strategy_tags_list":"","editing_strategy_tags_array":[],"tracking_tags_list":"","tracking_tags_array":[],"is_sponsor":true,"page_url":"https:\/\/www.thenewslens.com\/feature\/chiayiyouth\/140173","page_url_canonical":"https:\/\/www.thenewslens.com\/feature\/chiayiyouth\/140173","page_type":"article","page_language":"zh","customGAPageview":true,"targets":{"post":{"tag_name":["\u6709\u4e8b\u9752\u5e74\u7bc0","\u6709\u4e8b\u9752\u5e74\u5be6\u9a57\u5ba4","\u5609\u7fa9\u5e02\u653f\u5e9c","\u5609\u7fa9\u5e02\u653f\u5e9c\u667a\u6167\u79d1\u6280\u8655","\u65c5\u884c\u5e73\u6b0a","\u9577\u7167","\u7121\u969c\u7919\u74b0\u5883","\u5f35\u5609\u79c0"],"category_name":"\u4eba\u6587","type_name":"\u8a55\u8ad6"}},"datalayer_sets":{"analyticsAuthors":[{"key":"youth.soul.lab","name":"\u6709\u4e8b\u9752\u5e74\u5be6\u9a57\u5ba4"}],"analyticsTerms":[{"type":"category","key":"education","name":"\u6559\u80b2"},{"type":"category","key":"lifestyle","name":"\u751f\u6d3b"},{"type":"category","key":"urban","name":"\u57ce\u9109"},{"type":"category","key":"humanity","name":"\u4eba\u6587"},{"type":"type","key":"review","name":"\u8a55\u8ad6"},{"type":"feature","key":"chiayiyouth","name":"\u6709\u4e8b\u9752\u5e74\u7bc0\uff1aChiayi Youth Festival"},{"type":"tag","key":246916,"name":"\u6709\u4e8b\u9752\u5e74\u7bc0"},{"type":"tag","key":246917,"name":"\u6709\u4e8b\u9752\u5e74\u5be6\u9a57\u5ba4"},{"type":"tag","key":86533,"name":"\u5609\u7fa9\u5e02\u653f\u5e9c"},{"type":"tag","key":246918,"name":"\u5609\u7fa9\u5e02\u653f\u5e9c\u667a\u6167\u79d1\u6280\u8655"},{"type":"tag","key":253601,"name":"\u65c5\u884c\u5e73\u6b0a"},{"type":"tag","key":12573,"name":"\u9577\u7167"},{"type":"tag","key":192340,"name":"\u7121\u969c\u7919\u74b0\u5883"},{"type":"tag","key":253602,"name":"\u5f35\u5609\u79c0"}]}}</script>   <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-4efee60e2d.css" /><link rel="stylesheet" href="/build/assets/css/www-app-ccf9d31146.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script> <script data-ad-client="ca-pub-4618526234247744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v7.0&appId=444539738978688&autoLogAppEvents=1"></script>  <script src="/assets/js/tnl/all/vendor/_ad-block.js?v=2020042901"></script>    <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="因疫情而重創的觀光旅遊業一片愁雲慘霧，但危機便是轉機，由羅元佐、羅蕙心、陳品鈞三位研究所學生組成的「左心房」團隊認為，這正是培養台灣成為友善環境、共融社區、國際醫療的國家旅遊定位的契機，如多扶事業創辦人 Jeff 曾說過的：「只有障礙的環境，沒有障礙的人。」他們透過入選嘉義市「青年實踐行動培育競賽」機緣，展開嘉義市田野踏查並持續性開發不同的友善社區，三位有事青年開始著手策劃嘉義市的無障礙旅遊行程。 標籤: 有事青年節, 有事青年實驗室, 嘉義市政府, 嘉義市政府智慧科技處, 旅行平權, 長照, 無障礙環境, 張嘉秀"/> <meta name="author" content="有事青年實驗室" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="落實長照兼顧振興觀光 嘉義市的無障礙小旅行 - The News Lens 關鍵評論網" /> <meta property="og:description" content="因疫情而重創的觀光旅遊業一片愁雲慘霧，但危機便是轉機，由羅元佐、羅蕙心、陳品鈞三位研究所學生組成的「左心房」團隊認為，這正是培養台灣成為友善環境、共融社區、國際醫療的國家旅遊定位的契機，如多扶事業創辦人 Jeff 曾說過的：「只有障礙的環境，沒有障礙的人。」他們透過入選嘉義市「青年實踐行動培育競賽」機緣，展開嘉義市田野踏查並持續性開發不同的友善社區，三位有事青年開始著手策劃嘉義市的無障礙旅遊行程。" /> <meta property="og:url" content="https://www.thenewslens.com/feature/chiayiyouth/140173" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2020-09-08T07:14:13+08:00" /> <meta property="og:image" content="https://image4.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-09-06-20-43-15&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/TechnologiesDept/" />   <meta property="article:section" content="人文" />    <meta property="article:tag" content="有事青年節" />  <meta property="article:tag" content="有事青年實驗室" />  <meta property="article:tag" content="嘉義市政府" />  <meta property="article:tag" content="嘉義市政府智慧科技處" />  <meta property="article:tag" content="旅行平權" />  <meta property="article:tag" content="長照" />  <meta property="article:tag" content="無障礙環境" />  <meta property="article:tag" content="張嘉秀" />   <meta property="article:published_time" content="2020-09-08T07:12:00+08:00" /> <meta property="article:modified_time" content="2020-09-08T07:14:13+08:00" />  <meta name="twitter:image:src" content="https://image4.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2020-09-06-20-43-15&amp;w=1080"> <meta name="twitter:title" content="落實長照兼顧振興觀光 嘉義市的無障礙小旅行 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="因疫情而重創的觀光旅遊業一片愁雲慘霧，但危機便是轉機，由羅元佐、羅蕙心、陳品鈞三位研究所學生組成的「左心房」團隊認為，這正是培養台灣成為友善環境、共融社區、國際醫療的國家旅遊定位的契機，如多扶事業創辦人 Jeff 曾說過的：「只有障礙的環境，沒有障礙的人。」他們透過入選嘉義市「青年實踐行動培育競賽」機緣，展開嘉義市田野踏查並持續性開發不同的友善社區，三位有事青年開始著手策劃嘉義市的無障礙旅遊行程。 標籤: 有事青年節, 有事青年實驗室, 嘉義市政府, 嘉義市政府智慧科技處, 旅行平權, 長照, 無障礙環境, 張嘉秀"> <meta name="news_keywords" content="有事青年節, 有事青年實驗室, 嘉義市政府, 嘉義市政府智慧科技處, 旅行平權, 長照, 無障礙環境, 張嘉秀" />  <meta name="subsection" content="人文"/>  <meta name="pubdate" content="2020-09-08T07:12:00+08:00"/> <meta name="lastmod" content="2020-09-08T07:14:13+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/140173" />           <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.thenewslens.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewslens.com\/search?query={search_term_string}","query-input":"required name=search_term_string"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebPage","name":"落實長照兼顧振興觀光 嘉義市的無障礙小旅行","description":"因疫情而重創的觀光旅遊業一片愁雲慘霧，但危機便是轉機，由羅元佐、羅蕙心、陳品鈞三位研究所學生組成的「左心房」團隊認為，這正是培養台灣成為友善環境、共融社區、國際醫療的國家旅遊定位的契機，如多扶事業創辦人 Jeff 曾說過的：「只有障礙的環境，沒有障礙的人。」他們透過入選嘉義市「青年實踐行動培育競賽」機緣，展開嘉義市田野踏查並持續性開發不同的友善社區，三位有事青年開始著手策劃嘉義市的無障礙旅遊行程。","keywords":["有事青年節","有事青年實驗室","嘉義市政府","嘉義市政府智慧科技處","旅行平權","長照","無障礙環境","張嘉秀"],"dateCreated":"2020-09-08T07:12:00+08:00","dateModified":"2020-09-08T07:14:13+08:00","datePublished":"2020-09-08T07:12:00+08:00","primaryImageOfPage":{"@type":"ImageObject","contentUrl":"https:\/\/image6.thenewslens.com\/2020\/9\/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&h=450&q=80&w=750"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/humanity","name":"人文"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/feature\/chiayiyouth\/140173","name":"落實長照兼顧振興觀光 嘉義市的無障礙小旅行"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"落實長照兼顧振興觀光 嘉義市的無障礙小旅行","url":"https:\/\/www.thenewslens.com\/feature\/chiayiyouth\/140173","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2020\/9\/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&h=450&q=80&w=750","articleSection":"人文","creator":{"@type":"Person","name":"有事青年實驗室"},"keywords":["有事青年節","有事青年實驗室","嘉義市政府","嘉義市政府智慧科技處","旅行平權","長照","無障礙環境","張嘉秀","VoicesArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/feature\/chiayiyouth\/140173","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2020\/9\/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2020-09-08T07:12:00+08:00","datePublished":"2020-09-08T07:12:00+08:00","dateModified":"2020-09-08T07:14:13+08:00","author":{"@type":"Person","name":"有事青年實驗室"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"因疫情而重創的觀光旅遊業一片愁雲慘霧，但危機便是轉機，由羅元佐、羅蕙心、陳品鈞三位研究所學生組成的「左心房」團隊認為，這正是培養台灣成為友善環境、共融社區、國際醫療的國家旅遊定位的契機，如多扶事業創辦人 Jeff 曾說過的：「只有障礙的環境，沒有障礙的人。」他們透過入選嘉義市「青年實踐行動培育競賽」機緣，展開嘉義市田野踏查並持續性開發不同的友善社區，三位有事青年開始著手策劃嘉義市的無障礙旅遊行程。","articleBody":"正就讀成功大學科技藝術研究所的陳品鈞與就讀中山大學劇場藝術研究所的羅蕙心本是大學同窗，陳品鈞大學時曾在特教中心打工，某次因課程要求，負責規劃文化園區導覽路線，實際走過才發現對一般人來說都不算好走，更何況是行動不便的身障者？因此有了旅行平權的想法，去年兩人一同參與教育部的培育專案，結識了志同道合的羅元佐，以無障礙旅行為主題的策劃團隊「左心房」就此誕生。    推廣無障礙旅行的熱情在嘉義市落地    極欲學習與累積更多經驗的三人，雖然都不是在地人，藉由參與這次「青年實踐行動培育競賽」，陳品鈞體認到嘉義市的發展已經遠超乎自己想像，「我們在考察導覽路線時發現，嘉義市很奇特的在市區與郊區的劃分上達成一種奇妙的平衡，想要有去戶外透透氣的感覺，並不需要真的離開市區就能做到，是未來發展無障礙旅行相當合適的環境。」    Photo Credit : 左心房    嘉義市在地行動導師的協助提攜    長期投入社區護理、長期照護，身兼多職的「舊時光新鮮事」創辦人張嘉秀，對於擔任「左心房」團隊的導師感到振奮，「普遍的年輕人不太喜歡與老人接觸，但這是我們這個世代避無可避的課題，畢竟人口老化造成的高齡社會是不可逆的，這三位年輕人願意做長照相關議題真的很有心！」不過實際執行商業旅遊活動所需的前置規劃較為耗時，考量到三人較缺乏在地連結，如何在有限的時間內協助團隊快速掌握相關資源便成了張嘉秀此次著力的重點，「暸解他們的需求後盡可能的分享相對應的資源，降低自行摸索的時間耗費，但還是得靠他們自己行動，聯繫過程中的溝通對他們來說或許才是最寶貴的經驗，藉此學習如何解決問題。」張嘉秀提醒這是一項需長期投入的行動，一定要考量到預期效應跟永續經營的部分，必須要能夠自給自足生存下來。    Photo Credit : 左心房    在嘉義市首次跨出無障礙友善旅行的第一步    正在嘉義就讀中正大學社會福利研究所的羅元佐認為，目前台灣一般大眾對於無障礙環境的認知還有許多進步空間，但身障者本身或許也需要更多為自己發聲，「我們去日本考察時有拜訪過一個身心障礙者自主性發起的互助會，讓類似處境的人能夠有交流的機會，畢竟很多因意外造成的身障者並不清楚該如何面對往後人生，同為身障者的經驗分享更能站在相同立場去給予真正需要的協助，同時也較能凝聚力量讓大眾重視到自己的需求。」    中山大學劇場藝術所的羅蕙心表示，「對於這次嘉義市『青年實踐行動培育競賽』溝通與交流都非常具即時性，無論是嘉義市政府窗口、協辦單位或是導師，都不藏私地分享資源及回應需求，同時我們還是保有企劃上的自由度，過去我們針對無障礙旅行其實都只處於前置的策劃階段，這次藉由競賽成果發表的機會終於要實際執行一次真槍實彈的旅行了，『有事青年節』作為強而有力的後盾，真的讓我們更有信心面對挑戰。」    無障礙環境的議題本來就需要長遠且完善的週期規劃，目前三人分佈於南台灣的不同城市，「左心房」希望透過三人的不同專業，持續與各地政府、學校單位的資源串連，進而讓整個南台灣地區都能慢慢落實無障礙友善環境的建立，「看到其他團隊的年輕人也提出了很多值得關注的不同議題，彼此之間的互相交流是很棒的，如張嘉秀導師說的，大家相聚於此都是為了促進社會進步的目的，相信我們只要展現出成果，未來一定能夠號召更多有事青年一同來參與！」  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","headline":"落實長照兼顧振興觀光 嘉義市的無障礙小旅行","url":"https:\/\/www.thenewslens.com\/feature\/chiayiyouth\/140173","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2020\/9\/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&h=450&q=80&w=750","articleSection":"人文","creator":{"@type":"Person","name":"有事青年實驗室"},"keywords":["有事青年節","有事青年實驗室","嘉義市政府","嘉義市政府智慧科技處","旅行平權","長照","無障礙環境","張嘉秀","VoicesArticle"],"mainEntityOfPage":"https:\/\/www.thenewslens.com\/feature\/chiayiyouth\/140173","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2020\/9\/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&h=450&q=80&w=750","height":648,"width":1080},"dateCreated":"2020-09-08T07:12:00+08:00","datePublished":"2020-09-08T07:12:00+08:00","dateModified":"2020-09-08T07:14:13+08:00","author":{"@type":"Person","name":"有事青年實驗室"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"因疫情而重創的觀光旅遊業一片愁雲慘霧，但危機便是轉機，由羅元佐、羅蕙心、陳品鈞三位研究所學生組成的「左心房」團隊認為，這正是培養台灣成為友善環境、共融社區、國際醫療的國家旅遊定位的契機，如多扶事業創辦人 Jeff 曾說過的：「只有障礙的環境，沒有障礙的人。」他們透過入選嘉義市「青年實踐行動培育競賽」機緣，展開嘉義市田野踏查並持續性開發不同的友善社區，三位有事青年開始著手策劃嘉義市的無障礙旅遊行程。","articleBody":"正就讀成功大學科技藝術研究所的陳品鈞與就讀中山大學劇場藝術研究所的羅蕙心本是大學同窗，陳品鈞大學時曾在特教中心打工，某次因課程要求，負責規劃文化園區導覽路線，實際走過才發現對一般人來說都不算好走，更何況是行動不便的身障者？因此有了旅行平權的想法，去年兩人一同參與教育部的培育專案，結識了志同道合的羅元佐，以無障礙旅行為主題的策劃團隊「左心房」就此誕生。    推廣無障礙旅行的熱情在嘉義市落地    極欲學習與累積更多經驗的三人，雖然都不是在地人，藉由參與這次「青年實踐行動培育競賽」，陳品鈞體認到嘉義市的發展已經遠超乎自己想像，「我們在考察導覽路線時發現，嘉義市很奇特的在市區與郊區的劃分上達成一種奇妙的平衡，想要有去戶外透透氣的感覺，並不需要真的離開市區就能做到，是未來發展無障礙旅行相當合適的環境。」    Photo Credit : 左心房    嘉義市在地行動導師的協助提攜    長期投入社區護理、長期照護，身兼多職的「舊時光新鮮事」創辦人張嘉秀，對於擔任「左心房」團隊的導師感到振奮，「普遍的年輕人不太喜歡與老人接觸，但這是我們這個世代避無可避的課題，畢竟人口老化造成的高齡社會是不可逆的，這三位年輕人願意做長照相關議題真的很有心！」不過實際執行商業旅遊活動所需的前置規劃較為耗時，考量到三人較缺乏在地連結，如何在有限的時間內協助團隊快速掌握相關資源便成了張嘉秀此次著力的重點，「暸解他們的需求後盡可能的分享相對應的資源，降低自行摸索的時間耗費，但還是得靠他們自己行動，聯繫過程中的溝通對他們來說或許才是最寶貴的經驗，藉此學習如何解決問題。」張嘉秀提醒這是一項需長期投入的行動，一定要考量到預期效應跟永續經營的部分，必須要能夠自給自足生存下來。    Photo Credit : 左心房    在嘉義市首次跨出無障礙友善旅行的第一步    正在嘉義就讀中正大學社會福利研究所的羅元佐認為，目前台灣一般大眾對於無障礙環境的認知還有許多進步空間，但身障者本身或許也需要更多為自己發聲，「我們去日本考察時有拜訪過一個身心障礙者自主性發起的互助會，讓類似處境的人能夠有交流的機會，畢竟很多因意外造成的身障者並不清楚該如何面對往後人生，同為身障者的經驗分享更能站在相同立場去給予真正需要的協助，同時也較能凝聚力量讓大眾重視到自己的需求。」    中山大學劇場藝術所的羅蕙心表示，「對於這次嘉義市『青年實踐行動培育競賽』溝通與交流都非常具即時性，無論是嘉義市政府窗口、協辦單位或是導師，都不藏私地分享資源及回應需求，同時我們還是保有企劃上的自由度，過去我們針對無障礙旅行其實都只處於前置的策劃階段，這次藉由競賽成果發表的機會終於要實際執行一次真槍實彈的旅行了，『有事青年節』作為強而有力的後盾，真的讓我們更有信心面對挑戰。」    無障礙環境的議題本來就需要長遠且完善的週期規劃，目前三人分佈於南台灣的不同城市，「左心房」希望透過三人的不同專業，持續與各地政府、學校單位的資源串連，進而讓整個南台灣地區都能慢慢落實無障礙友善環境的建立，「看到其他團隊的年輕人也提出了很多值得關注的不同議題，彼此之間的互相交流是很棒的，如張嘉秀導師說的，大家相聚於此都是為了促進社會進步的目的，相信我們只要展現出成果，未來一定能夠號召更多有事青年一同來參與！」  "}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"有事青年實驗室","url":"https:\/\/www.thenewslens.com\/author\/youth.soul.lab","image":"https:\/\/image6.thenewslens.com\/Avatars\/65925\/8zo2avlr7efqs77op1z17g2gjdmtjr.png?auto=compress&q=80","description":"「青春的靈魂，實驗的熱忱」，人類有青春這段歲月，就是拿來搞事用。 最有Guts的嘉義市，與最有事的青年一起尬創意！勇於突破的膽量、放手去搏的青春、積極嘗試的熱忱以及幫助社會的信念，是有事青年的態度。一起當一個願意不計較的投入，試著搞些可能翻轉地方的事的「有事青年」吧。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script>  <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/feature\/chiayiyouth","name":"有事青年節：Chiayi Youth Festival"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/feature\/chiayiyouth\/140173","name":"落實長照兼顧振興觀光 嘉義市的無障礙小旅行"}}]}
</script>     </head> <body style="background:#f7f7f7">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR7ZS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2K4RSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <div class="ad-btm visible-xs" style="position:fixed;bottom:0px;left:0px;text-align:center;background:#cacaca;z-index:1000;border:none;width:100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_fix","type":"general","size":[[320,50]],"mapping":[{"screen":[0,0],"list":[320,50]}],"targeting":{"tag":["有事青年節","有事青年實驗室","嘉義市政府","嘉義市政府智慧科技處","旅行平權","長照","無障礙環境","張嘉秀"],"tag_key":[246916,246917,86533,246918,253601,12573,192340,253602],"tag_name":["有事青年節","有事青年實驗室","嘉義市政府","嘉義市政府智慧科技處","旅行平權","長照","無障礙環境","張嘉秀"],"author":"有事青年實驗室","author_key":"youth.soul.lab","author_name":"有事青年實驗室","feature":"chiayiyouth","feature_key":["chiayiyouth"],"feature_name":["有事青年節：Chiayi Youth Festival"],"category":["教育","生活","城鄉","人文"],"category_key":"humanity","category_name":"人文","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <nav> <div class="header"> <a href="/"> <div class="logo"> <img src="https://image3.thenewslens.com/assets/web/publisher-photo-1.png" alt="thenewslens_logo"> </div> </a>  <div class="nav-short"> <ul>    <a href="/digital-stories"> <li>數位敘事</li> </a>  <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   <li class="heeder-more-btn">更多觀點<i class="fal fa-plus"></i></li> </ul> </div> <div class="more-block"> <div class="flex-box"> <div> <div class="icon"> <img src="/images/more-1-icon.png" alt=""> </div> <p>3D 地圖</p> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="hero"> <img src="/images/more-1.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank"> <div class="title"> 從100萬到200萬+1：香港拒送「中」 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-2-icon.png" alt=""> </div> <p>年度專題</p> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="hero"> <img src="/images/more-2.png" alt=""> </div> </a> <a href="https://activity.thenewslens.com/hospicecare/html/article5.html" target="_blank"> <div class="title"> 安寧醫療專題：不得已的鬥士 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-3-icon.png" alt=""> </div> <p>聯名頻道</p> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="hero"> <img src="/images/more-3.png" alt=""> </div> </a> <a href="https://abfunds.thenewslens.com" target="_blank"> <div class="title"> 大人投資學 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> <div> <div class="icon"> <img src="/images/more-4-icon.png" alt=""> </div> <p>Podcast</p> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="hero"> <img src="/images/more-4.png" alt=""> </div> </a> <a href="https://drinkwithmario.thenewslens.com/" target="_blank"> <div class="title"> 馬力歐陪你喝一杯 </div> </a> <a href="/digital-stories"> <span> 更多數位敘事 + </span> </a> </div> </a> </div> </div> <div class="fn-box"> <li><input class="search-input hidden-xs" type="search"></li> <li class="member-btn hidden-xs"> <i class="far fa-user"></i> <div class="member-block"> <img class="header-user-avatar" src="" alt=""> <div class="popover bottom"> <div class="arrow"></div> <div class="popover-content"> <ul> <li class="login-modal" data-auth="guest"> <a href="javascript:void(0)">登入</a> </li> <li data-auth="member"> <a href="/favorite/article">會員資料</a> </li> <li class="signout" data-auth="member"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> <h3 class="popover-title"><a href="https://www.thenewslens.com/subscription">付費會員</a></h3> </div> </div> </li> <li class="btn subscription"> <a href="/support-us">訂閱</a></li> <li><i class="far fa-bars"></i></li> </div> <div class="menu-box" style="display: none;"> <div class="PayingMember"> <h2><a href="https://www.thenewslens.com/subscription">付費會員 <i class="fas fa-angle-right"></i></a></h2> <div class="btn subscription"><a href="/support-us">訂閱</a></div> </div> <div class="slogan"> 分享觀點從這開始 </div> <input class="search-input visible-xs" type="search" /> <div class="menu-block-container"> <div> <div class="chanel-block"> <h5> 透鏡 – </h5>               <ul> <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/interactive/129422" target="_blank" > <li>武漢肺炎全球擴散 — 即時疫情線上指南</li> </a> <a href="https://www.thenewslens.com/interactive/125402" target="_blank" > <li>2020 關鍵大選</li> </a> <a href="https://activity.thenewslens.com/hk-extradition-law/?lang=zh" target="_blank" > <li>從100萬到200萬+1：香港拒送「中」</li> </a> </ul> <h5> 頻道 – </h5>  <ul> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>   <a href="https://www.thenewslens.com/channel/hk/topic/one-country-two-systems-in-crisis"> <li> 一國兩制終局 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/knowledge"> <li> 藝文科哲特區 </li> </a>  <a href="https://www.thenewslens.com/channel/hk/topic/fitness"> <li> 睇文強身健體 </li> </a>   </ul>  <ul> <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>   <a href="https://www.thenewslens.com/channel/asean/topic/sea"> <li> 十國專區 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/immigrant"> <li> 新移民在台 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/culture"> <li> 文化觀察 </li> </a>  <a href="https://www.thenewslens.com/channel/asean/topic/current"> <li> 政經時事 </li> </a>   </ul>   </div> <div class="categories-block"> <div class="type"> <h5> 內容 – </h5> <ul> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/book-digest">書摘</a></li>    <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li>  <li><a href="/tldr">關鍵懶人包</a></li>     <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> </div> <div class="cate"> <h5> 分類 – </h5> <ul> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> </ul> <ul> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> </div> </div> <div class="tnl-block"> <ul> <li><a href="/about">關於我們</a></li> <li><a href="/job">徵人</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <div class="leng">   <li> <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> </li> <li> <a href="https://international.thenewslens.com/">English Edition </a></li>  </div> </ul> </div> <div class="menu-footer"> <div> <div class="member"> <div class="login login-modal">登入</div> <div class="member-block"> <a href="/favorite/article"> <img class="header-user-avatar" src="" alt=""> </a> <ul> <li class="signout"> <a href="/auth/member/logout">登出</a> </li> </ul> </div> </div> <div class="leng">   <a class="toggleLan_tw_cn" href="javascript:void(0)"> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> English Edition </a>  </div> </div> </div> </div> </div> </div> <div class="nav"> <ul>    <a title="數位敘事" href="/digital-stories"> <li>數位敘事</li> </a> <a href="https://www.thenewslens.com/channel/hk"> <li> 香港 </li> </a>  <a href="https://www.thenewslens.com/channel/asean"> <li> 東南亞 </li> </a>  <a href="https://www.thenewslens.com/channel/2019-nCoV"> <li> 武漢肺炎 </li> </a>   </ul>  <ul>  <a href="https://www.thenewslens.com/interactive/138105?utm_source=top_bar"> <li>高雄市長補選各區得票結果</li> </a>  <a href="https://www.thenewslens.com/feature/post-covid-19"> <li>｜「後疫情時代」的近未來</li> </a>  <a href="https://www.thenewslens.com/feature/hk-protests-one-year-on"> <li>｜反送中一周年：他們如何走過？</li> </a>  <a href="https://www.thenewslens.com/feature/gendereducation20"> <li>｜葉永鋕逝世20週年專題</li> </a>  <a href="https://rfmb.thenewslens.com/r-paper"> <li>｜資源回收大小事：回收綠報報</li> </a>  </ul>   <ul>   <a class="toggleLan_tw_cn" href=""> <span class="lanText-cn">簡體</span> / <span class="lanText-tw">正體</span> </a> <a href="https://international.thenewslens.com/"> <li>English Edition</li> </a>  </ul> </div> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> 有事青年節：Chiayi Youth Festival <span id="title-bar" class="hidden-xs"> 落實長照兼顧振興觀光 嘉義市的無障礙小旅行 </span> </div>                      </div> </div>  </nav>    <div id="tnl-feature-article-app" class="main-wrap feature-wrap feature-article-inner  " >       <div id="tnl-article-feature-container" class="article-component-section" id="post-140173" data-id="140173" data-post-id="140173" data-author="有事青年實驗室" data-is18x-article="" data-category-keywords="教育, 生活, 城鄉, 人文" data-main-category-keyword="人文" data-post-type-keyword="評論" data-post-type-slug="VoicesArticle" data-tag-keywords="有事青年節, 有事青年實驗室, 嘉義市政府, 嘉義市政府智慧科技處, 旅行平權, 長照, 無障礙環境, 張嘉秀" data-event-tag-keywords="" data-url="https://www.thenewslens.com/feature/chiayiyouth/140173" data-title="落實長照兼顧振興觀光 嘉義市的無障礙小旅行" data-seo-title="落實長照兼顧振興觀光 嘉義市的無障礙小旅行 - The News Lens 關鍵評論網" data-projectslug="chiayiyouth" data-typekeyword="VoicesArticle" data-channel-topic-keyword="" data-sponsor="1" xmlns="http://www.w3.org/1999/html" > <div id="tnl-feature-article-content-section">  <div class="feature-header"> <div class="space-1080 space"> <div class="article-box feature-article-inner"> <div class="type"> 特別報導 </div>  <h1 id="article-title-140173"> 有事青年行動誌 #6 </h1>  <h2> 落實長照兼顧振興觀光 嘉義市的無障礙小旅行 </h2> <span class="time"> 2020/09/08 </span> ,  <a href="https://www.thenewslens.com/review"> <span class="cate">評論</span> </a> <a href="https://www.thenewslens.com/author/youth.soul.lab"> <div class="author"> <span>有事青年實驗室</span>  <span class="sponsored-info">SPONSORED</span>  </div> </a> </div> <div class="social-btns"> <ul> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="落實長照兼顧振興觀光 嘉義市的無障礙小旅行" data-url="https://www.thenewslens.com/feature/chiayiyouth/140173" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="落實長照兼顧振興觀光 嘉義市的無障礙小旅行" data-url="https://www.thenewslens.com/feature/chiayiyouth/140173" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>       <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="落實長照兼顧振興觀光 嘉義市的無障礙小旅行" data-url="https://www.thenewslens.com/feature/chiayiyouth/140173" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=落實長照兼顧振興觀光 嘉義市的無障礙小旅行&body=https://www.thenewslens.com/feature/chiayiyouth/140173 落實長照兼顧振興觀光 嘉義市的無障礙小旅行 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li>         </ul>  </div> </div>  <div style="background-image: url('https://image4.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;h=240&amp;q=80&amp;w=400')" class="mobile-header-bg"></div> </div> <div class="space space-1440 img-box"> <img data-srcset="https://image1.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1540w, https://image1.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;h=648&amp;q=80&amp;w=1080 1080w, https://image6.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;h=450&amp;q=80&amp;w=750 750w, https://image5.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;h=300&amp;q=80&amp;w=500 500w, https://image2.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300 300w " alt="" data-src="https://image2.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300" src="https://image2.thenewslens.com/2020/9/twjlohiut3ndmrzsetop8j43cddbli.jpg?auto=compress&amp;h=180&amp;q=80&amp;w=300"  class="lazyload" width="1440" height="810" > <span class="photo-credit"> Photo Credit : 嘉義市政府智慧科技處 </span> </div>  <div class="space space-640 page-container article-body-container">  <div class="unit-box"> <div class="sponsored-author clearfix"> <span> 贊助專題  <br>Supported by  </span>    <a href="https://www.chiayiyouth.com/" target="_blank"> <img src="https://image1.thenewslens.com/2020/6/diay0314j3wt7q209phg40ojrlzfwr.jpg?ixlib=php-2.2.0&amp;s=120f0858becf9469d44983a318ca4495" alt=""> </a>   </div> </div>  <div class="feature-author"> <a href="https://www.thenewslens.com/author/youth.soul.lab"> <span class="author-img" style=""> <img src="https://image6.thenewslens.com/Avatars/65925/8zo2avlr7efqs77op1z17g2gjdmtjr.png?auto=compress&amp;q=80" alt=""> </span> </a> <a href="https://www.thenewslens.com/author/youth.soul.lab"> <h5> 有事青年實驗室 </h5> </a> <div class="author-link"> <ul> <ul>  <li> <a href="https://www.chiayiyouth.com/"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/TechnologiesDept/"><i class="fab fa-facebook-square"></i></a> </li>      <li> <a href="https://www.instagram.com/youth.soul.lab/"><i class="fab fa-youtube-square"></i></a> </li>    <li> <a href="https://www.thenewslens.com/author/youth.soul.lab" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </ul> </div> <div class="author-description"> 「青春的靈魂，實驗的熱忱」，人類有青春這段歲月，就是拿來搞事用。 最有Guts的嘉義市，與最有事的青年一起尬創意！勇於突破的膽量、放手去搏的青春、積極嘗試的熱忱以及幫助社會的信念，是有事青年的態度。一起當一個願意不計較的投入，試著搞些可能翻轉地方的事的「有事青年」吧。
 </div> </div> <article itemprop="articleBody"> <header class="WhyNeedKnow"> <h5>我們想讓你知道的是</h5> <p class="export"> 因疫情而重創的觀光旅遊業一片愁雲慘霧，但危機便是轉機，由羅元佐、羅蕙心、陳品鈞三位研究所學生組成的「左心房」團隊認為，這正是培養台灣成為友善環境、共融社區、國際醫療的國家旅遊定位的契機，如多扶事業創辦人 Jeff 曾說過的：「只有障礙的環境，沒有障礙的人。」他們透過入選嘉義市「青年實踐行動培育競賽」機緣，展開嘉義市田野踏查並持續性開發不同的友善社區，三位有事青年開始著手策劃嘉義市的無障礙旅遊行程。 </p> </header>    <div class="article-content" id="article-content-140173"> <p>正就讀成功大學科技藝術研究所的陳品鈞與就讀中山大學劇場藝術研究所的羅蕙心本是大學同窗，陳品鈞大學時曾在特教中心打工，某次因課程要求，負責規劃文化園區導覽路線，實際走過才發現對一般人來說都不算好走，更何況是行動不便的身障者？因此有了旅行平權的想法，去年兩人一同參與教育部的培育專案，結識了志同道合的羅元佐，以無障礙旅行為主題的策劃團隊「左心房」就此誕生。</p>    <h5>推廣無障礙旅行的熱情在嘉義市落地</h5>    <p>極欲學習與累積更多經驗的三人，雖然都不是在地人，藉由參與這次「青年實踐行動培育競賽」，陳品鈞體認到嘉義市的發展已經遠超乎自己想像，「我們在考察導覽路線時發現，嘉義市很奇特的在市區與郊區的劃分上達成一種奇妙的平衡，想要有去戶外透透氣的感覺，並不需要真的離開市區就能做到，是未來發展無障礙旅行相當合適的環境。」</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1478px;"><div class="lazy-container" style="padding-bottom:74.966170500677%;"><img alt="左心房2" data-authorize_code="左心房2" data-credit="Photo Credit : 左心房" src="https://image5.thenewslens.com/2020/9/cmyjobfngq2k9qw362zoaavrhdi50l.jpg?auto=compress&q=80&w=500" src-org="https://image5.thenewslens.com/2020/9/cmyjobfngq2k9qw362zoaavrhdi50l.jpg?q=80" class="lazyload" data-srcset="https://image3.thenewslens.com/2020/9/cmyjobfngq2k9qw362zoaavrhdi50l.jpg?auto=compress&q=80&w=1080 1080w, https://image4.thenewslens.com/2020/9/cmyjobfngq2k9qw362zoaavrhdi50l.jpg?auto=compress&q=80&w=750 750w, https://image5.thenewslens.com/2020/9/cmyjobfngq2k9qw362zoaavrhdi50l.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit : 左心房</span></div></figure>    <h5>嘉義市在地行動導師的協助提攜</h5>    <p>長期投入社區護理、長期照護，身兼多職的「<a href="https://www.facebook.com/NewInAges/" title="舊時光新鮮事" target="_blank">舊時光新鮮事</a>」創辦人張嘉秀，對於擔任「左心房」團隊的導師感到振奮，「普遍的年輕人不太喜歡與老人接觸，但這是我們這個世代避無可避的課題，畢竟人口老化造成的高齡社會是不可逆的，這三位年輕人願意做長照相關議題真的很有心！」不過實際執行商業旅遊活動所需的前置規劃較為耗時，考量到三人較缺乏在地連結，如何在有限的時間內協助團隊快速掌握相關資源便成了張嘉秀此次著力的重點，「暸解他們的需求後盡可能的分享相對應的資源，降低自行摸索的時間耗費，但還是得靠他們自己行動，聯繫過程中的溝通對他們來說或許才是最寶貴的經驗，藉此學習如何解決問題。」張嘉秀提醒這是一項需長期投入的行動，一定要考量到預期效應跟永續經營的部分，必須要能夠自給自足生存下來。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 4032px;"><div class="lazy-container" style="padding-bottom:75%;"><img alt="左心房3" data-authorize_code="左心房3" data-credit="Photo Credit : 左心房" src="https://image6.thenewslens.com/2020/9/6q2pvetf5a6703cq2zd34jpmh0w4lt.jpg?auto=compress&q=80&w=500" src-org="https://image6.thenewslens.com/2020/9/6q2pvetf5a6703cq2zd34jpmh0w4lt.jpg?q=80" class="lazyload" data-srcset="https://image4.thenewslens.com/2020/9/6q2pvetf5a6703cq2zd34jpmh0w4lt.jpg?auto=compress&q=80&w=1080 1080w, https://image5.thenewslens.com/2020/9/6q2pvetf5a6703cq2zd34jpmh0w4lt.jpg?auto=compress&q=80&w=750 750w, https://image6.thenewslens.com/2020/9/6q2pvetf5a6703cq2zd34jpmh0w4lt.jpg?auto=compress&q=80&w=500 500w" /></div><span class="photo-credit">Photo Credit : 左心房</span></div></figure>    <h5>在嘉義市首次跨出無障礙友善旅行的第一步</h5>    <p>正在嘉義就讀中正大學社會福利研究所的羅元佐認為，目前台灣一般大眾對於無障礙環境的認知還有許多進步空間，但身障者本身或許也需要更多為自己發聲，「我們去日本考察時有拜訪過一個身心障礙者自主性發起的互助會，讓類似處境的人能夠有交流的機會，畢竟很多因意外造成的身障者並不清楚該如何面對往後人生，同為身障者的經驗分享更能站在相同立場去給予真正需要的協助，同時也較能凝聚力量讓大眾重視到自己的需求。」</p>    <p>中山大學劇場藝術所的羅蕙心表示，「對於這次嘉義市『青年實踐行動培育競賽』溝通與交流都非常具即時性，無論是嘉義市政府窗口、協辦單位或是導師，都不藏私地分享資源及回應需求，同時我們還是保有企劃上的自由度，過去我們針對無障礙旅行其實都只處於前置的策劃階段，這次藉由競賽成果發表的機會終於要實際執行一次真槍實彈的旅行了，『有事青年節』作為強而有力的後盾，真的讓我們更有信心面對挑戰。」</p>    <p>無障礙環境的議題本來就需要長遠且完善的週期規劃，目前三人分佈於南台灣的不同城市，「左心房」希望透過三人的不同專業，持續與各地政府、學校單位的資源串連，進而讓整個南台灣地區都能慢慢落實無障礙友善環境的建立，「看到其他團隊的年輕人也提出了很多值得關注的不同議題，彼此之間的互相交流是很棒的，如張嘉秀導師說的，大家相聚於此都是為了促進社會進步的目的，相信我們只要展現出成果，未來一定能夠號召更多有事青年一同來參與！」</p>          </div> </article>  <div class="feature-tags-zone"> <div class="tags"> <h5>Tags：</h5> <ul>  <li> <a href="https://www.thenewslens.com/tag/有事青年節" title="有事青年節" > 有事青年節 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/有事青年實驗室" title="有事青年實驗室" > 有事青年實驗室 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/嘉義市政府" title="嘉義市政府" > 嘉義市政府 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/嘉義市政府智慧科技處" title="嘉義市政府智慧科技處" > 嘉義市政府智慧科技處 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/旅行平權" title="旅行平權" > 旅行平權 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/長照" title="長照" > 長照 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/無障礙環境" title="無障礙環境" > 無障礙環境 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/張嘉秀" title="張嘉秀" > 張嘉秀 </a> </li>  </ul> </div> </div>  <hr> <div class="social-btns"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="落實長照兼顧振興觀光 嘉義市的無障礙小旅行" data-url="https://www.thenewslens.com/feature/chiayiyouth/140173" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="落實長照兼顧振興觀光 嘉義市的無障礙小旅行" data-url="https://www.thenewslens.com/feature/chiayiyouth/140173" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li>            <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="落實長照兼顧振興觀光 嘉義市的無障礙小旅行" data-url="https://www.thenewslens.com/feature/chiayiyouth/140173" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=落實長照兼顧振興觀光 嘉義市的無障礙小旅行&body=https://www.thenewslens.com/feature/chiayiyouth/140173 落實長照兼顧振興觀光 嘉義市的無障礙小旅行 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="140173" data-position="article-bottom"> <i class="fa fa-bookmark"></i> 收藏文章 </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="65925" data-position="article-bottom"> <i class="fa fa-rss"></i> 訂閱此作者 </span> </li> </ul>  </div>  <div class="feature">   </div> </div> </div>   <div class="space space-640"> <div class="standard-container black-container"> <h1> 有事青年節：Chiayi Youth Festival： </h1> <p> 因為對一件事情的執著與堅持，常常被別人說「你有事嗎？」，但就是這樣的有事態度，這世界才有翻轉的可能。
嘉義市不只有火雞肉飯，從許多返鄉青年回家打拼和各類創意文青小店的興起，都得以看見充沛的青年能量和潛力，這一群青年正蠢蠢欲動，想用自己的方式和行動落實他們對於未來的想像。 </p>  <a href="https://www.thenewslens.com/feature/chiayiyouth"> 看完整特別報導 <i class="fa fa-arrow-circle-o-right"></i> </a> </div> </div>  </div> </div>     <div class="tnl_all_bottom_mobile_special" style="text-align:center; overflow: hidden; max-width: 100%;" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_bottom_mobile_special","type":"general","size":[[1,1],[320,100]],"mapping":[],"targeting":{"tag":["有事青年節","有事青年實驗室","嘉義市政府","嘉義市政府智慧科技處","旅行平權","長照","無障礙環境","張嘉秀"],"tag_key":[246916,246917,86533,246918,253601,12573,192340,253602],"tag_name":["有事青年節","有事青年實驗室","嘉義市政府","嘉義市政府智慧科技處","旅行平權","長照","無障礙環境","張嘉秀"],"author":"有事青年實驗室","author_key":"youth.soul.lab","author_name":"有事青年實驗室","feature":"chiayiyouth","feature_key":["chiayiyouth"],"feature_name":["有事青年節：Chiayi Youth Festival"],"category":["教育","生活","城鄉","人文"],"category_key":"humanity","category_name":"人文","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <div class="tnl_all_float_inner" style="" > <div class="gpt-new" style="display: none;">
    <script type="application/json">
        {"name":"tnl_all_float_inner","type":"oop","size":[[1,1]],"mapping":[],"targeting":{"tag":["有事青年節","有事青年實驗室","嘉義市政府","嘉義市政府智慧科技處","旅行平權","長照","無障礙環境","張嘉秀"],"tag_key":[246916,246917,86533,246918,253601,12573,192340,253602],"tag_name":["有事青年節","有事青年實驗室","嘉義市政府","嘉義市政府智慧科技處","旅行平權","長照","無障礙環境","張嘉秀"],"author":"有事青年實驗室","author_key":"youth.soul.lab","author_name":"有事青年實驗室","feature":"chiayiyouth","feature_key":["chiayiyouth"],"feature_name":["有事青年節：Chiayi Youth Festival"],"category":["教育","生活","城鄉","人文"],"category_key":"humanity","category_name":"人文","type_key":"review","type_name":"評論","channel_key":[],"channel_name":[]}}
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com/">中文</a></li>  <li><a href="https://international.thenewslens.com/">English Edition</a></li>  </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li>  <li><a href="/book-digest">書摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/tldr">關鍵懶人包</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> </ul> <ul class="type-list"> <li><a href="/category/arts-culture">藝文</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/environment">環境</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/lifestyle">生活</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/world">國際</a></li> <li><a href="/category/gender">性別</a></li> <li><a href="/category/china">中國</a></li> <li><a href="/category/indigenous">原民</a></li> <li><a href="/category/humanity">人文</a></li> <li><a href="/category/labour">勞工</a></li> <li><a href="/category/economy">財經</a></li> <li><a href="/category/urban">城鄉</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/animal">動物</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">品牌聯名頻道</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/newsletter" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>        <img src="//tw-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_675356&src.rand=[timestamp]" style="display:none;"/>   <script src="/assets/js/tnl/all/vendor/_piano.js?v=2020052501"></script>  </body> </html>  <script defer src="/build/assets/js/all/vendor-66be51ee53.js"></script><script defer src="/build/assets/js/www/app-57b83181bf.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->  <script id="ret-js-template" type="text/javascript"> </script>    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>