<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>政客眼中的真相過於寶貴，必須有謊言護航 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/feature/projectsyndicate/102067" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="kq0E0PV0IDnbfikcNvEKodArF88Cj9oWizkTxyh5"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;SID&quot;:1,&quot;page_id&quot;:102067,&quot;post_type_id&quot;:2,&quot;post_title&quot;:&quot;政客眼中的真相過於寶貴，必須有謊言護航&quot;,&quot;author_name&quot;:&quot;Project Syndicate&quot;,&quot;main_category&quot;:&quot;國際&quot;,&quot;main_category_id&quot;:5,&quot;all_category_list&quot;:[&quot;政治&quot;,&quot;國際&quot;],&quot;publish_time&quot;:&quot;2018-08-16 16:00:01&quot;,&quot;publish_time_iso_8601&quot;:&quot;2018-08-16T16:00:01+08:00&quot;,&quot;x18&quot;:false,&quot;xdfp&quot;:false,&quot;post_type_keyword&quot;:&quot;VoicesArticle&quot;,&quot;post_type&quot;:&quot;評論&quot;,&quot;tags_list&quot;:&quot;美國, 總統, 謊言, 馬基維利, 媒體, 川普, 詹森, 尼克森&quot;,&quot;tags_array&quot;:[&quot;美國&quot;,&quot;總統&quot;,&quot;謊言&quot;,&quot;馬基維利&quot;,&quot;媒體&quot;,&quot;川普&quot;,&quot;詹森&quot;,&quot;尼克森&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/feature\/projectsyndicate\/102067&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/feature\/projectsyndicate\/102067&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;}"> <script type="application/json" id="tnl_info">{"SID":1,"page_id":102067,"post_type_id":2,"post_title":"政客眼中的真相過於寶貴，必須有謊言護航","author_name":"Project Syndicate","main_category":"國際","main_category_id":5,"all_category_list":["政治","國際"],"publish_time":"2018-08-16 16:00:01","publish_time_iso_8601":"2018-08-16T16:00:01+08:00","x18":false,"xdfp":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"美國, 總統, 謊言, 馬基維利, 媒體, 川普, 詹森, 尼克森","tags_array":["美國","總統","謊言","馬基維利","媒體","川普","詹森","尼克森"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/feature\/projectsyndicate\/102067","page_url_canonical":"https:\/\/www.thenewslens.com\/feature\/projectsyndicate\/102067","page_type":"article","page_language":"zh"}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-67ad018cd4.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="即使總統的動機不是私利，選擇撒謊也必須慎之又慎。在決定用謊言作為治國工具之前，他應該考慮一下目標有多重要，是否有其他方式實現目標，以及欺騙是否可以遏止，還是會形成習慣。 標籤: 美國, 總統, 謊言, 馬基維利, 媒體, 川普, 詹森, 尼克森"/> <meta name="author" content="Project Syndicate" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="政客眼中的真相過於寶貴，必須有謊言護航 - The News Lens 關鍵評論網" /> <meta property="og:description" content="即使總統的動機不是私利，選擇撒謊也必須慎之又慎。在決定用謊言作為治國工具之前，他應該考慮一下目標有多重要，是否有其他方式實現目標，以及欺騙是否可以遏止，還是會形成習慣。" /> <meta property="og:url" content="https://www.thenewslens.com/feature/projectsyndicate/102067" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2018-08-16T16:00:16+08:00" /> <meta property="og:image" content="https://image2.thenewslens.com/2018/2/wkjpihg254hyhncu4dc0citrgvyj1m.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-02-05-13-06-14&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="美國" />  <meta property="article:tag" content="總統" />  <meta property="article:tag" content="謊言" />  <meta property="article:tag" content="馬基維利" />  <meta property="article:tag" content="媒體" />  <meta property="article:tag" content="川普" />  <meta property="article:tag" content="詹森" />  <meta property="article:tag" content="尼克森" />   <meta property="article:published_time" content="2018-08-16T16:00:01+08:00" /> <meta property="article:modified_time" content="2018-08-16T16:00:16+08:00" />  <meta name="twitter:image:src" content="https://image2.thenewslens.com/2018/2/wkjpihg254hyhncu4dc0citrgvyj1m.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-02-05-13-06-14&amp;w=1080"> <meta name="twitter:title" content="政客眼中的真相過於寶貴，必須有謊言護航 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="即使總統的動機不是私利，選擇撒謊也必須慎之又慎。在決定用謊言作為治國工具之前，他應該考慮一下目標有多重要，是否有其他方式實現目標，以及欺騙是否可以遏止，還是會形成習慣。 標籤: 美國, 總統, 謊言, 馬基維利, 媒體, 川普, 詹森, 尼克森"> <meta name="news_keywords" content="美國, 總統, 謊言, 馬基維利, 媒體, 川普, 詹森, 尼克森" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2018-08-16T16:00:01+08:00"/> <meta name="lastmod" content="2018-08-16T16:00:16+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/102067" />          <meta name="tnl:article_recommend_type" content="tnl-related"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/feature\/projectsyndicate\/102067","name":"政客眼中的真相過於寶貴，必須有謊言護航"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"政客眼中的真相過於寶貴，必須有謊言護航","url":"https:\/\/www.thenewslens.com\/feature\/projectsyndicate\/102067","thumbnailUrl":"https:\/\/image4.thenewslens.com\/2018\/2\/wkjpihg254hyhncu4dc0citrgvyj1m.jpg","articleSection":"國際","creator":{"@type":"Person","name":"Project Syndicate"},"keywords":["美國","總統","謊言","馬基維利","媒體","川普","詹森","尼克森","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/feature\/projectsyndicate\/102067"},"image":{"@type":"ImageObject","url":"https:\/\/image4.thenewslens.com\/2018\/2\/wkjpihg254hyhncu4dc0citrgvyj1m.jpg","height":648,"width":1080},"dateCreated":"2018-08-16T16:00:01+08:00","datePublished":"2018-08-16T16:00:01+08:00","dateModified":"2018-08-16T16:00:16+08:00","author":{"@type":"Person","name":"Project Syndicate"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"即使總統的動機不是私利，選擇撒謊也必須慎之又慎。在決定用謊言作為治國工具之前，他應該考慮一下目標有多重要，是否有其他方式實現目標，以及欺騙是否可以遏止，還是會形成習慣。","articleBody":"文：Joseph S.&nbsp;Nye（哈佛大學教授，著有《權力的未來》）\r\n\r\n據《華盛頓郵報》事實核查資料庫，到今年6月，美國總統川普（Donald Trump）已經有了3,259處虛假或誤導性陳述。即時核查資料庫追蹤和歸類總統所發出的每一次可疑言辭。這意味著每天他都要說6.5句假話，而執政的前100天這一數字是4.9次。在五月份，平均每天假話次數更是達到了八次。川普顯然是在創造記錄。\r\n\r\n川普的支持者對他的謊話連篇的辯解是「所有政客都說謊。」誠然，略作反省，我們還得承認所有人都說謊。但謊話的數量和類型有所區別。謊話說多了，信任就危險了。\r\n\r\n並不是所有謊言都是一樣的。一些是出於私利。總統可能會撒謊掩蓋過去，避免尷尬，攻擊對手，甚至為了覺得「爽」。\r\n\r\n也有一些總統謊言目的比較高遠。在某些環境下，歷史學家甚至會因為總統為了更大更長遠的利益欺騙公眾而喝彩。1962年，在結束古巴導彈危機的協議中，甘迺迪（John F. Kennedy）誤導了公眾對美國在土耳其部署導彈的作用的看法；但這比核戰爭風險更加符合他們的利益。\r\n\r\n另一個比較模棱兩可的例子發生在1941年美國參加第二次世界大戰前。為了讓持孤立主義態度公眾相信希特勒（Adolf Hitler）是一個威脅，小羅斯福總統（Franklin D. Roosevelt）說有一艘德國潛艇攻擊了一艘美國驅逐艦，而事實上是美方故意引誘德方進攻的。在戰時，動動嘴皮子就能擊沉船隻，而秘密至關重要，邱吉爾（Winston Churchill）因此認為，真相可能「過於寶貴，必須有謊言保駕護航。」\r\n\r\n在協議的討價還價過程中，常常會用到馬基維利式欺詐，而川普堪稱這方面的大師。也許這可以解釋他為何要在北韓武器、歐洲關稅以及俄羅斯總統普亭（Vladimir Putin）干預2016年美國總統競選等問題上撒謊。但他在就職典禮的觀眾規模、付給女人的封口費、為炒掉聯邦調查局前局長詹姆斯・柯米（James Comey）的藉口等問題上的謊言與國家利益毫無關係，而純粹是為了私利而操縱他人和公眾。\r\n\r\n即使總統的動機不是私利，選擇撒謊也必須慎之又慎。在決定用謊言作為治國工具之前，他應該考慮一下目標有多重要，是否有其他方式實現目標，以及欺騙是否可以遏止，還是會形成習慣。\r\n\r\n領導人欺騙公眾越多，信任就越少，制度就越弱，所開先例就越惡劣。小羅斯福在1941年謊言是為了警醒美國人民，但有了這個先例，1964年詹森（Lyndon B. Johnson）如法炮製贏得了對東京灣決議的支持，導致越南戰爭全面升級。危險在於，領導人明明是為了政治和個人利益撒謊，卻自欺說是為了公眾利益。\r\n\r\n詹森不想表現出膽怯或被視為輸掉越南的人。他不斷地在戰事進展方面欺騙美國人民。他也希望將戰爭保持在有限限度。\r\n\r\n有限戰爭的一個道德優點是可以防止升級所造成的傷害，但這樣的戰爭有些虛張聲勢的意味。要在與敵的談判中保持一言九鼎，總統必須保持公眾盲目樂觀，而這需要讓公眾片面地瞭解資訊。在詹森的例子中，這一需要被他的個人動機所強化。到1968年，人們乾脆認為，要知道詹森是否在撒謊只要看看他的嘴皮子是否在動。他決定就此收手。\r\n\r\n詹森的繼任者尼克森（Richard Nixon）也在越南戰爭問題上撒謊，包括將越南戰爭擴張到柬埔寨的事實。隨後，他在掩蓋突襲民主黨總部的過程中也不誠實，這次突襲是在其政府的授意下發起的。水門錄音帶記錄最終讓此事大白於天下，尼克森也在1974年辭職下台以免被彈劾。\r\n\r\n詹森和尼克森所造成的傷害不僅影響到他們的總統生涯，也影響到公共信任。20世紀60年代初，民調顯示四分之三的美國人對政府抱有很強烈的信心。但到了20世紀60年代末，只有四分之一美國人還這麼認為。信心的下降原因很多，但總統撒謊也是其中之一。\r\n\r\n一些觀察者從川普在私人部門的行為記錄出發，認為他撒謊只是出於習慣。也有人認為他的撒謊具有頻繁、反覆、肆無忌憚的特點，這表明並非出於習慣，而是有意的政治戰略，是為了削弱與事實有關的機構。無論如何，川普削弱了媒體、情報機關和美國司法部等機構的信譽，讓所有事情都變得相關，有利於他的死忠票倉。\r\n\r\n後川普時代的美國能夠恢復過來嗎？不要忘了，詹森和尼克森之後是福特（Gerald Ford）和卡特（Jimmy Carter），他們都比前任誠實得多，公眾信任也在20世紀80年代雷根（Ronald Reagan）執政期間有所恢復。但巨大的謊言數量表明，美國還從來沒有遇到過川普這樣的總統。\r\n\r\nCopyright: Project Syndicate，2018.&mdash;謊言白宮\r\n\r\n責任編輯：羅元祺\r\n核稿編輯：翁世航\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"Project Syndicate","url":"https:\/\/www.thenewslens.com\/author\/projectsyndicate","image":"https:\/\/image1.thenewslens.com\/Avatars\/55783\/tmcsxrvp40s5xioxhk9fh8hb2t2as4.jpg?auto=compress&fit=crop&h=50&q=80&w=50","description":"Project Syndicate produces and delivers original, high-quality commentaries to a global audience. Featuring exclusive contributions by prominent political leaders, policymakers, scholars, business leaders, and civic activists from around the world, we provide news media and their readers cutting-edge analysis and insight, regardless of ability to pay. Our membership now includes nearly 500 media outlets – more than half of which receive our commentaries for free or at subsidized rates – in more than 150 countries.\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image6.thenewslens.com\/2018\/2\/wkjpihg254hyhncu4dc0citrgvyj1m.jpg","height":648,"width":1080},"author":{"@type":"Person","name":"Project Syndicate"},"creator":{"@type":"Person","name":"Project Syndicate"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/feature\/projectsyndicate\/102067"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2018-08-16T16:00:01+08:00","datePublished":"2018-08-16T16:00:01+08:00","dateModified":"2018-08-16T16:00:16+08:00","thumbnailUrl":"https:\/\/image6.thenewslens.com\/2018\/2\/wkjpihg254hyhncu4dc0citrgvyj1m.jpg","headline":"政客眼中的真相過於寶貴，必須有謊言護航","name":"政客眼中的真相過於寶貴，必須有謊言護航","url":"https:\/\/www.thenewslens.com\/feature\/projectsyndicate\/102067","keywords":"美國, 總統, 謊言, 馬基維利, 媒體, 川普, 詹森, 尼克森","description":"即使總統的動機不是私利，選擇撒謊也必須慎之又慎。在決定用謊言作為治國工具之前，他應該考慮一下目標有多重要，是否有其他方式實現目標，以及欺騙是否可以遏止，還是會形成習慣。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <div style="display: none">custom_header</div>     <div id="tnl-feature-article-app" class="main-wrap feature-wrap feature-article-inner"> <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image2.thenewslens.com/2018/2/wkjpihg254hyhncu4dc0citrgvyj1m.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=85&amp;updated_at=2018-02-05-13-06-14&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 企業部落格 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/lifestyle"> <li> 生活 <span>Lifestyle</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/science"> <li> 科學 <span>Science</span> </li> </a> <a href="/category/business"> <li> 財經 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/culture"> <li> 藝文 <span>Art&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="/images/logo-white.svg" alt="The News Lens Logo"> </a>                  <div class="fn-box"> <ul>    <li> <img class="menu-btn" style="width:18px" src="/images/menu-w.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> <a href="https://www.thenewslens.com/feature/projectsyndicate"> 關鍵全球視野 </a> <span id="title-bar" class="hidden-xs"> 政客眼中的真相過於寶貴，必須有謊言護航 </span> </div> <div class="progress-fn"> <a href="https://www.thenewslens.com/feature/projectsyndicate"> <i class="far fa-book"></i> 看完整專題 </a> </div> </div> </div> </div> </div> </div>         </nav> <div id="tnl-article-feature-container" class="lazy_loading_container"> <div id="tnl-feature-article-content-section" data-io-article-url="https://www.thenewslens.com/feature/projectsyndicate/102067">  <div class="header"> <div class="space-1080 space"> <div class="article-box feature-article-inner"> <div class="type"> 特別報導 </div>  <h1> 關鍵全球視野 </h1>  <h2> 政客眼中的真相過於寶貴，必須有謊言護航 </h2> <span class="time"> 2018/08/16 </span> ,  <a href="http://www.thenewslens.com/review"> <span class="cate">評論</span> </a> <a href="https://www.thenewslens.com/author/projectsyndicate"> <div class="author"> <span>Project Syndicate</span>  </div> </a> </div> <div class="social-btns"> <ul> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="政客眼中的真相過於寶貴，必須有謊言護航" data-url="https://www.thenewslens.com/feature/projectsyndicate/102067" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="政客眼中的真相過於寶貴，必須有謊言護航" data-url="https://www.thenewslens.com/feature/projectsyndicate/102067" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="政客眼中的真相過於寶貴，必須有謊言護航" data-url="https://www.thenewslens.com/feature/projectsyndicate/102067" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="政客眼中的真相過於寶貴，必須有謊言護航" data-url="https://www.thenewslens.com/feature/projectsyndicate/102067" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=政客眼中的真相過於寶貴，必須有謊言護航&body=https://www.thenewslens.com/feature/projectsyndicate/102067 政客眼中的真相過於寶貴，必須有謊言護航 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li>         </ul>  </div> </div>  <div style="background-image: url('https://image1.thenewslens.com/2018/2/wkjpihg254hyhncu4dc0citrgvyj1m.jpg?auto=compress&amp;h=648&amp;q=85&amp;updated_at=2018-02-05-13-06-14&amp;w=1080')" class="mobile-header-bg"></div> </div> <div class="space space-1440 img-box"> <img src-lg="https://image2.thenewslens.com/2018/2/wkjpihg254hyhncu4dc0citrgvyj1m.jpg?auto=compress&amp;h=648&amp;q=85&amp;updated_at=2018-02-05-13-06-14&amp;w=1080" src-sm="https://image4.thenewslens.com/2018/2/wkjpihg254hyhncu4dc0citrgvyj1m.jpg?auto=compress&amp;h=240&amp;q=85&amp;updated_at=2018-02-05-13-06-14&amp;w=400" alt="" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" onError="this.onerror=null;this.src='https://image3.thenewslens.com/assets/web/cover-photo-medium.png';" > <span class="photo-credit"> Photo Credit:AP/達志影像 </span> </div>  <div class="space space-640 page-container article-body-container">  <div class="feature-author"> <a href="https://www.thenewslens.com/author/projectsyndicate"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/55783/tmcsxrvp40s5xioxhk9fh8hb2t2as4.jpg?auto=compress&amp;fit=crop&amp;h=50&amp;q=80&amp;w=50" alt=""> </span> </a> <a href="https://www.thenewslens.com/author/projectsyndicate"> <h5> Project Syndicate </h5> </a> <div class="author-link"> <ul> <ul>         <li> <a href="https://www.thenewslens.com/author/projectsyndicate" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </ul> </div> <div class="author-description"> Project Syndicate produces and delivers original, high-quality commentaries to a global audience. Featuring exclusive contributions by prominent political leaders, policymakers, scholars, business leaders, and civic activists from around the world, we provide news media and their readers cutting-edge analysis and insight, regardless of ability to pay. Our membership now includes nearly 500 media outlets &ndash; more than half of which receive our commentaries for free or at subsidized rates &ndash; in more than 150 countries.
 </div> </div> <article itemprop="articleBody"> <div class="article-content"> <p>文：Joseph S. Nye（哈佛大學教授，著有《權力的未來》）</p>    <p>據《華盛頓郵報》事實核查資料庫，到今年6月，美國總統川普（Donald Trump）已經有了<a href="https://www.washingtonpost.com/news/fact-checker/wp/2018/06/01/president-trump-has-made-3251-false-or-misleading-claims-in-497-days/?utm_term=.19a70b65ac9b" target="_blank" title="3,259處虛假或誤導性陳述">3,259處虛假或誤導性陳述</a>。即時核查資料庫追蹤和歸類總統所發出的每一次可疑言辭。這意味著每天他都要說6.5句假話，而執政的前100天這一數字是4.9次。在五月份，平均每天假話次數更是達到了八次。川普顯然是在創造記錄。</p>    <p>川普的支持者對他的謊話連篇的辯解是「所有政客都說謊。」誠然，略作反省，我們還得承認所有人都說謊。但謊話的數量和類型有所區別。謊話說多了，信任就危險了。</p>    <p>並不是所有謊言都是一樣的。一些是出於私利。總統可能會撒謊掩蓋過去，避免尷尬，攻擊對手，甚至為了覺得「爽」。</p>    <p>也有一些總統謊言目的比較高遠。在某些環境下，歷史學家甚至會因為總統為了更大更長遠的利益欺騙公眾而喝彩。1962年，在結束古巴導彈危機的協議中，甘迺迪（John F. Kennedy）誤導了公眾對美國在土耳其部署導彈的作用的看法；但這比核戰爭風險更加符合他們的利益。</p>    <p>另一個比較模棱兩可的例子發生在1941年美國參加第二次世界大戰前。為了讓持孤立主義態度公眾相信希特勒（Adolf Hitler）是一個威脅，小羅斯福總統（Franklin D. Roosevelt）說有一艘德國潛艇攻擊了一艘美國驅逐艦，而事實上是美方故意引誘德方進攻的。在戰時，動動嘴皮子就能擊沉船隻，而秘密至關重要，邱吉爾（Winston Churchill）因此認為，真相可能「過於寶貴，必須有謊言保駕護航。」</p>    <p>在協議的討價還價過程中，常常會用到馬基維利式欺詐，而川普堪稱這方面的大師。也許這可以解釋他為何要在北韓武器、歐洲關稅以及俄羅斯總統普亭（Vladimir Putin）干預2016年美國總統競選等問題上撒謊。但他在就職典禮的觀眾規模、付給女人的封口費、為炒掉聯邦調查局前局長詹姆斯・柯米（James Comey）的藉口等問題上的謊言與國家利益毫無關係，而純粹是為了私利而操縱他人和公眾。</p>    <p>即使總統的動機不是私利，選擇撒謊也必須慎之又慎。在決定用謊言作為治國工具之前，他應該考慮一下目標有多重要，是否有其他方式實現目標，以及欺騙是否可以遏止，還是會形成習慣。</p><span id="innity-in-post"></span><div class="" style="" > <div id='div-gpt-ad-1517395785732-8-123'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_feature_article_paragraph8_videoandunderlay' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-8-123')
                
                .addService(googletag.pubads()).setTargeting('tag', ["美國","總統","謊言","馬基維利","媒體","川普","詹森","尼克森"]).setTargeting('author', 'Project Syndicate').setTargeting('feature', 'projectsyndicate');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-8-123');
        });
    </script>
</div> </div>      <p>領導人欺騙公眾越多，信任就越少，制度就越弱，所開先例就越惡劣。小羅斯福在1941年謊言是為了警醒美國人民，但有了這個先例，1964年詹森（Lyndon B. Johnson）如法炮製贏得了對東京灣決議的支持，導致越南戰爭全面升級。危險在於，領導人明明是為了政治和個人利益撒謊，卻自欺說是為了公眾利益。</p>    <p>詹森不想表現出膽怯或被視為輸掉越南的人。他不斷地在戰事進展方面欺騙美國人民。他也希望將戰爭保持在有限限度。</p>    <p>有限戰爭的一個道德優點是可以防止升級所造成的傷害，但這樣的戰爭有些虛張聲勢的意味。要在與敵的談判中保持一言九鼎，總統必須保持公眾盲目樂觀，而這需要讓公眾片面地瞭解資訊。在詹森的例子中，這一需要被他的個人動機所強化。到1968年，人們乾脆認為，要知道詹森是否在撒謊只要看看他的嘴皮子是否在動。他決定就此收手。</p>    <p>詹森的繼任者尼克森（Richard Nixon）也在越南戰爭問題上撒謊，包括將越南戰爭擴張到柬埔寨的事實。隨後，他在掩蓋突襲民主黨總部的過程中也不誠實，這次突襲是在其政府的授意下發起的。水門錄音帶記錄最終讓此事大白於天下，尼克森也在1974年辭職下台以免被彈劾。</p>    <p>詹森和尼克森所造成的傷害不僅影響到他們的總統生涯，也影響到公共信任。20世紀60年代初，<a href="http://www.people-press.org/2017/12/14/public-trust-in-government-1958-2017/" target="_blank" title="民調顯示">民調顯示</a>四分之三的美國人對政府抱有很強烈的信心。但到了20世紀60年代末，只有四分之一美國人還這麼認為。信心的下降原因很多，但總統撒謊也是其中之一。</p>    <p>一些觀察者從川普在私人部門的行為記錄出發，認為他撒謊只是出於習慣。也有人認為他的撒謊具有頻繁、反覆、肆無忌憚的特點，這表明並非出於習慣，而是有意的政治戰略，是為了削弱與事實有關的機構。無論如何，川普削弱了媒體、情報機關和美國司法部等機構的信譽，讓所有事情都變得相關，有利於他的死忠票倉。</p>    <p>後川普時代的美國能夠恢復過來嗎？不要忘了，詹森和尼克森之後是福特（Gerald Ford）和卡特（Jimmy Carter），他們都比前任誠實得多，公眾信任也在20世紀80年代雷根（Ronald Reagan）執政期間有所恢復。但巨大的謊言數量表明，美國還從來沒有遇到過川普這樣的總統。</p>    <p>Copyright: Project Syndicate，2018.&mdash;<a href="https://www.project-syndicate.org/commentary/trump-record-number-of-lies-by-joseph-s--nye-2018-08/chinese" target="_blank" title="謊言白宮">謊言白宮</a></p>    <p>責任編輯：羅元祺<br />  核稿編輯：翁世航</p>       <div class="" style="" > <div id='div-gpt-ad-1517395785732-9-123'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_feature_article_bottom_video' ,[[1,1],[300,250],[320,480]], 'div-gpt-ad-1517395785732-9-123')
                
                .addService(googletag.pubads()).setTargeting('tag', ["美國","總統","謊言","馬基維利","媒體","川普","詹森","尼克森"]).setTargeting('author', 'Project Syndicate').setTargeting('feature', 'projectsyndicate');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-9-123');
        });
    </script>
</div> </div>      </div> </article>  <div class="feature-tags-zone"> <div class="tags"> <h5>Tags：</h5> <ul>  <li> <a href="https://www.thenewslens.com/tag/%E7%BE%8E%E5%9C%8B" title="美國" > 美國 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E7%B8%BD%E7%B5%B1" title="總統" > 總統 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E8%AC%8A%E8%A8%80" title="謊言" > 謊言 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E9%A6%AC%E5%9F%BA%E7%B6%AD%E5%88%A9" title="馬基維利" > 馬基維利 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E5%AA%92%E9%AB%94" title="媒體" > 媒體 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E5%B7%9D%E6%99%AE" title="川普" > 川普 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E8%A9%B9%E6%A3%AE" title="詹森" > 詹森 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E5%B0%BC%E5%85%8B%E6%A3%AE" title="尼克森" > 尼克森 </a> </li>  </ul> </div> </div>  <hr> <div class="social-btns"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="政客眼中的真相過於寶貴，必須有謊言護航" data-url="https://www.thenewslens.com/feature/projectsyndicate/102067" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="政客眼中的真相過於寶貴，必須有謊言護航" data-url="https://www.thenewslens.com/feature/projectsyndicate/102067" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="政客眼中的真相過於寶貴，必須有謊言護航" data-url="https://www.thenewslens.com/feature/projectsyndicate/102067" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="政客眼中的真相過於寶貴，必須有謊言護航" data-url="https://www.thenewslens.com/feature/projectsyndicate/102067" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=政客眼中的真相過於寶貴，必須有謊言護航&body=https://www.thenewslens.com/feature/projectsyndicate/102067 政客眼中的真相過於寶貴，必須有謊言護航 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="102067" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="55783" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div> </div> </div>   <div class="help-tnl-container-970_250" style="text-align:center;" > <div id='div-gpt-ad-1516246245198-18-123'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[970,250]).addSize([480,0],[[320,480],[300,250]]).addSize([0,0],[[320,480],[300,250]]).build();

            googletag.defineSlot('/112152674/tw_feature_article_bottom' ,[[970,250],[320,480],[300,250]], 'div-gpt-ad-1516246245198-18-123')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["美國","總統","謊言","馬基維利","媒體","川普","詹森","尼克森"]).setTargeting('author', 'Project Syndicate').setTargeting('feature', 'projectsyndicate');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-18-123');
        });
    </script>
</div> </div>     <div class="space space-640"> <div class="standard-container black-container"> <h1> 關鍵全球視野： </h1> <h2>  </h2> <p> 關鍵評論網和全球頂尖評論網站Project Syndicate取得內容授權，每月將刊登4-8篇關於全球視野的獨家中文評論文章。Project Syndicate旗下有超過600位供稿者，其中包含諾貝爾經濟學獎得主、政界領導人、商界領袖、頂尖大學教授、學者、國家外交官、公民活動領袖等等。對於關心全球議題脈動讀者的是每個月不可獲缺的精神食糧。 </p>  <a href="https://www.thenewslens.com/feature/projectsyndicate"> 看完整特別報導 <i class="fa fa-arrow-circle-o-right"></i> </a> </div> </div> <div class="space-640 space mgbt-25"> <div class="more-box fb-comment-box" id="comment-102067" data-href="https://www.thenewslens.com/feature/projectsyndicate/102067"> <div class="fb-comments" data-href="https://www.thenewslens.com/feature/projectsyndicate/102067" data-numposts="1" data-order-by="social"></div> </div> </div>  </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">企業部落格</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/science">科學</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">企業部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-3a40ef5c2b.js"></script><script defer src="/build/assets/js/www/app-153387c211.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>