<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-Hant-TW" lang="zh-Hant-TW"> <head> <title>普亭是精明的短期戰略家，也是糟糕的長期策略師 - The News Lens 關鍵評論網</title> <meta charset="utf-8" /> <link rel="canonical" href="https://www.thenewslens.com/feature/timefortune/93329" id="canonical-url-link" /> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1" /> <meta name="_token" content="O7uuOlM2B4aAFj6n6RhZBPi6Kn6yKmGxK2lO69GJ"/> <meta property="fb:pages" content="481065478629613">  <meta property="fb:app_id" content="444539738978688"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@thenewslens"> <meta name="twitter:creator" content="@thenewslens"> <meta name="twitter:domain" content="Social"> <meta name="tnl:info" content="{&quot;page_id&quot;:93329,&quot;post_type_id&quot;:2,&quot;post_title&quot;:&quot;普亭是精明的短期戰略家，也是糟糕的長期策略師&quot;,&quot;author_name&quot;:&quot;TIME&quot;,&quot;main_category&quot;:&quot;國際&quot;,&quot;main_category_id&quot;:5,&quot;all_category_list&quot;:[&quot;政治&quot;,&quot;國際&quot;],&quot;publish_time&quot;:&quot;2018-04-11 16:01:23&quot;,&quot;x18&quot;:false,&quot;post_type_keyword&quot;:&quot;VoicesArticle&quot;,&quot;post_type&quot;:&quot;評論&quot;,&quot;tags_list&quot;:&quot;俄羅斯, 普亭, 經濟, 2018年俄羅斯總統大選&quot;,&quot;tags_array&quot;:[&quot;俄羅斯&quot;,&quot;普亭&quot;,&quot;經濟&quot;,&quot;2018年俄羅斯總統大選&quot;],&quot;is_sponsor&quot;:false,&quot;page_url&quot;:&quot;https:\/\/www.thenewslens.com\/feature\/timefortune\/93329&quot;,&quot;page_url_canonical&quot;:&quot;https:\/\/www.thenewslens.com\/feature\/timefortune\/93329&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_language&quot;:&quot;zh&quot;}"> <script type="application/json" id="tnl_info">{"page_id":93329,"post_type_id":2,"post_title":"普亭是精明的短期戰略家，也是糟糕的長期策略師","author_name":"TIME","main_category":"國際","main_category_id":5,"all_category_list":["政治","國際"],"publish_time":"2018-04-11 16:01:23","x18":false,"post_type_keyword":"VoicesArticle","post_type":"評論","tags_list":"俄羅斯, 普亭, 經濟, 2018年俄羅斯總統大選","tags_array":["俄羅斯","普亭","經濟","2018年俄羅斯總統大選"],"is_sponsor":false,"page_url":"https:\/\/www.thenewslens.com\/feature\/timefortune\/93329","page_url_canonical":"https:\/\/www.thenewslens.com\/feature\/timefortune\/93329","page_type":"article","page_language":"zh"}</script> <meta name="tnl:member" content="{}"> <link rel="stylesheet" href="/build/assets/css/vendor-974c3eddf4.css" /><link rel="stylesheet" href="/build/assets/css/www-app-0cf9194299.css" /> <link rel="shortcut icon" href="/images/ico/tnl_logo_image_72.png" sizes="32x32" type="image/png"/> <link rel="apple-touch-icon-precomposed" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/tnl_logo_image_72.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/ico/tnl_logo_image_120.png" type="image/png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/ico/tnl_logo_image_152.png" type="image/png"/> <link rel="publisher" href="https://plus.google.com/+TheNewsLens/about"/>   <link type="application/rss+xml" rel="alternate" title="訂閱 The News Lens 關鍵評論網" href="https://feeds.feedburner.com/TheNewsLens"/>  <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhW9fi-p"></script>  <script type="text/javascript" src="/assets/js/tnl/all/vendor/_googleDfp.js?v=4.06"></script>   <script type="text/javascript"> _atrk_opts = { atrk_acct:"mZ38i1aoZM00G8", domain:"thenewslens.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mZ38i1aoZM00G8" style="display:none" height="1" width="1" alt="" /></noscript>   <meta name="description" content="普亭的冒險主義迄今已助於俄羅斯大眾的注意力，從國內的貪腐和經濟停滯中轉移開來。 標籤: 俄羅斯, 普亭, 經濟, 2018年俄羅斯總統大選"/> <meta name="author" content="TIME" />  <meta property="og:locale" content="zh_TW" /> <meta property="og:type" content="article" /> <meta property="og:title" content="普亭是精明的短期戰略家，也是糟糕的長期策略師 - The News Lens 關鍵評論網" /> <meta property="og:description" content="普亭的冒險主義迄今已助於俄羅斯大眾的注意力，從國內的貪腐和經濟停滯中轉移開來。" /> <meta property="og:url" content="https://www.thenewslens.com/feature/timefortune/93329" /> <meta property="og:site_name" content="The News Lens 關鍵評論網" /> <meta property="og:updated_time" content="2018-04-11T16:02:24+08:00" /> <meta property="og:image" content="https://image1.thenewslens.com/2018/4/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2018-04-10-16-23-16&amp;w=1080" />  <meta property="article:publisher" content="https://www.facebook.com/TheNewsLens/" />  <meta property="article:author" content="https://www.facebook.com/time/" />   <meta property="article:section" content="國際" />    <meta property="article:tag" content="俄羅斯" />  <meta property="article:tag" content="普亭" />  <meta property="article:tag" content="經濟" />  <meta property="article:tag" content="2018年俄羅斯總統大選" />   <meta property="article:published_time" content="2018-04-11T16:01:23+08:00" /> <meta property="article:modified_time" content="2018-04-11T16:02:24+08:00" />  <meta name="twitter:image:src" content="https://image1.thenewslens.com/2018/4/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2018-04-10-16-23-16&amp;w=1080"> <meta name="twitter:title" content="普亭是精明的短期戰略家，也是糟糕的長期策略師 - The News Lens 關鍵評論網"> <meta name="twitter:description" content="普亭的冒險主義迄今已助於俄羅斯大眾的注意力，從國內的貪腐和經濟停滯中轉移開來。 標籤: 俄羅斯, 普亭, 經濟, 2018年俄羅斯總統大選"> <meta name="news_keywords" content="俄羅斯, 普亭, 經濟, 2018年俄羅斯總統大選" />  <meta name="subsection" content="國際"/>  <meta name="pubdate" content="2018-04-11T16:01:23+08:00"/> <meta name="lastmod" content="2018-04-11T16:02:24+08:00"/>  <link rel="amphtml" href="https://www.thenewslens.com/amparticle/93329" />          <meta name="tnl:article_recommend_type" content="tnl-related"> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.thenewslens.com","name":"The News Lens 關鍵評論網"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.thenewslens.com\/category\/world","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.thenewslens.com\/feature\/timefortune\/93329","name":"普亭是精明的短期戰略家，也是糟糕的長期策略師"}}]}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"普亭是精明的短期戰略家，也是糟糕的長期策略師","url":"https:\/\/www.thenewslens.com\/feature\/timefortune\/93329","thumbnailUrl":"https:\/\/image2.thenewslens.com\/2018\/4\/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg","articleSection":"國際","creator":{"@type":"Person","name":"TIME"},"keywords":["俄羅斯","普亭","經濟","2018年俄羅斯總統大選","VoicesArticle"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/feature\/timefortune\/93329"},"image":{"@type":"ImageObject","url":"https:\/\/image2.thenewslens.com\/2018\/4\/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg","height":648,"width":1080},"dateCreated":"2018-04-11T16:01:23+08:00","datePublished":"2018-04-11T16:01:23+08:00","dateModified":"2018-04-11T16:02:24+08:00","author":{"@type":"Person","name":"TIME"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"description":"普亭的冒險主義迄今已助於俄羅斯大眾的注意力，從國內的貪腐和經濟停滯中轉移開來。","articleBody":"文：Ian&nbsp;Bremmer&nbsp;\r\n翻譯：劉松宏\r\n\r\n俄羅斯總統普亭（Vladimir Putin）在3月18日再次當選，但他與西方媒體所描繪的地緣政治國際象棋大師並不相同。\r\n\r\n無論如何吹噓俄羅斯的「無敵」新型導彈，還是如何指責他的駭客操弄外國選舉，或是他的間諜在遙遠的地方謀殺對手。俄羅斯總統似乎有意重返冷戰，但在沒有軍事力量和全球意識形態的吸引力下，很難使俄國成為一個強大的敵人。\r\n\r\n普亭實際贏了什麼？現今俄羅斯的經濟規模比加拿大還小。整個軍事預算都低於川普（Donald Trump）希望國會額外花在美國國防的基金。俄國沒有北約的盟友，雖在少數可靠的朋友―委內瑞拉、古巴、蘇丹、北韓、敘利亞和塞爾維亞中占有一席之地。中國偶爾與俄羅斯進行交易，但只以中國的價格進行。\r\n\r\n普亭希望世界視他為一個堅強且果敢的領導人，但他經常無法了解他的行為所帶來之全方位影響。綜觀他所挑選的外交政策，顯然他是一位精明的短期戰略家，和一位糟糕的長期策略師。\r\n\r\n我們從烏克蘭談起。針對2014年推翻總統亞努科維奇 （Viktor Yanukovych）―在基輔的親俄派―的公開抗議活動中，普亭下令俄羅斯軍隊採取行動，奪取克里米亞成為普亭在西部花費的戰利品，並提升自己硬漢的形象。同時，俄羅斯的海軍在克里米亞並無獲得任何戰略價值；它已經在該半島上建立了基地。儘管如此，普亭還是受到歐美的經濟制裁，導致從2014到2015年俄羅斯國內生產總值的下降，世界銀行公布的下降幅度為35％。\r\n\r\n普亭並沒有贏得他試圖制伏的人民心靈和思想。他的舉動破壞了烏克蘭東部地區穩定的局面，致使整個世代的烏克蘭人―年紀太小，以至於不記得由莫斯科管轄的帝國生活―相信俄羅斯是他們國家的死對頭。烏克蘭可能不會很快地奔向歐盟或北約組織，但現在有許多烏克蘭人決心不再擔任俄羅斯的小夥伴。普亭很可能會被記得是一個失去烏克蘭的俄羅斯人。\r\n\r\n那麼其他的前蘇聯共和國呢？波羅的海國家―立陶宛、拉脫維亞和愛沙尼亞―早已轉向西方；北約部隊現在甚至已駐紮在那裡，這是俄羅斯持續對抗的直接結果。亞塞拜然和中亞國家對正在崛起的中國更感興趣，而不是正在衰弱的俄國。如果今日在中亞有個主導力量的話，這會是有謀若渴的北京，莫斯科則越苦惱。\r\n\r\n在他追求影響力的同時，普亭可以尋求俄羅斯在中東唯一可靠的合作夥伴：敘利亞總統阿薩德（Bashar al-Assad），並宣稱其勝過美國前總統歐巴馬（Barack Obama）。現在俄羅斯將會保留一個位於地中海的海軍基地，但這是為了什麼目的？對於經濟停滯的國家來說，由於已經花費太多的經費在軍事上，深入牽涉中東問題並不是一件好事。\r\n\r\nphoto credit: REUTERS\/Jorge Silva\/達志影像\r\n\r\n普亭最糟糕的決定，是他在2016年的美國大選中允許情報單位介入其中。這並不令人意外；操縱和破壞是任何KGB人員引以為傲的藝術形式。普亭想讓美國垮台，同時討厭希拉蕊（Hillary Clinton）。還沒有任何的證據表明普亭使川普成為總統，但美國情報界和兩黨國會議員現在都關注俄羅斯所構成的威脅；儘管川普拒絕評價普亭，但俄羅斯總統並沒有從美國總統身上獲得任何益處。\r\n\r\n只有普亭不了解美國政治制度制衡的核心，才能解釋川普想重啟美俄關係所有意見都被推翻，因此制裁不會消失。現今，俄羅斯的秘密部門被指控明目張膽地毒殺英國的前雙重特工斯克里帕爾（Sergei Skripal），而之後將會有更多的事情發生。\r\n\r\n普亭的冒險主義迄今已助於俄羅斯大眾的注意力，從國內的貪腐和經濟停滯中轉移開來。其中他一項恆久的成就是確保國家中央銀行的獨立，並在景氣好的時候將錢存入儲備基金，以待景氣不好時使用。\r\n\r\n俄羅斯正在緩慢地擺脫兩年來的經濟衰退，主要原因是油價已經漸趨復甦。但是隨著普亭開始擔任第四任期的總統，他將面對一個嚴峻的事實：俄羅斯依然深深地依賴著油價，如同他上一任的任期一樣。十年前，石油的價格攀升至每桶147美元，俄羅斯的生活水平與自信心亦隨之上漲。從那時起，石油價格已經降至不到原有價格的一半，並且可預見它似乎將維持在這個水準。美國是能源市場革命性的轉變核心：原油的技術創新和天然氣的產品，已幫助美國與俄羅斯競爭，並在過去十年來保持價格遠低於大宗產品的商品繁榮時期。\r\n\r\n沒有證據顯示俄羅斯最終將透過實現經濟多元化來適應這新現勢。根據莫斯科卡內基中心的統計，即便在今日，俄羅斯有八成的出口都與石油和天然氣相關。俄羅斯人將會漸漸地難以維持他們生活所需，而且國家將花更少的錢用在槍枝和奶油上。最近，為建造俄版矽谷所做的努力幾乎沒有產出。這部分是因為俄羅斯中最聰明、最有才華的頭腦因諸多理由離開祖國，以尋求更好的機會。\r\n\r\n普亭在連任後，也要為俄羅斯堪憂的未來做下一步打算。\r\n\r\n&copy; 2017 Time Inc.版權所有。經Time Inc.授權翻譯並出版，嚴禁未經書面授權的任何形式與語言版本轉載。\r\n\r\n責任編輯：羅元祺\r\n核稿編輯：翁世航\r\n"}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Person","name":"TIME","url":"https:\/\/www.thenewslens.com\/author\/TIME","image":"https:\/\/image1.thenewslens.com\/Avatars\/64285\/v6ptgqqnm7kmhy4n195pjicm76o3kw.png?auto=compress&fit=crop&h=50&q=100&w=50","description":"時代雜誌是全球最受信賴的新聞來源，透過卓越報導、文字與攝影捕捉那些形塑我們生活的事件。時代集團旗下擁有100個經典品牌如時人（People）、運動畫報（Sports Illustrated）、時代（Time）、與財星（Fortune）等雜誌，以及其他如英國創立的Decanter、Wallpaper等超過50個各式各樣的媒體品牌。\r\n","brand":{"@type":"Brand","name":"The News Lens 關鍵評論網","url":"https:\/\/www.thenewslens.com","image":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","logo":"https:\/\/image3.thenewslens.com\/assets\/web\/cover-photo-medium.png","description":"我們是一群對於現今媒體不滿又想要做出一些改變的人。有一直在媒體產業的編輯，有多年在海外各地工作的專業經理人，還有對於網路技術有熱情的開發者，以及一群對於我們這個夢想有興趣，願意一起幫忙的實習生、朋友以及許多外稿作者。 我們夢想中的媒體是除了陳述事實之外，還能夠提供多元、不同方向的觀點，並為智慧手機、平板、電腦等不同平台提供各自適合閱讀內容。也讓社交網路世代的使用者，能夠更輕鬆的分享、討論和參與他們有興趣的議題。"}}
</script> <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Website","image":{"@type":"ImageObject","url":"https:\/\/image1.thenewslens.com\/2018\/4\/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg","height":648,"width":1080},"author":{"@type":"Person","name":"TIME"},"creator":{"@type":"Person","name":"TIME"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thenewslens.com\/feature\/timefortune\/93329"},"publisher":{"@type":"Organization","name":"The News Lens 關鍵評論網","logo":{"@type":"ImageObject","url":"https:\/\/image3.thenewslens.com\/assets\/web\/publisher-photo-1.png"}},"dateCreated":"2018-04-11T16:01:23+08:00","datePublished":"2018-04-11T16:01:23+08:00","dateModified":"2018-04-11T16:02:24+08:00","thumbnailUrl":"https:\/\/image1.thenewslens.com\/2018\/4\/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg","headline":"普亭是精明的短期戰略家，也是糟糕的長期策略師","name":"普亭是精明的短期戰略家，也是糟糕的長期策略師","url":"https:\/\/www.thenewslens.com\/feature\/timefortune\/93329","keywords":"俄羅斯, 普亭, 經濟, 2018年俄羅斯總統大選","description":"普亭的冒險主義迄今已助於俄羅斯大眾的注意力，從國內的貪腐和經濟停滯中轉移開來。"}
</script>  </head> <body style="background:#f7f7f7">  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSZ536" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <div style="display: none">custom_header</div>     <div id="tnl-feature-article-app" class="main-wrap feature-wrap feature-article-inner"> <nav> <div id="tnl-menu" class="menu-section">  <img src="https://image1.thenewslens.com/2018/4/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg?auto=compress&amp;fit=crop&amp;h=648&amp;q=100&amp;updated_at=2018-04-10-16-23-16&amp;w=1080" alt="" style="display: none;"> <div> <img class="menu-menuBtn" src="/images/close-icon.png" alt=""> </div> <div class="menu-all-zone"> <div class="menu-zone"> <div class="menu-container"> <div class="visible-xs clearfix menu-mobile-container"> <div class="menu-subscribe-box"> <div> <input class="search-input" type="search" /> </div> <ul id="tnl-login-mobile-hamburger">  <a href="javascript:void(0);"> <li class="login-modal"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal"> 會員註冊 </li> </a>  </ul> </div> </div> <div class="menu-type-box"> <ul> <a href="/news"> <li> <div class="english-type"> <img src="/images/menu-01.svg" alt=""> </div> <div class="chinese-type"> 新聞 </div> </li> </a> <a href="/review"> <li> <div class="english-type"> <img src="/images/menu-02.svg" alt=""> </div> <div class="chinese-type"> 評論 </div> </li> </a> <a href="/videos"> <li> <div class="english-type"> <img src="/images/menu-03.svg " alt=""> </div> <div class="chinese-type"> 影音 </div> </li> </a> <a href="/illustration"> <li> <div class="english-type"> <img src="/images/menu-05.svg" alt=""> </div> <div class="chinese-type"> 插畫 </div> </li> </a> <a href="/photo"> <li> <div class="english-type"> <img src="/images/menu-06.svg" alt=""> </div> <div class="chinese-type"> 圖輯 </div> </li> </a> <a href="/features"> <li> <div class="english-type"> <img src="/images/menu-07.svg" alt=""> </div> <div class="chinese-type"> 特別報導 </div> </li> </a> <a href="/business-blog"> <li> <div class="english-type"> <img src="/images/menu-08.svg" alt=""> </div> <div class="chinese-type"> 企業部落格 </div> </li> </a> <a style="color:#aaa;font-size:4px" href="https://www.thenewslens.com/latest-article" title="每日最新文章"> <li>.</li> </a> </ul> </div> </div> <div class="menuOther-container"> <div class="other-menu-box"> <h1> <img src="/images/menu-09.svg" alt=""> <span>類別</span> </h1> <div class="menu-cate clearfix"> <ul> <a href="/category/education"> <li> 教育 <span>Education</span> </li> </a> <a href="/category/sports"> <li> 運動 <span>Sports</span> </li> </a> <a href="/category/health"> <li> 健康 <span>Health</span> </li> </a> <a href="/category/society"> <li> 社會 <span>Society</span> </li> </a> <a href="/category/celebrity"> <li> 名人 <span>Celebrity</span> </li> </a> <a href="/category/politics"> <li> 政治 <span>Politics</span> </li> </a> <a href="/category/lifestyle"> <li> 生活 <span>Lifestyle</span> </li> </a> <a href="/category/world"> <li> 國際 <span>World</span> </li> </a> <a href="/category/tech"> <li> 科技 <span>Tech</span> </li> </a> <a href="/category/business"> <li> 財經 <span>Business</span> </li> </a> <a href="/category/career"> <li> 職場 <span>Career</span> </li> </a> <a href="/category/culture"> <li> 藝文 <span>Art&culture</span> </li> </a> </ul> </div> </div> <div class="clearfix other-menu-box"> <h1> <img src="/images/menu-10.svg" alt=""> <span>版本</span> </h1> <div class="menu-edition clearfix"> <ul> <a href="https://www.thenewslens.com"> <li> 台灣 <span>TW</span> </li> </a> <a href="https://hk.thenewslens.com"> <li> 香港 <span>HK</span> </li> </a> <a href="https://international.thenewslens.com"> <li> 國際 <span>INTL</span> </li> </a> <a href="https://asean.thenewslens.com"> <li> 東南亞 <span>ASEAN</span> </li> </a> </ul> </div> </div> <div style="" class="visible-xs clearfix other-menu-box"> <h1> <img src="/images/menu-12.svg" alt=""> <span>追蹤我們</span> </h1> <div class="menu-follow-us clearfix"> <ul> <a target="_blank" href="https://www.facebook.com/TheNewsLens/?ref=ts&fref=ts"> <li> <i class="fab fa-facebook-square"></i> <span>Facebook</span> </li> </a> <a target="_blank" href="https://www.youtube.com/user/thenewslens"> <li> <i class="fab fa-youtube-square"></i> <span>Youtube</span> </li> </a> <a target="_blank" href="https://page.line.me/thenewslens"> <li> <i class="fab fa-line"></i> <span>Line</span> </li> </a> <a target="_blank" href="https://plus.google.com/+TheNewsLens"> <li> <i class="fab fa-google-plus-square"></i> <span>Google+</span> </li> </a> </ul> </div> </div> </div> </div> <div class="menu-footer-zone"> <div class="menu-footer-container"> <div class="menu-tnllink-box"> <ul> <a href="/about"> <li> 關於我們 </li> </a> <a href="/job"> <li> 徵人 </li> </a> <a href="/contact"> <li> 聯絡我們 </li> </a> <a href="/declaration-of-editorial-independence"> <li> 編輯獨立聲明 </li> </a> <a href="/privacy"> <li> 隱私條款 </li> </a> <a href="/terms"> <li> 使用條款 </li> </a> <a href="/content-policy"> <li> 廣告內容政策 </li> </a> <a href="/authors"> <li> 專欄作者 </li> </a> <a href="/official-blog"> <li> Blog </li> </a> <a target="_blank" href="https://feeds.feedburner.com/TheNewsLens"> <li> RSS </li> </a> </ul> </div>       <div class="menu-subscribe-box hidden-xs"> <ul id="tnl-login-hamburger">  <li class="login-modal"> 會員登入 </li> <li> | </li> <li class="sign-up-modal"> 會員註冊 </li>  </ul> </div> </div> </div> </div> </div> <div style="position:fixed;width:100%;z-index:1000;" class="header-section"> <div class="top-zone"> <div class="top-container"> <div class="slogan-box"> <span class="hidden-xs">NEWS WORTH KNOWING, VOICES WORTH SHARING </span>分享觀點從這開始 </div> <div style="display:block" class="hidden-xs login-box"> <ul id="tnl-login-right-top">  <a href="javascript:void(0);"> <li class="login-modal" style="color:#fff;"> 會員登入 </li> </a> <li> | </li> <a href="javascript:void(0);"> <li class="sign-up-modal" style="color:#fff;"> 會員註冊 </li> </a>  </ul> </div> </div> </div> <div class="header-zone"> <div class="nav-container"> <a href="/"> <img src="/images/logo-white.svg" alt="The News Lens Logo"> </a>                  <div class="fn-box"> <ul>    <li> <img class="menu-btn" style="width:18px" src="/images/menu-w.png" alt=""> </li> </ul> </div>  <div class="scrollProgress-container clearfix" id="scroll_progress_bar_container"> <div style=""> <div class="progress" id="scroll_progress_bar_rate"></div> <div class="latest-article"> <a href="https://www.thenewslens.com/feature/timefortune"> 【TIME】【FORTUNE】全球中文獨家授權 </a> <span id="title-bar" class="hidden-xs"> 普亭是精明的短期戰略家，也是糟糕的長期策略師 </span> </div> <div class="progress-fn"> <a href="https://www.thenewslens.com/feature/timefortune"> <i class="fa fa-arrow-circle-o-right"></i> 專題列表 </a> </div> </div> </div> </div> </div> </div>         </nav> <div id="tnl-article-feature-container" class="lazy_loading_container"> <div id="tnl-feature-article-content-section" data-io-article-url="https://www.thenewslens.com/feature/timefortune/93329">  <div class="header"> <div class="space-1080 space"> <div class="article-box feature-article-inner"> <div class="type"> 特別報導 </div>  <h1> 【TIME】【FORTUNE】全球中文獨家授權 </h1>  <h2> 普亭是精明的短期戰略家，也是糟糕的長期策略師 </h2> <span class="time"> 2018/04/11 </span> ,  <a href="http://www.thenewslens.com/review"> <span class="cate">評論</span> </a> <a href="https://www.thenewslens.com/author/TIME"> <div class="author"> <span>TIME</span>  </div> </a> </div> <div class="social-btns"> <ul> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="普亭是精明的短期戰略家，也是糟糕的長期策略師" data-url="https://www.thenewslens.com/feature/timefortune/93329" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="普亭是精明的短期戰略家，也是糟糕的長期策略師" data-url="https://www.thenewslens.com/feature/timefortune/93329" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="普亭是精明的短期戰略家，也是糟糕的長期策略師" data-url="https://www.thenewslens.com/feature/timefortune/93329" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="普亭是精明的短期戰略家，也是糟糕的長期策略師" data-url="https://www.thenewslens.com/feature/timefortune/93329" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=普亭是精明的短期戰略家，也是糟糕的長期策略師&body=https://www.thenewslens.com/feature/timefortune/93329 普亭是精明的短期戰略家，也是糟糕的長期策略師 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li>         </ul>  </div> </div>  <div style="background-image: url('https://image1.thenewslens.com/2018/4/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg?auto=compress&amp;h=648&amp;q=100&amp;updated_at=2018-04-10-16-23-16&amp;w=1080')" class="mobile-header-bg"></div> </div> <div class="space space-1440 img-box"> <img src-lg="https://image3.thenewslens.com/2018/4/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg?auto=compress&amp;h=648&amp;q=100&amp;updated_at=2018-04-10-16-23-16&amp;w=1080" src-sm="https://image2.thenewslens.com/2018/4/6aniqtbqxr6ohj6zzcd6j48bk1luzg.jpg?auto=compress&amp;h=240&amp;q=100&amp;updated_at=2018-04-10-16-23-16&amp;w=400" alt="" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" onError="this.onerror=null;this.src='https://image3.thenewslens.com/assets/web/cover-photo-medium.png';" > <span class="photo-credit"> Photo Credit:Reuters/達志影像 </span> </div>  <div class="space space-640 page-container article-body-container">  <div class="feature-author"> <a href="https://www.thenewslens.com/author/TIME"> <span class="author-img" style=""> <img src="https://image1.thenewslens.com/Avatars/64285/v6ptgqqnm7kmhy4n195pjicm76o3kw.png?auto=compress&amp;fit=crop&amp;h=50&amp;q=100&amp;w=50" alt=""> </span> </a> <a href="https://www.thenewslens.com/author/TIME"> <h5> TIME </h5> </a> <div class="author-link"> <ul> <ul>  <li> <a href="http://time.com/"><i class="fal fa-globe"></i></a> </li>   <li> <a href="https://www.facebook.com/time/"><i class="fab fa-facebook-square"></i></a> </li>   <li> <a href="https://twitter.com/TIME"><i class="fab fa-twitter-square"></i></a> </li>   <li> <a href="https://plus.google.com/+TIME"><i class="fab fa-google-plus-square"></i></a> </li>   <li> <a href="https://www.linkedin.com/company-beta/1748/"><i class="fab fa-linkedin"></i></a> </li>   <li> <a href="https://www.youtube.com/user/TimeMagazine"><i class="fab fa-youtube-square"></i></a> </li>   <li> <a href="https://www.instagram.com/time/"><i class="fab fa-instagram"></i></a> </li>   <li> <a href="mailto:press@thenewslens.com"><i class="fal fa-envelope"></i></a> </li>  <li> <a href="https://www.thenewslens.com/author/TIME" title="看更多文章"><i class="fal fa-home"></i></a> </li> </ul>  </ul> </div> <div class="author-description"> 時代雜誌是全球最受信賴的新聞來源，透過卓越報導、文字與攝影捕捉那些形塑我們生活的事件。時代集團旗下擁有100個經典品牌如時人（People）、運動畫報（Sports Illustrated）、時代（Time）、與財星（Fortune）等雜誌，以及其他如英國創立的Decanter、Wallpaper等超過50個各式各樣的媒體品牌。
 </div> </div> <article itemprop="articleBody"> <div class="article-content"> <p>文：Ian Bremmer <br />  翻譯：劉松宏</p>    <p>俄羅斯總統普亭（Vladimir Putin）在3月18日<a href="https://www.thenewslens.com/article/91927" target="_blank" title="再次當選">再次當選</a>，但他與西方媒體所描繪的地緣政治國際象棋大師並不相同。</p>    <p>無論如何吹噓俄羅斯的「無敵」新型導彈，還是如何指責他的駭客操弄外國選舉，或是他的間諜在遙遠的地方謀殺對手。俄羅斯總統似乎有意重返冷戰，但在沒有軍事力量和全球意識形態的吸引力下，很難使俄國成為一個強大的敵人。</p>    <p>普亭實際贏了什麼？現今俄羅斯的經濟規模比加拿大還小。整個軍事預算都低於川普（Donald Trump）希望國會額外花在美國國防的基金。俄國沒有北約的盟友，雖在少數可靠的朋友―委內瑞拉、古巴、蘇丹、北韓、敘利亞和塞爾維亞中占有一席之地。中國偶爾與俄羅斯進行交易，但只以中國的價格進行。</p>    <p>普亭希望世界視他為一個堅強且果敢的領導人，但他經常無法了解他的行為所帶來之全方位影響。綜觀他所挑選的外交政策，顯然他是一位精明的短期戰略家，和一位糟糕的長期策略師。</p>    <p>我們從烏克蘭談起。針對2014年推翻總統<a href="https://zh.wikipedia.org/wiki/%E7%B6%AD%E5%85%8B%E5%A4%9A%C2%B7%E8%B2%BB%E5%A5%A7%E5%A4%9A%E7%BE%85%E7%B6%AD%E5%A5%87%C2%B7%E4%BA%9E%E5%8A%AA%E7%A7%91%E7%B6%AD%E5%A5%87" target="_blank" title="亞努科維奇">亞努科維奇</a> （Viktor Yanukovych）―在基輔的親俄派―的公開抗議活動中，普亭下令俄羅斯軍隊採取行動，<a href="https://zh.wikipedia.org/wiki/2014%E5%B9%B4%E5%85%8B%E9%87%8C%E7%B1%B3%E4%BA%9E%E5%8D%B1%E6%A9%9F" target="_blank" title="奪取克里米亞">奪取克里米亞</a>成為普亭在西部花費的戰利品，並提升自己硬漢的形象。同時，俄羅斯的海軍在克里米亞並無獲得任何戰略價值；它已經在該半島上建立了基地。儘管如此，普亭還是受到歐美的經濟制裁，導致從2014到2015年俄羅斯國內生產總值的下降，世界銀行公布的下降幅度為35％。</p>    <p>普亭並沒有贏得他試圖制伏的人民心靈和思想。他的舉動破壞了烏克蘭東部地區穩定的局面，致使整個世代的烏克蘭人―年紀太小，以至於不記得由莫斯科管轄的帝國生活―相信俄羅斯是他們國家的死對頭。烏克蘭可能不會很快地奔向歐盟或北約組織，但現在有許多烏克蘭人決心不再擔任俄羅斯的小夥伴。普亭很可能會被記得是一個失去烏克蘭的俄羅斯人。</p>    <p>那麼其他的前蘇聯共和國呢？波羅的海國家―立陶宛、拉脫維亞和愛沙尼亞―早已轉向西方；北約部隊現在甚至已駐紮在那裡，這是俄羅斯持續對抗的直接結果。亞塞拜然和中亞國家對正在崛起的中國更感興趣，而不是正在衰弱的俄國。如果今日在中亞有個主導力量的話，這會是有謀若渴的北京，莫斯科則越苦惱。</p><span id="innity-in-post"></span><div class="" style="" > <div id='div-gpt-ad-1517395785732-8-83'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_feature_article_paragraph8_videoandunderlay' ,[[1,1]], 'div-gpt-ad-1517395785732-8-83')
                
                .addService(googletag.pubads()).setTargeting('tag', ["俄羅斯","普亭","經濟","2018年俄羅斯總統大選"]).setTargeting('author', 'TIME').setTargeting('feature', 'timefortune');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-8-83');
        });
    </script>
</div> </div>      <p>在他追求影響力的同時，普亭可以尋求俄羅斯在中東唯一可靠的合作夥伴：敘利亞總統阿薩德（Bashar al-Assad），並宣稱其勝過美國前總統歐巴馬（Barack Obama）。現在俄羅斯將會保留一個位於地中海的海軍基地，但這是為了什麼目的？對於經濟停滯的國家來說，由於已經花費太多的經費在軍事上，深入牽涉中東問題並不是一件好事。</p>    <figure class="article-img-container"><div class="size-restrict" style="margin: 0 auto; max-width: 1080px;"><div class="lazy-container lazy_loading_container" style="padding-bottom:60%;"><img alt="RTS1JGW3" src="data:image/gif;base64,R0lGODlhAQABAPAAANLZ4f///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" src-lg="https://image2.thenewslens.com/2017/12/6okvrsdgb32zycalwq9woh05so7yln.jpg?q=100&w=1080" src-sm="https://image3.thenewslens.com/2017/12/6okvrsdgb32zycalwq9woh05so7yln.jpg?q=100&w=400" src-org="https://image1.thenewslens.com/2017/12/6okvrsdgb32zycalwq9woh05so7yln.jpg?q=100" /></div><span class="photo-credit">photo credit: REUTERS/Jorge Silva/達志影像</span></div></figure>    <p>普亭最糟糕的決定，是他在2016年的美國大選中允許情報單位介入其中。這並不令人意外；操縱和破壞是任何KGB人員引以為傲的藝術形式。普亭想讓美國垮台，同時討厭希拉蕊（Hillary Clinton）。還沒有任何的證據表明普亭使川普成為總統，但美國情報界和兩黨國會議員現在都關注俄羅斯所構成的威脅；儘管川普拒絕評價普亭，但俄羅斯總統並沒有從美國總統身上獲得任何益處。</p>    <p>只有普亭不了解美國政治制度制衡的核心，才能解釋川普想重啟美俄關係所有意見都被推翻，因此制裁不會消失。現今，俄羅斯的秘密部門被指控明目張膽地毒殺英國的前雙重特工斯克里帕爾（Sergei Skripal），而之後將會有更多的事情發生。</p>    <p>普亭的冒險主義迄今已助於俄羅斯大眾的注意力，從國內的貪腐和經濟停滯中轉移開來。其中他一項恆久的成就是確保國家中央銀行的獨立，並在景氣好的時候將錢存入儲備基金，以待景氣不好時使用。</p>    <p>俄羅斯正在緩慢地擺脫兩年來的經濟衰退，主要原因是油價已經漸趨復甦。但是隨著普亭開始擔任第四任期的總統，他將面對一個嚴峻的事實：俄羅斯依然深深地依賴著油價，如同他上一任的任期一樣。十年前，石油的價格攀升至每桶147美元，俄羅斯的生活水平與自信心亦隨之上漲。從那時起，石油價格已經降至不到原有價格的一半，並且可預見它似乎將維持在這個水準。美國是能源市場革命性的轉變核心：原油的技術創新和天然氣的產品，已幫助美國與俄羅斯競爭，並在過去十年來保持價格遠低於大宗產品的商品繁榮時期。</p>    <p>沒有證據顯示俄羅斯最終將透過實現經濟多元化來適應這新現勢。根據莫斯科卡內基中心的統計，即便在今日，俄羅斯有八成的出口都與石油和天然氣相關。俄羅斯人將會漸漸地難以維持他們生活所需，而且國家將花更少的錢用在槍枝和奶油上。最近，為建造俄版矽谷所做的努力幾乎沒有產出。這部分是因為俄羅斯中最聰明、最有才華的頭腦因諸多理由離開祖國，以尋求更好的機會。</p>    <p>普亭在連任後，也要為俄羅斯堪憂的未來做下一步打算。</p>    <p>&copy; 2017 Time Inc.版權所有。經Time Inc.授權翻譯並出版，嚴禁未經書面授權的任何形式與語言版本轉載。</p>    <p>責任編輯：羅元祺<br />  核稿編輯：翁世航</p>     <div class="" style="" > <div id='div-gpt-ad-1517395785732-9-83'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_feature_article_bottom_video' ,[[1,1]], 'div-gpt-ad-1517395785732-9-83')
                
                .addService(googletag.pubads()).setTargeting('tag', ["俄羅斯","普亭","經濟","2018年俄羅斯總統大選"]).setTargeting('author', 'TIME').setTargeting('feature', 'timefortune');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-9-83');
        });
    </script>
</div> </div>    <a href="https://www.thenewslens.com/feature/timefortune/93210" class="feature-next"> <div class="standard-container"> <p>專題下則文章：</p> <h5> 如何把爆米花爆得很「健康」？ </h5> </div> </a>  </div> </article>  <div class="feature-tags-zone"> <div class="tags"> <h5>Tags：</h5> <ul>  <li> <a href="https://www.thenewslens.com/tag/%E4%BF%84%E7%BE%85%E6%96%AF" title="俄羅斯" > 俄羅斯 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E6%99%AE%E4%BA%AD" title="普亭" > 普亭 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/%E7%B6%93%E6%BF%9F" title="經濟" > 經濟 </a> </li>  <li> <a href="https://www.thenewslens.com/tag/2018%E5%B9%B4%E4%BF%84%E7%BE%85%E6%96%AF%E7%B8%BD%E7%B5%B1%E5%A4%A7%E9%81%B8" title="2018年俄羅斯總統大選" > 2018年俄羅斯總統大選 </a> </li>  </ul> </div> </div>  <hr> <div class="social-btns"> <ul>  <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="普亭是精明的短期戰略家，也是糟糕的長期策略師" data-url="https://www.thenewslens.com/feature/timefortune/93329" data-type="facebook" > <i class="fab fa-facebook-square" data-label="fb-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="普亭是精明的短期戰略家，也是糟糕的長期策略師" data-url="https://www.thenewslens.com/feature/timefortune/93329" data-type="twitter" > <i class="fab fa-twitter-square" data-label="twitter-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="普亭是精明的短期戰略家，也是糟糕的長期策略師" data-url="https://www.thenewslens.com/feature/timefortune/93329" data-type="gplus" > <i class="fab fa-google-plus-square" data-label="google-share"></i> </a> </li> <li> <a href="javascript:void(0);" class="sharepopup" name="sharewindowX" data-title="普亭是精明的短期戰略家，也是糟糕的長期策略師" data-url="https://www.thenewslens.com/feature/timefortune/93329" data-type="line" > <i class="fab fa-line" data-label="line-share"></i> </a> </li> <li> <a href="mailto:?subject=普亭是精明的短期戰略家，也是糟糕的長期策略師&body=https://www.thenewslens.com/feature/timefortune/93329 普亭是精明的短期戰略家，也是糟糕的長期策略師 - The News Lens 關鍵評論網"> <i class="fa fa-envelope-square" data-label="email-share"></i> </a> </li> <li class="visible-xs bookmark-btn"> <span class="tnl-subscribe-article subscribe unscribe" data-id="93329" data-position="article-bottom"> <i class="fa fa-bookmark"></i> </span> <span class="tnl-subscribe-author follow-author unfollow-author" data-id="64285" data-position="article-bottom"> <i class="fa fa-rss"></i> </span> </li> </ul>  </div> </div> </div>   <div class="help-tnl-container-970_250" style="min-height: 250px;" > <div id='div-gpt-ad-1516246245198-18-83'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().addSize([980,0],[970,250]).addSize([480,0],[300,250]).addSize([0,0],[300,250]).build();

            googletag.defineSlot('/112152674/tw_feature_article_bottom' ,[[970,250],[300,250]], 'div-gpt-ad-1516246245198-18-83')
                .defineSizeMapping(mapping)
                .addService(googletag.pubads()).setTargeting('tag', ["俄羅斯","普亭","經濟","2018年俄羅斯總統大選"]).setTargeting('author', 'TIME').setTargeting('feature', 'timefortune');

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1516246245198-18-83');
        });
    </script>
</div> </div>     <div class="space space-640"> <div class="standard-container black-container"> <h1> 【TIME】【FORTUNE】全球中文獨家授權： </h1> <h2>  </h2> <p> 《關鍵評論網》獨家獲得時代雜誌與財星雜誌全球中文數位版授權，將每日提供兩大媒體品牌文章的中文譯文，題材涵蓋國際政治、財經、科技、文化、歷史、生活、娛樂等各領域。 </p>  <a href="https://www.thenewslens.com/feature/timefortune"> 看完整特別報導 <i class="fa fa-arrow-circle-o-right"></i> </a> </div> </div> </div> </div>   <div class="" style="" > <div id='div-gpt-ad-1517395785732-1'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_allsite_bottom_special' ,[[1,1]], 'div-gpt-ad-1517395785732-1')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517395785732-1');
        });
    </script>
</div> </div>     <div class="" style="" > <div id='div-gpt-ad-1517899065311-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            

            googletag.defineSlot('/112152674/tw_no_position_special' ,[[1,1]], 'div-gpt-ad-1517899065311-0')
                
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.display('div-gpt-ad-1517899065311-0');
        });
    </script>
</div> </div>     <footer> <div class="footer-wrap"> <div class="flex-row"> <div class="footer-left-zone flex-1 clearfix"> <img src="/images/logo-w.png" alt=""> <div class="margin-bt-25"> <ul class="type-list"> <li><a href="https://www.thenewslens.com">臺灣</a></li> <li><a href="https://hk.thenewslens.com">香港</a></li> <li><a href="https://international.thenewslens.com">INTL</a></li> <li><a href="https://asean.thenewslens.com">東南亞</a></li> </ul> </div> <div class="slogan"> NEWS WORTH KNOWING, VOICES WORTH SHARING <div class="hidden-xs"></div> 分享觀點從這開始 - </div> <div class="copyright"> Copyright © 2018 The News Lens 關鍵評論 </div> </div> <div class="footer-center-zone flex-1"> <div> <ul class="type-list lg-list"> <li><a href="/news">新聞</a></li> <li><a href="/review">評論</a></li> <li><a href="/videos">影音</a></li> <li><a href="/digest">網摘</a></li> <li><a href="/illustration">插畫</a></li> <li><a href="/photo">圖輯</a></li> <li><a href="/features">特別報導</a></li> <li><a href="/business-blog">企業部落格</a></li> </ul> <ul class="type-list"> <li><a href="/category/world">國際</a></li>  <li><a href="/category/living">生活</a></li> <li><a href="/category/health">健康</a></li> <li><a href="/category/tech">科技</a></li> <li><a href="/category/career">職場</a></li> <li><a href="/category/education">教育</a></li> <li><a href="/category/business">商業</a></li> <li><a href="/category/sports">運動</a></li> <li><a href="/category/society">社會</a></li> <li><a href="/category/politics">政治</a></li> <li><a href="/category/arts-culture">藝文</a></li> </ul> <hr> <ul class="type-list"> <li><a href="/about">關於我們</a></li> <li><a href="/authors">專欄作者</a></li> <li><a href="/official-blog">官方部落格</a></li> <li><a href="/business-blog">企業部落格</a></li> <li><a target="_blank" href="https://feeds.feedburner.com/TheNewsLens">RSS</a></li> <li><a href="/declaration-of-editorial-independence">編輯獨立聲明</a></li> <li><a href="/privacy">隱私條款</a></li> <li><a href="/terms">使用條款</a></li> <li><a href="/content-policy">廣告內容政策</a></li> <li><a href="/contact">聯絡我們</a></li> <li><a href="/job">徵人</a></li> </ul> </div> </div> <div class="footer-right-zone flex-1"> <h4>訂閱電子信</h4> <div> <form method="GET" action="https://www.thenewslens.com/subscribe" accept-charset="UTF-8"> <input type="email" name="email" placeholder="請輸入您的電子信箱"/> <button class="subscribe-btn">訂閱</button> </form> </div> <div> <ul class="type-list"> <li class="no-after"><a href="https://www.facebook.com/TheNewsLens/" target="_blank"><i class="fab fa-facebook-square"></i></a></li> <li><a href="https://www.youtube.com/user/thenewslens" target="_blank"><i class="fab fa-youtube-square"></i></a></li> </ul> </div> </div> </div> </div> </footer>       </body> </html>  <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/js/tracker.min.js?v=4.06"></script> <script defer="defer" type="text/javascript" src="https://greedy-snake.thenewslens.com/publish/thenewslens/tracker-setting.js?v=1.78"></script>  <script defer src="/build/assets/js/all/vendor-25b90e6332.js"></script><script defer src="/build/assets/js/www/app-8db226229b.js"></script>  <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "17728543" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17728543&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1632209740378706&ev=PageView&noscript=1" /></noscript>